Catholic Charities, Diocese of Trenton

Policy and Procedure Manual

Administrative Policies and Procedures

Table of Contents

Section 1.00 Agency Manuals

AP-1.01 Purpose and Format of Manuals

AP-1.02 Revisions to Agency Manuals

Section 2.00 Health, Safety, and Quality Issues

AP-2.01 Quality Assurance Policy

Ap-2.02 Policy on Handling Emergencies

AP-2.021 Policy and Procedure for Reporting an Unusual Incident

AP-2.022 Procedure for Handling Crises Involving Threats

Attachment to AP-2.022

AP-2.023 Procedure for Managing any Incident That is Likely to be Subject to Inquiry by the Press

AP-2.03 Policy and Procedure on Loss Prevention and Control

Attachment A to AP-2.03: Client Accident Form

Attachment B to AP-2.03: Supervisor's Investigation Report

AP-2.04 Policy and Procedure for Use of an Agency Vehicle

Attachment to AP-2.04: Driver's Statement

AP-2.041 Policy on Prevention of Alcohol Misuse and Prevention of Prohibited Drug Use in Agency Transit Operations

AP-2.05 Policy on HIV/AIDS

Attachment to AP-2.05: Universal Precautions - Centers for Disease Control

AP-2.06 Policy and Procedure on Airborne Pathogen Control

AP-2.07 Policy and Procedure for Blood-Borne Pathogen Control

Section 3.00 Human Resources Issues

AP-3.01 Personnel Requisition Procedure

AP-3.011 Procedure for Staff Recruitment and Hiring

Attachment to AP-3.011: Notice of Position Vacancy

AP-3.012 Policy and Procedure for the Review of Agency Job Descriptions

AP-3.02 Policy on Licensing and Credentialing

AP-3.03 Criminal Conviction Disclosure Policy

Attachment to AP-3.03: Criminal Conviction Disclosure

AP-3.031 Criminal History Background Checks Policy and Procedure

AP-3.04 Policy on Hiring Immigrants

AP-3.05 Policy and Procedure on Management Orientation

AP-3.051 Policy and Procedure on Division/Program/Department Orientation

Attachment to AP-3.051: Division/Program/Department Orientation Outline

AP-3.06 Policy on Evaluations Involving Promotions

AP-3.07 Policy and Procedure on Employee Terminations

AP-3.08 Policy and Procedure for Evaluating the

Performance of the Executive Director

Section 4.00 General Policies and Procedures

AP-4.01 Policy on Retention of Legal Counsel

AP-4.02 Policy on Agency Services to Personnel, Consultants, and Members of the Board of Trustees and County Advisory Boards

AP-4.021 Policy on Managing Employees and Volunteers Seeking Services from Catholic Charities

AP-4.022 Policy on Financial Interest of Personnel and Paid Consultants

AP-4.03 Policy on Chain of Command

AP-4.04 Policy on Retention of Records

AP-4.05 Policy on Information Management

AP-4.051 Policy on Use of Agency E-Mail System

AP-4.06 Policy on Closings Due to Inclement Weather

AP-4.07 Policy on Unbudgeted Purchases Over $100,000.00

and All Real Estate Transactions

Attachment to AP-4.07: Appropriations Request

Form for Unbudgeted Expenses Over $100.000.00

and All Real Estate Transactions

AP-4.08 Policy on Client's Right to Privacy and

Use of Audio Visual Recording

Attachment to AP-4.08: Authorization to Use Camera, Audio, and/or Video Recording Devices.

AP-4.09 Policy on Expressions of Condolence or Get Well Wishes

AP-4.10 Policy and Procedure on Providing Monetary Support to Other Not-for-Profit Organizations

AP-4.11 Policy on Payment of Honoraria to Board Members

AP-1.01

Administrative Policies

and Procedures

PURPOSE AND FORMAT OF MANUALS

The Catholic Charities, Diocese of Trenton Policies and Procedures Manual serves as a guide to both the management and the employees of Catholic Charities. It is designed to assist management in conveying to each employee what it expects from him/her and what each employee can expect from management in return.

The Policies and Procedures Manual is divided into four sections: Administrative Policies and Procedures, Clinical Policies and Procedures, Fiscal Policies and Procedures, and Personnel Policies and Procedures. A complete copy of the manual is housed in the office of each member of Senior Management and each Division Director. It is the responsibility of Senior Management and the Division Directors to ensure that all policies and procedures are known to staff. The Personnel Policies and Procedures section of the manual is also published separately and is given to each employee at the time of hire.

The Policies and Procedures Manual shall be reviewed annually using the procedures outlined in AP-1.02.

Approved 10-01

AP-1.02

Administrative Policies

and Procedures

POLICY ON REVISIONS TO AGENCY MANUALS

The Catholic Charities, Diocese of Trenton Policies and Procedures Manual (Administrative Policies and Procedures, Clinical Policies and Procedures, Fiscal Policies and Procedures, and Personnel Policies and Procedures) will be reviewed annually and revised when necessary to meet changes in agency operation and policy or to meet legal standards of employment practices.

Once a year an ad hoc committee, chaired by the Executive Assistant, comprising no less than five (5) staff members will meet to review the Administrative Policies and Procedures. The committee will request and consider input from staff and management and will provide recommendations to Senior Management.

Once a year an ad hoc committee, chaired by the Associate Executive Director/Program Services, comprising no less than five (5) staff members will meet to review the Clinical Policies and Procedures. The committee will request and consider input from staff and management and will provide recommendations to Senior Management.

Once a year an ad hoc committee, chaired by the Associate Executive Director/Fiscal Affairs, or his/her designee, comprising no less than five (5) staff members will meet to review the Fiscal Policies and Procedures. The committee will request and consider input from staff and management and will provide recommendations to Senior Management.

Once a year an ad hoc committee, chaired by the Personnel Director, comprising no less than five (5) staff members will meet to review the Personnel Policies and Procedures. The committee will request and consider input from staff and management and will provide recommendations to Senior Management.

Updated manuals will be submitted to the Executive Director and the governing body for approval.

Updated manuals and/or revisions (with changes indicated) will be distributed to Senior Management and Division Directors for distribution to appropriate staff. It is the responsibility of the Division Directors or the Human Resources Director (in case of Central Administrative Services staff) to ensure that all revised policies and procedures are made known to all staff.

All new personnel will be provided with a copy of the current Personnel Policies and Procedures.

Approved 2-7-83

Revised and approved l2-92

Revised and approved 4-97

Revised and approved 10-01

AP-2.01

Administrative Policies

and Procedures

QUALITY ASSURANCE POLICY

The Quality Improvement Program of Catholic Charities, Diocese of Trenton

I. Background and Introduction to Catholic Charities

Catholic Charities is a regional integrated behavioral health care and social service agency serving the Diocese of Trenton which includes the counties of Burlington, Mercer, Monmouth, and Ocean New Jersey.

II. The Mission of Catholic Charities

Catholic Charities, Diocese of Trenton, inspired by the Scriptures as reflected in Catholic Social Teaching, alleviates human suffering and improves the quality of life of individuals and families, especially the poor and vulnerable, through service, advocacy, and community building.

III. Authority

The Board of Trustees of Catholic Charities has the final authority and responsibility for assuring optimal quality of care. The Board of Trustees has delegated the implementation of the Quality Improvement Program to the Executive Director who has delegated it to the Agency Quality Improvement Committee.

The program shall include all departments, disciplines and, services. Quality Improvement (QI) is a process which engages the whole organization to look at what is going on behalf of whom, why and for what outcomes. The participation of everyone, including the Board of Trustees, administration, agency staff, consumers and, family members is key to the success of the process.

IV. Goal

The goal of Catholic Charities Quality Improvement (QI) Program is to continuously improve the care and service provided to the population served. The specific goals of the QI program at Catholic Charities will be to assure: opportunities of quality improvement will be identified in a timely manner, a thorough and timely assessment of the causes of perceived problems, a comprehensive evaluation of possible solutions to perceived quality problems, the implementation of corrective actions, ongoing monitoring of those actions and, feedback to staff, consumers, and other stakeholders.

V. Scope

The scope of the QI program encompasses clinical care, social and administrative services provided to all customers: clients, contractors, providers, government agencies, employees and vendors.

The QI program will establish service indicators and performance goals monitored in each program element to reflect areas that are deemed to be high risk, high volume or problem prone.

VI. Objectives

  • Establish and maintain a QI structure and process that support continuous quality improvement, including evaluation, analysis, intervention and reevaluation.

B. Comply with and coordinate all appropriate government rules and regulations, accreditation requirements and standards imposed by funding sources.

C. To insure that all funds from government and other funding sources are being fully utilized for client benefit.

D. Establish clinical and service indicators that include benchmarks and performance goals for continuous and/or periodic monitoring.

E. Provide standards which when implemented will allow the monitoring of outcomes so as to generate the information about the following:

    • whether clients receive services appropriate to their needs.

2. whether there is client participation in planning of services and evaluation of services.

3. whether clients are receiving appropriately requested services and attaining desired goals.

4. whether clients are being discharged from services on a timely basis consistent with documented goals.

5. whether staff are qualified via education and experience to provide particular services and whether their skills are enhanced by in service training and continuing education.

6. whether volunteers are being fully and appropriately utilized.

  • The QI plan includes a Utilization Review (UR) function that, where appropriate:

    • Monitors the appropriateness of admission.

    • Monitors appropriateness of continued treatment

    • Has written criteria for admission and continued stay in each program element with a method for assessment of the critical elements of client need.

    • Justification of continued stay for those clients exceeding identified length of stay.

    • Documentation of the monthly UR statistics for admissions, continued stay reviews and dispositions.

  • The QI program includes a description of outcome indicators monitored in each program element with appropriate thresholds.

  • The QI program includes procedures for: monitoring problem correction and ensuring consumer participation.

  • The QI program includes provisions for the management of risk in the areas of life safety, medication management, infection control, clinical risks and, confidentiality.

  • There is adequate communication of QI information so that the relevant findings are communicated to relevant components of the organization to ensure appropriate supervision is utilized to identify and resolve QI issues and, share the findings with consumers.

  • The QI program will measure satisfaction among its various constituents, e.g.; clients, referral sources, employees, and parish representatives.

  • The QI program will monitor the provision and quality of administrative support services to clinical programs.

  • The QI program will identify those conditions that contribute to the potential risk and quality of the Agency, develop and recommend improvement plans to the Executive Director and the Board of Trustees.

VII. Program Structure

Catholic Charities' Quality Improvement programs are implemented at all levels of the agency -- agency, central administrative services, and each division. The organizational structure supporting the QI program is an agency Quality Improvement Committee that is responsible for the development of the annual agency QI Plan and the approval of the divisional quality improvement plans.

The Associate Executive Director/Program Services will establish an agency Quality Improvement Committee and shall serve or designate another to serve as its chair. The representatives to the Committee will consist of the following: Associate Executive Director/Program Services, Executive Director (ex officio), Associate Executive Director/Fiscal Affairs, Medical Director or substitute, Associate Executive Director/Community Affairs, Consumer or Funding Source Representative and the chairs of the division and CAS QI Committees, the Associate Executive Director/Human Resources, Facilities Manager, the Billing Manager, the Compliance Director, and the Cultural Diversity Committee chair.

The Agency Quality Improvement Committee shall meet at least annually to approve an Agency Quality Improvement Plan, which includes the Division Quality Improvement Plans and conduct an annual appraisal. The annual appraisal includes:

  • A review of Division and CAS QI programs in terms of: adherence to the QI work plan, adequacy of monitoring, evaluation and reporting mechanisms, evidence of solutions to identified problems, evidence of positive impact on client care, customer input.

  • A review of the agency Strategic Plan to include annualized goals and objectives in the agency QI Plan.

  • A review of agency-wide problems that cannot be resolved at the program or division level.

  • A review of specific grievances that are brought forward from the Division QI committees or that originate at the agency level.

  • A review of risk related issues that can affect the agency's overall liability and reputation.

  • A review of the diversity goals of the agency.

The results of these reviews as well as the Annual plan will be presented to the Board of Directors for approval.

VIII. Division Quality Improvement Committees

The Associate Director/Program Services will ensure the formation of Division Quality Improvement Committees and CAS QI Committee. These committees will oversee the implementation of QI activities at the division level. It is recommended that the Division Quality Improvement Committee consist of the following individuals: Division Director, Physician (mandatory in Behavioral Health care Divisions), program director or supervisor, member of administrative or support staff, consumer or consumer advocate.

The Committee will meet at least every two months. Minutes of the meetings, including progress of all QI studies and action activities shall be provided to the Chairman of the Agency QI Committee.

  • Annual QI Work Plan

The Agency Quality Improvement Committee shall, in coordination with the Division Quality Improvement Committees, annually review and catalogue the scope of services delivered by Catholic Charities.

The Division Quality Improvement Committees shall, on an annual basis identify the various aspects of care from the scope of services for special review. For those aspects of care defined by high risk, high volume or, problem prone, indicators will be identified. Indicators describe measurable care processes, clinical events or outcomes. For each indicator so identified, a threshold for evaluation (a pre-established level that will trigger a more intensive evaluation of the aspect of care under review) will be set. For each indicator identified, the Chairperson shall assign specific personnel to establish data sources, determine a collection method for comparison to the threshold for evaluation. See attached QI Studies Plan Log.

This data will then be used by the Committee to determine whether a problem exists and what improvements can be made. All resources of the Agency may be called upon to correct identified problems.

  • Problem Resolution

The Division Quality Improvement Committee determines whether the services, utilization and, client involvement are acceptable or unacceptable based on the results of an evaluation of that aspect of care. Based on its conclusions, the Committee shall recommend a plan of correction. This plan will identify the appropriate action to be taken, the anticipated outcome, the person(s) responsible and, a time line for implementation.

The corrective plan and results will be reviewed by the Associate Executive Director/Program Services. He will report on the progress of the corrective action plans to the Agency QI Committee as well as the Senior Management Team.

  • Meeting Agenda and Format

Minutes are to be kept of each meeting as is attendance. Copies of the minutes are to be sent to the Associate Executive Director/Program Services for review.

The meetings are to include the following format:

1. Review of previous meeting minutes

      • Follow up on action items from the previous meeting

3. Clinical reviews: routine and high risk

4. Risk Management Activities

5. Complaints and concerns

6. Credentialing, staff, training issues, diversity

7. Quality Improvement Studies and quarterly data update

8. New business.

  • Confidentiality

All Quality Improvement Committee documents, including the QI Committee meeting and committee meeting minutes, medical record review results, program reviews and, credentials are to be treated as confidential. When client and/or providers are discussed, their identities remain anonymous.

All materials relating to clients must be turned in at the end of each meeting and not circulated with any identifying information.

Quality Improvement Committee members and visitors not subject to the agency employee confidentiality standards may be asked to sign a confidentiality statement.

Approved 3-97

Revised and approved 3-99

Revised and approved 6-99

Revised and approved 3-01

Revised and approved 7-01

Revised and approved 3-03

AP-2.02

Administrative Policies

and Procedures

POLICY ON HANDLING EMERGENCIES

An emergency situation is one in which there is an immediate threat to life or property. Emergency situations encompasses a wide range of real and potential dangers. Because of the nature of a particular program, the clients and staff, some emergency situations may have a greater likelihood to occur than others.

For every agency location it is the responsibility of the senior administrator to have in place a series of plans to handle specific emergencies. The following list constitutes a number of potential situations for which emergency plans are required. However, it is the responsibility of the program administrator and division director to have procedural plans for the following emergencies:

1. Evacuation and safety plan for clients and staff in case of fire.

2. Medical emergencies including life threatening situations for clients and/or staff.

3. Psychiatric emergencies in which clients may be at risk of harming themselves, others or property.

  • Other situations identified specifically by staff as posing a particular risk in specific settings. Examples: a threatening abuser or batterer at program for abusers or victims; fire, flood, or other adverse conditions at program location. (These examples are neither intended to be inclusive nor descriptive of most program areas.)

Approved 10-83

Revised and approved 12-92

Revised and approved 7-97

AP-2.021

Administrative Policies

and Procedures

POLICY AND PROCEDURE FOR REPORTING AN UNUSUAL INCIDENT

Occurrence of the following incidents should be reported to the Division Director immediately. The Division Director shall submit a verbal report to the Executive Director immediately, followed by a written report within 24 hours.

1. Suicide of a client.

2. Death, serious injury on Agency premises.

3. Fires or other calamities that cause injuries to people or property.

4. Any incident that is likely to be subject to inquiry by the press.

Additionally, all reporting procedures required by law or legal contract should be followed.

Approved 10-83

Revised and approved 12-92

Revised and approved 7-97

AP-2.022

Administrative Policies

and Procedures

PROCEDURE FOR HANDLING CRISES INVOLVING THREATS

Threats may include but are not limited to, bomb threats, client threats, employee threats, and community threats.

Division Directors shall appoint an Emergency Response Coordinator and a back up for each of their facilities. The Emergency Response Coordinator shall be responsible for ensuring that emergency services are called, directing appropriate shutdowns, and directing emergency activities including evacuation of personnel. Additionally, the Emergency Response Coordinator shall be responsible for developing an evacuation plan for his/her location and conducting, at least annually, an evacuation practice and safety awareness meeting at that location. The Emergency Response Coordinator shall confirm with the Division Director that the evacuation practice and safety awareness meeting was held. Written evacuation plans shall be submitted to the Safety Director at Central Administrative Services.

Procedures in Case of a Threat to Life or Property

Contact the police immediately (911) upon receipt of any threat to life or property. This protocol applies whether threat is received via phone, mail, or in person.

Immediately remove employees, clients, and visitors from the area of danger.

In cases of a bomb threat:

Telephone Threat: Complete Telephone Bomb Threat Report Form (see attachment).

Written Threat: Preserve the original message - save for evidence.

Evacuation

Bomb threats shall result in immediate and total evacuation.

Evacuation order shall be given by Emergency Response Coordinator or designee (e.g. manager).

Leave all windows and doors open.

Designated point person shall be responsible for roll call at evacuation gathering place.

Shelter for inclement weather should be planned.

All staff shall receive training in evacuation once a year. This requirement may be increased if required by DMHS or other regulatory agency.

Follow Up

The Emergency Response Coordinator shall interface with police, fire, and other emergency responders in a threat situation.

Any inquiries by the press shall be referred to Central Administrative Services. (Consult AP-2.023.)

The Division Director and Emergency Response Coordinator shall prepare a critique of the incident, within 24 hours, for presentation to the Executive Director.

The Division Director and Emergency Response Coordinator shall hold a debriefing for all involved staff within 72 hours.

Approved 10-01

Revised and approved 3-03

Attachment to

AP-2.022

Administrative Policies

and Procedures

TELEPHONE BOMB THREAT REPORT FORM

Instructions

Be calm and courteous. Do not interrupt the caller. As soon as it is apparent that the call is a bomb threat, alert Security (if available), Director, Program Manager, or Supervisor, without alerting the caller of your actions. The easiest way to do this is to flag down your supervisor or co-worker and point to this report form which will be posted by your telephone for easy reference.

Date: __________ Exact time of call: __________ Caller ID: _____________________

Exact words of caller :___________________________________________________________

______________________________________________________________________________

Questions to ask

When is the bomb going to explode? ________________________________________________

Where is the bomb right now? _____________________________________________________

What kind of bomb is it? _________________________________________________________

What does it look like? __________________________________________________________

Why did you plant a bomb? _______________________________________________________

Try to determine the following (circle appropriate features)

Caller's Identity: Male Female Adult Juvenile

Tonal Qualities of Voice: Loud Soft High Pitch Low Pitch Deep

Raspy Pleasant Intoxicated Other _____________

Speech: Fast Slow Distorted Stutter Nasal Slurred Lisp

Grammar: Excellent Good Fair Poor Foul Other ____________

Manner: Calm Angry Rational Irrational Coherent Incoherent

Deliberate Emotional Righteous Laughing Intoxicated

Background Noises: Office Machines Factory Machines Trains Animals

Music Quiet Voices Mixed Airplanes

Street Traffic Party

Tracing call

After completing the call, depress and release the receiver button. When you get a dial tone, press *57 on your touch tone phone. Listen for the confirmation announcement and hang up. The number of the last call received will be reported to Verizon.

Additional Information: __________________________________________________________

Person receiving call: ____________________________ Number called: ______________

3-01

AP-2.023

Administrative Policies

and Procedures

PROCEDURE FOR MANAGING ANY INCIDENT

THAT IS LIKELY TO BE SUBJECT TO INQUIRY BY THE PRESS

Interaction with the Press

All interactions with the press should be conducted by or cleared with the Division Director. Press interviews in sensitive situations should be discussed with the Executive Director or the Associate Executive Director/Community Affairs prior to the interview. When an incident occurs that is likely to cause inquiry by the press, the Executive Director should be notified immediately and the agency's Crisis Management Plan implemented.

Appointing an Organization Spokesperson

When an incident that is likely to be subject to inquiry by the press occurs, all information is to be channeled through the Executive Director. The Executive Director shall serve as organization spokesperson should this be required.

Some crisis scenarios include:

- a client hurts another person

- an administrator is charged with fraud

- a staff person embezzles money from the agency

- suicide of a client

- death, serious injury on agency premises

- staff sexually harasses or molests a client or employee

Once the decision has been made that the Executive Director needs to be the spokesperson, all staff should refer all media to the Executive Director politely but firmly.

The Associate Executive Director/Community Affairs is designated as a back-up spokesperson in the event that the Executive Director is unavailable at the time of the incident.

Notification of Staff

Division Directors are responsible for notifying staff that they are not to respond to any media inquiries and that they should politely, but firmly, refer all questions to the Executive Director. Staff should tell the media that although they would like to help, they have neither the correct information nor the authorization to respond to questions. Tell reporters that the most accurate information is available through the Executive Director.

Reporting Information to Executive Director

All pertinent information must be reported to the Executive Director immediately. Division Directors should also provide a list of phone numbers of staff and resource people who can provide information relevant to the situation. It shall be the Associate Executive Director/Community Affairs's responsibility to aid in the collection and reporting of the information to the Executive Director.

The Executive Director shall respond immediately to all media inquiries, even if the answers provided offer only interim or standby statements.

Appropriate Division Directors or others involved with the incident must provide regular updates on the situation and be available to answer media's questions, via the Executive Director. Division Directors are responsible for gathering information from appropriate staff and relaying it to the Executive Director or to the Associate Executive Director/Community Affairs, should the Executive Director be unavailable.

Any written reports should be addressed to the agency attorney but sent to the Executive Director in order to safeguard the agency in the event that legal action is taken against Catholic Charities.

Developing a Response Strategy

Once all the information is gathered, the Bishop, the Chair of the Board, and the Secretary to the Secretariat for Social Justice and Social Services shall be briefed and asked for input. Before fielding any press calls, the Crisis Management Committee consisting of the Executive Director, the Associate Executive Director/Community Affairs, the public relations consultant, and legal counsel shall confer to devise the appropriate response strategy.

This strategy shall include deciding how to release the pertinent facts and circumstances surrounding the incident, bearing in mind that it must include answers to the five basic questions: who, what, where, how and why. All information pertinent to the incident and legally permissible should be shared.

The response strategy should focus on pointing out the positive aspects of the incident, i.e. how we helped to remedy the situation, how we are assisting the victims, and what we will do to prevent this from happening again.

The response strategy shall be outlined for the Executive Director. A decision shall be made by the Executive Director on whether a press conference is appropriate. A press conference should be called if the issue has a major impact on the community and there are ongoing developments. The press conference should not be called until the situation is somewhat under control and the Executive Director can say honestly that the staff have done A, B, C, to rectify the situation.

Ongoing Incidents

For ongoing incidents, at least one meeting per day should be held with the Crisis Management Committee to update them of the situation. Communication is vital.

Handling Phone Calls from the Media

All phone calls from the media should be answered in the order received. However, it is also important to consider which media has the greatest power in disseminating the correct information. The goal is to get correct information to as many people as quickly as possible.

A log should be kept of all callers with media affiliation, questions and telephone numbers. Quick response and a willingness to assist will contribute to an accurate portrayal of the incident.

Guidelines for Answering Questions

The following are general guidelines for answering questions:

1. Answer hostile or negative questions as directly and briefly as possible.

2. Focus on a positive aspect - how the organization handled the incident, what it is doing to prevent the situation again and how qualified employees are to handle the situation.

3. Stick to the facts.

4. Remember that everything is on the record.

In the event that the Executive Director cannot answer a reporter's question, he/she should say we will check that particular fact and will quickly respond with accurate information. The appropriate Division Director or other staff member should be contacted, the information gathered, and relayed back to the media. Response must be quick, preferably within 10 minutes.

6. Respond to every media question, preferably within 10 minutes.

7. The confidentiality of our clients must not be violated.

  • Dont's:

- Don't stonewall.

- Don't lie.

- Don't speculate.

- Don't show indifference to suffering.

- Don't attempt to cover-up a story.

- Don't search for someone to blame.

Access to Site

Designate one room for the press. The room should have easy access and be as far as possible from the executive offices and site of incident.

If the crisis involves a particular site, determine whether the media will be allowed access. media should always be accompanied. A designated administrator should be the point person for any uninvited media and will escort them out.

Preparation of Press Release

A press release should be prepared as soon as possible that details the incident and the agency's response to that incident. This serves as another avenue to disseminate our understanding of the story.

The release should be sent to all appropriate media. Copies should be kept on hand at the Central Administrative Services so that it can be given to any reporter who comes to the main office. Reporters who show up at any other Catholic Charities site should be referred to Central Administrative Services.

The release should be accompanied by other information on Catholic Charities, providing

background on the agency and the people it serves. This should include the annual report, agency overview, and service directory. Any changes in the situation warrant the creation of a new release.

Approved 12-92

Revised and approved 8-96

Revised and approved 7-97

Revised and approved 3-03

AP-2.03

Administrative Policies

and Procedures

POLICY AND PROCEDURE ON LOSS PREVENTION AND CONTROL

Loss Prevention Policy

The concept of loss prevention is based on the principal of preventing injuries to persons, conservation of property, and controlling the effect of both on the financial well being of the individual and the agency.

No phase of administration or operations is of greater importance than safety and loss prevention. Accidents which result in personal injury and damage to property represent needless waste. Therefore, it is the policy of Catholic Charities to maintain all property free of unnecessary hazards and to conduct all operations safely, thereby avoiding injuries to persons and damage to property.

Planning for loss prevention shall start with the design and continue through purchasing, operation and maintenance of all agency facilities and locations. All practical steps must be taken to maintain safe and healthful buildings and properties.

In addition, loss prevention measures shall be integrated at all times with operating functions. All supervisory personnel must accept responsibility for the prevention of losses on operations under their direction.

Loss Prevention Responsibilities

The responsibility for loss prevention is rested in agency management with each level of management being accountable to its superior for its performance in this vital area.

At the same time, each employee has a responsibility not only for his/her safety but for the safety to fellow employees, clients and visitors.

Loss prevention responsibilities include the following:

Executive Director

The Executive Director has the ultimate responsibility for the loss control program and his participation as follows, is most important:

1. Place safety and loss control on his agenda when having periodic meetings with his Senior Management.

2 Ensure that each level of agency management carry out their loss control responsibilities.

3. Use safety performance and loss control as one important consideration in the annual evaluation of subordinates performance.

Associate Executive Director/Program Services

1. Place safety and loss control on his agenda when having periodic meetings with his Division Directors.

2. Ensure that each level of agency management carry out their loss control responsibilities.

3. Use safety performance and loss control as one important consideration in the annual evaluation of subordinates performance.

Division Director

For loss prevention to be effective, the Division Director at each agency location must be involved and must carry out these responsibilities:

1. Ensure that each level of management reporting to him/her carry out their loss control responsibilities.

2. Use safety performance as one important consideration in the annual evaluation of subordinates performance.

3. Perform all work in as safe a manner as possible.

4. Be familiar with and abide by all agency safety rules and regulations.

5. Act on potential loss control issues expeditiously.

Each Employee

1. Report all unsafe acts and unsafe conditions to higher supervisor, in writing.

2. Report all accidents and injuries immediately.

3. Perform all work in as safe a manner as possible.

4. Be familiar with and abide by all agency safety rules and regulations.

Accident Investigation

Accident investigation comprises two separate and distinct parts. The first part covers the actual handling and/or payment of a claim. The claims reporting and processing procedure is the responsibility of the Human Resources Department.

The second part of this program covers the investigation of an accident to determine its cause in order to take corrective action needed to prevent additional accidents from this same source. The second part is discussed below.

1. Determining the accident cause coupled with strong, timely corrective measures prevents a repetition of accidents from this same cause or similar causes.

2. Each quality accident investigation demonstrates to all employees, clients and visitors the determination by agency management to prevent injuries and property losses.

Agency management has the responsibility to insure that accidents are investigated as set forth in this procedure and to take remedial action immediately or in some cases requesting approval for remedial action from the Human Resources Department.

Every employee must understand clearly that every injury is to be reported immediately. The policy for reporting accidents and injuries is as follows:

1. All job related accidents or injuries, no matter how slight must be reported promptly to the immediate supervisor. If necessary, the supervisor will direct the injured party to first aide attention. If the condition is beyond the location's first aid capability, the injured party must be referred to outside medical attention, i.e., doctor, clinic, or hospital.

2. Once notified that outside medical attention is required, the supervisor investigates the accident and completes all questions on Accident Investigation Report within 48 hours for minor accidents and before the end of the working day for accidents requiring medical attention and should submit it through his/her Division Director. (A copy of the report should be sent to the Division Quality Management Committee.) For clients use the Client Accident Report. Minor injuries of clients not requiring medical attention do not have to be reported to Central Administrative Services but appropriate program documentation should be maintained.

While investigating an accident the staff member must keep these principles in mind:

1. Whenever there is an accident, there is a definite sequence of related factors.

2. An accident does not just happen. It represents a system failure or the existence of a mechanical or physical hazard.

3. An accident and an injury do not occur every time that an unsafe act is performed or every time that a person is exposed to an unsafe condition. Usually it is only after the cause has existed for a long time that a person is injured; or a hazardous condition exists for a long time before an accident occurs.

4. When an accident does occur, four basic questions must be answered:

a. Why did the accident occur?

b. What can be done to prevent an accident from occurring from this cause again?

c. When will this be done?

d. When will the injured employee return to work?

Monthly Inspection Program

At least once a month, supervisory personnel must insure that an inspection is conducted of all buildings and grounds at each agency facility. The purpose of the self inspection is to detect and correct unsafe conditions or unsafe acts before an accident occurs. However, all employees should always be aware of their work area and potential hazards.

Inspections and training are essential if the following accident causes are to be detected:

1. Obvious Hazards: These are conditions such as a hole in the parking lot or a stairway with insufficient lighting or without a handrail or an uneven sidewalk; conditions which are dangerous because of their very existence.

2. Conditions which at the moment may not be hazardous but which could easily be converted to a hazard (e.g., a downspout emitting water when it rains; it becomes a hazard when the water freezes)

3. Employee action that is hazardous to the employee involved (e.g., an employee stepping on the upper most step of a step ladder).

4. Employee actions which may not be hazardous to the individual at the moment but in which he/she is creating hazard to others (e.g., employee recklessly driving a vehicle).

A monthly report must be made (using the Buildings and Grounds Monthly Inspection Report, Attachment C) and kept on file on such inspections. In addition, a copy must be forwarded to the Human Resources Department and the Facilities Management Director. Particular attention must be paid to corrective actions taken or planned.

It is suggested that the monthly inspection be performed by a designated staff member in each location. That person would be responsible for completing the inspection report and signing it off. The completed report would then be reviewed by the Supervisor and Division Director, signed and then placed on file with a copy to the Human Resources Department.

At larger locations the inspection process could be divided into different parts with employee safety committees performing the inspections, (i.e.: parking areas, sidewalks and grounds, buildings, etc.)

Examples of hazards that should be covered during an inspection are as follows:

1. Housekeeping that results in tripping or slipping or in fire hazards.

2. Aisles and Walkways should not be blocked and should not present slipping or tripping hazards such as missing tiles.

3. Ladders, Scaffolds and Walkboards: such equipment may be improperly placed or used unsafely.

4. Handtrucks: should be in good condition and safely stored.

5. Condition of Floors, Platforms, Railings and Stairs: broken or loose tiles, carpeting, handrails, etc.

6. Lighting - is it adequate and working?

7. Ventilation - are there any problems such as units out of action, fans with guards?

8. Dust, Fumes and Gases - are there any problems with indoor air quality?

9. Condition of Rest Rooms - cleanliness, water temperature

10. Exits - clear and well marked?

11. Any Unsafe Acts performed on the premises?

12. Condition of Safety Signs and Equipment

13. Electric Generators condition - are there periodic tests?

14. Condition of Emergency Lights, Smoke and Heat detectors and fire alarm systems

15. Condition of Electrical Equipment - such as temporary wiring, junction box covers missing, outlets smashed, etc.

16. Condition of Parking Lots - are there holes, ruts, metal projections from the surface or damaged hazardous fences.

Approved 7-97

Revised and approved 3-03

Attachment A to

AP-2.03

Administrative Policies

and Procedures

CLIENT ACCIDENT REPORT

Name of injured party___________________________________________ Age____________

If the above party is a minor, list parents name and client number _________________________

_____________________________________________________________________________

Time and date of injury __________________________________________________________

Nature of injury ________________________________________________________________

How did the accident occur? ______________________________________________________

_____________________________________________________________________________

Was professional medical attention offered? _________________ Accepted? _______________

Was first-aid administered at facility? _______________________________________________

If so, what was done? ____________________________________________________________

______________________________________________________________________________

Was disrepair of facility or grounds responsible for accident? ____________________________

If so, what steps need to be taken in order to correct situation? ___________________________

_____________________________________________________________________________

When will this corrective action be taken? ___________________________________________

Condition of injury at this time ____________________________________________________

Client Signature __________________________________________ Date _________________

Investigated by ___________________________________________ Date _________________

Reviewed by _____________________________________________ Date _________________

Attachment B to

AP-2.03

Administrative Policies

and Procedures

SUPERVISOR'S INVESTIGATION REPORT

(To be used for all accidents involving agency employees or property.)

Division _______________________________ Location _______________________________

Did accident happen on agency property? ____________________________________________

Personal Injury or Illness | Property Damage
Name_______________________________ | Property damaged _____________________ _____________________________________
Position _____________________________ | Estimated costs _______________________
Age ____________ | Actual costs __________________________
Date of Injury or Illness _________________ Nature of injury or illness: _____________________________________ _____________________________________ | Date of Damage _______________________ Nature of damage: _____________________________________ _____________________________________

Why did the accident happen? _____________________________________________________

______________________________________________________________________________

What can be done to correct the cause of the accident? _________________________________

_____________________________________________________________________________

When will this corrective action be taken? ___________________________________________

When will the employee return to work? _____________________________________________

Investigated by _________________________________________ Date ___________________

Reviewed by __________________________________________ Date ___________________

Attachment C to

AP-2.03

Administrative Policies

and Procedures

BUILDINGS AND GROUNDS MONTHLY INSPECTION REPORT

Date ______________________________

Facility ______________________________________________________________

Program _____________________________________________________________

Inspector _____________________________________________________________

The following conditions were noted: (indicate deficiency and corrective action initiated)

Facility Exterior

(sidewalks, grounds, building, entrances, etc.)

Facility Interior

(offices, reception area, car[et, tile, ceiling, walls, fire extinguishers, alarms, etc.)

Electrical and Mechanical Equipment

(heating, ventilation, air conditioning systems - leaks, air quality, scheduled maintenance, etc.)

Reviewed by ____________________________________________________

Supervisor

Approved by ____________________________________________________

Division Director

1. Original for Division Files

2. Copy to Human Resources (CAS)

3. Copy to Facilities Management Director (CAS)

AP-2.04

Administrative Policies

and Procedures

POLICY AND PROCEDURE FOR USE OF AN AGENCY VEHICLE

Insurance coverage requires that all Agency vehicles be driven only by individuals who have a current driver's license, and have been given permission by their supervisor to drive the vehicle. This includes volunteers as well as employees of the agency.

Authorization to Drive an Agency Vehicle

To comply with this requirement it will be the responsibility of the Division Director to see that the following steps are taken:

  • Each employee given authority to drive must obtain a copy of his/her drivers abstract from the Division of Motor Vehicles. This abstract must be submitted to the Division Director, or his/her designee, at the local office. The abstract must clearly state that driving privileges are in "good standing" and reflect a safe driving pattern before the employee will be allowed to drive an agency vehicle.

  • Each Division Director must obtain a photocopy of the drivers license of the person who has been authorized to drive an agency vehicle. In addition each driver must sign a Drivers Statement Form (see attachment) prior to being allowed to drive an agency vehicle.

This information is to be kept on file in each local office and a copy of each forwarded to the Human Resources Department.

Personal Use of Agency Vehicle

It is the policy of Catholic Charities that employees who are assigned a vehicle for use in performing their duties and for commuting, are prohibited from using the vehicle for any personal use other than commuting. Twice a year commuting use of an agency vehicle will be reported to the Accounting Department, upon their request, for tax purposes.

Vehicle Maintenance

  • All agency vehicles will be kept in state of good repair. It is the responsibility of the driver to inform the transportation department as soon as possible of any mechanical problems.

2. All gasoline powered vehicles will have a lubrication and oil change with filter completed at 3,000 mile or three-month intervals, whichever comes first.

3. All diesel powered vehicles will have a lubrication and oil change with filter completed on an interval as suggested by the manufacturer.

4. Smoking is prohibited in agency vehicles.

Safety

1. Seat belts and child restraint seats shall be in good working order and used at all times.

2. Minor clients should never be left unattended in agency vehicles. Adult clients should be supervised unless otherwise deemed appropriate by the driver. (If adult clients are left unattended in a vehicle, the engine should be turned off and the keys removed.)

3. All van/bus type vehicles will be equipped with a fire extinguisher (ABC Dry Chemical, 2.5 lb) and a first aid kit.

4. All sedan type vehicles will be equipped with a first aid kit.

Vehicle Accident Reporting

It is the responsibility of the operator of the vehicle to report accident to the Transportation Department no matter how insignificant.

As soon as possible after the accident, a formal written accident report should be submitted. This report should include at minimum the following information:

  • Name of driver, license number
  • Description of agency vehicle (plate number, damage, etc.)
  • Location of accident, time, and date
  • Other driver/vehicles involved including names, addresses, auto makes and models, license plate information, insurance information, type of damage, drivers license number.
  • A description of the accident.
  • List of passengers/individuals with injuries, if appropriate.
  • Police department who responded.
  • Where vehicles were towed.

Approved 8-85

Revised and approved 12-92

Revised and approved 7-97

Attachment to

AP-2.04

Administrative Policies

and Procedures

DRIVER'S STATEMENT

I certify that my current driver's license is valid and that my driving record shows no limiting conditions attached to my license.

I also agree to inform the Agency of any changes concerning the status of my license that would legally prevent me from operating a motor vehicle.

Signed ___________________________________________ Date _______________________

Name (please print) _____________________________________________________________

8-85

AP-2.041

Administrative Policies

and Procedures

POLICY ON PREVENTION OF ALCOHOL MISUSE AND PREVENTION OF

PROHIBITED DRUG USE IN AGENCY TRANSIT OPERATIONS

Policy

All drivers of agency vehicles requiring a Commercial Drivers License (CDL) will be required to undergo a prohibited drug and alcohol testing program, as specified under 49 CFR of the Department of Transportation Rules and Regulations.

Procedure

  • Drivers will be required to have a pre-employment physical examination to include alcohol and prohibited drug testing, which will be provided at the employers expense. Employment will be contingent upon the successful passing of this exam.

2. Thereafter, a physical examination to include alcohol and prohibited drug testing will be required for drivers covered under this policy on a biennial basis.

3. Drivers will also be placed in a state-wide computer pool for the purpose of random drug testing on a periodic basis.

4. The agency will assure that no driver shall perform transit operations under Part 49 CFR while under the influence of alcohol and/or prohibited drugs.

Approved 3-97

AP-2.05

Administrative Policies

and Procedures

POLICY ON HIV/AIDS

The Need for Confidentiality and Privacy

All Catholic Charities employees have a duty to maintain the confidentiality of information regarding an individual's HIV status.

Clients, as well as employees have a right to privacy concerning disclosure of information related to HIV status. The right to decide to whom information may be disclosed generally belongs to the individual about whom the information pertains, not to Catholic Charities or its employees.

Disclosure of information could result in the client or employee suffering loss of privacy, harassment, and discrimination. Unauthorized disclosures by agency staff could lead to individual liability including damages against Catholic Charities, and its personnel.

Information Covered By This Policy

All HIV-related information is confidential. HIV-related information means any information that is likely to identify, directly or indirectly, someone as actually having HIV infection, antibodies to HIV, AIDS, or related infections or illnesses. Access to or disclosure of this information is governed by this policy.

This policy covers the confidentiality of information pertaining to a specific individual that has applied for, receives, or formerly received treatment, services or benefits. This confidentiality also applies to an individual's family and partner.

HIV-related information is confidential regardless of the source, including whether the information is obtained intentionally or unintentionally; from the client, his family, or partner, or from another source, or through oral, written or electronic communication.

Individuals Subject to This Policy

All individuals who work for or provide services through Catholic Charities are bound by this policy, including, but not limited to: full and part time staff, independent contractors, consultants, licensees, temporary employees, interns, volunteers and board members.

All of the individuals mentioned above are required to review this policy and sign a statement that they understand its requirements, agree to follow its procedures, and understand that they will be subject to disciplinary and other adverse actions for any violations.

Use of Universal Precautions

All Catholic Charities programs will utilize the Universal precautions, the assumption is made that every individual with whom you have contact may have an infectious disease. Therefore, protective gloves will be used every time there is any contact with another person's body fluids (i.e. blood, vomit, etc.). Programs will inform clients of the precautions recommended by the Centers for Disease Control as appropriate. See Attachment A: Universal Precautions - Centers for Disease Control. Protective gloves will be available in a conspicuous location in every Catholic Charities program. Using Universal Precautions in all instances helps to prevent the spread of all types of infectious diseases, including AIDS. It also eliminates the perceived need to know who is infected in order to prevent the spread of the infection. Please see Policy and Procedure for Blood-Borne Pathogen Control (AP-2.07) for additional information.

Designated Staff Members

Decisions regarding the implementation of this policy within each program of Catholic Charities will be addressed utilizing the existing supervisory channels. A system of designated staff members will be utilized in order to ensure the appropriate implementation of this policy, and to address problems as they arise. Refer to attached job descriptions for program and agency designated staff members. Each Catholic Charities Division Director, or his/her designee will assume the role of the program designated staff member. Catholic Charities' Executive Director, or his/her designee will assume the role of the agency designated staff member. An HIV/AIDS Policy Review Committee will be a resource for the designated staff members. The committee will be comprised of the agency and program designated staff members and other individuals as appropriate. The committee will meet at least annually to review the policy in relation to problems with implementation, and to make recommendations regarding policy changes based on new knowledge about HIV/AIDS or any changes in the law.

Competency and Informed Consent

Clients, or in appropriate circumstances, their legal representatives must give specific, written informed consent to disclosure of HIV-related information. The only exceptions to this rule are identified in Sections VII, VIII and IX.

If the HIV-related information concerns a family member or partner, then the family member or partner must give specific, written consent to any disclosures.

The Catholic Charities HIV Consent To Disclose form must be signed in order for disclosure or documentation in the case file to take place. This form is included at the end of this policy. The only exceptions to this are identified in Sections VII, VIII and IX.

Adults are presumed to be legally competent to give or deny consent to disclosure of information, unless they have been adjudicated incompetent to make this type of health care decision. If a substitute decision maker has been appointed to make such a health care decision, specific, written informed consent must be obtained from that individual.

With the exceptions noted above, infants and children under 12 do not have legal authority to consent to disclosure of HIV-related information. Only the parent(s), legal representative, or others defined by N.J.S.A. 26:5c-9 generally have this authority. N.J.S.A. 26:5c-5 defines a "minor" as a person under 12 years of age. A client age 12 and over thus must be regarded as an adult whose HIV-related information cannot be disclosed to anyone (including parents) unless the client gives the prescribed written consent. As to children under age 12 written consent by their parents, guardians or other legal representative is required for any disclosure of HIV-related information.

When consent is required for disclosure of the record of a minor who has or is suspected of having AIDS or HIV infection, consent shall be obtained from the parent, guardian, or other individual authorized under State law to act in the minor's behalf.

Clients have the right to disclose information about themselves to anyone they choose, including other clients. Some clients, however, because of emotional or cognitive impairments, or age, may not understand or appreciate the potential consequences of disclosure. Therefore, staff members should counsel clients about the potential risks of disclosure.

Clients, or their legal representatives, shall be informed of the agency's policy concerning access to and disclosure of information when admitted or upon application for services. The AIDS Policy Statement form will be signed by every client upon intake, or by their legal representative. This form is included at the end of this policy.

Clients, or their legal representatives, shall be advised orally and in writing that legal and advocacy services are available, or will be made available if they want such assistance. Documentation of any referrals will be made and maintained by the agency.

Access to and Disclosure of Information Within A Program and/or Within Catholic Charities

Individuals covered by this policy cannot gain access to HIV-related information, nor disclose this information to anyone else within the agency or the program, unless the client (or his/her legal representative) has authorized access/disclosure by completing an HIV Consent To Disclose form. Similarly, access to or disclosure of HIV-related information about a client's family member or partner is prohibited unless consent is received from the family member or partner. Disclosure will be made without written consent only to qualified treatment personnel who are directly involved in addressing issues/services regarding the clients HIV/AIDS status. Initially, treatment personnel will include the designated staff member, the employee who first became aware of the clients HIV/AIDS status, and the employee's direct supervisor. Further disclosures will be determined by the designated staff member.

If the HIV Consent To Disclose form is not completed, then no reference will be made in the client's file regarding the client's HIV status.

For those clients who have not authorized disclosure of HIV-related information to program staff, a separate log will be kept to record all HIV-related information and interventions. This log will be kept by the program designated staff member in a discrete, confidential location.

To avoid accidental disclosures, HIV-related information must not be discussed in common areas, such as hallways and elevators, or in the presence of other clients, and records or computer screens must never be left unattended.

Written records or computer files that are generally available to agency staff must not be labelled or segregated in a manner that could lead to its identification as containing HIV-related information.

Extra-Agency Disclosure of Information (i.e. outside of Catholic Charities)

Disclosure of HIV-related information to outside agencies or individuals requires the client's specific, written consent, except if a) the client lacks the capacity to give informed consent, and b) disclosure of HIV-related information is necessary to protect the client's health from imminent harm, and the urgency of providing treatment precludes getting consent from a substitute decision maker.

All written disclosures of HIV-related information will be accompanied by a written statement prohibiting the person or agency from redisclosing this information to anyone else without the client's consent. All oral disclosures of HIV-related information will be accompanied by an oral warning against redisclosure, and a written notice against redisclosure should be sent within one working day. Use of the HIV Consent To Disclose form meets this requirement.

All disclosures will be noted in the client's records and will include the following information: 1) The date of disclosure; 2) contents of the disclosure; 3) recipient of the disclosure; 4) type of authorization (i.e. whether the client gave specific, written consent or the disclosure was statutorily mandated); and 5) an indication that notification against redisclosure was made. The client's signed HIV Consent To Disclose form authorizing disclosure must be included in his/her record. Clients shall be informed of all disclosures made pursuant to medical emergencies or mandatory disclosure provisions.

Notification of Sexual or Needle-Sharing Partners

In an effort to assist clients and their partners in understanding HIV infection and ways to protect themselves from contracting the virus, the agency will conduct HIV risk reduction educational efforts for clients and their partners, as appropriate.

Staff members or others listed in Section III who learn that a client may be placing his/her current sexual or needle-sharing partner at risk of contracting HIV must immediately contact the program's designated staff member who will determine if a significant risk of transmission exists after consulting with medical personnel and other individuals, as appropriate, who are qualified to assess the situation. Consultation will take place with the agency designated staff member, as appropriate. In these consultations, the designated staff member must not disclose the client's identity unless the other individuals have access to HIV-related information through one of the mechanisms described in Sections VII, VIII and IX. The program's designated staff member will meet with the client, if necessary.

If the program's designated staff member determines that a significant risk of transmission does not exist, no further action is required.

If the program's designated staff member determines that a significant risk of transmission exists, he/she will consult with the agency designated staff member and will:

1. Arrange for the client to receive appropriate HIV risk reduction education and training, and counseling on (a) the need to cease engaging in risky behaviors, and (b) the necessity of disclosing his/her HIV status to his/her partner (with subsequent confirmation by the counselor).

2. Offer the client the option of having the counselor or someone else of the client's choosing disclose, or assist the client with disclosure of the client's HIV status to the partner, preferably at a joint counseling session. If the client chooses a staff member, and this course of action is an appropriate role for the staff member, the client must give special permission which will be noted in the file that states that the client asked the staff member to disclose, or assist the client in disclosing, the client's HIV status to the partner.

If the client refuses to disclose or authorize disclosure of HIV status to his/her partner, or if the agency designated staff member has reasonable grounds to believe that the client will not inform the partner, then the agency designated staff member will consult immediately with an attorney, as per agency policy, who can review the agency's legal obligations and options available, and advise any future action.

Every step in this process will be noted in the client's records, if an HIV Consent To Disclose form is signed. If this form is not signed, the information will be noted in a separate log, not in the client's file. Documentation will include the reasons for the chosen course of action, individuals with whom the designated staff member consulted, and the procedures followed in making decisions.

Catholic Charities As An Employer

Discrimination

The New Jersey Law Against Discrimination (LAD) prohibits employment discrimination based on physical or mental handicap or a perception of handicap. Any person infected with HIV is considered "handicapped" under the LAD. Employees with identified HIV related medical conditions which impair their health and ability to perform safely and effectively should be handled in a manner consistent with other serious or life-threatening illnesses and the personnel policies.

Catholic Charities will not discriminate in any manner in hiring and job assignment practices against known HIV exposed or HIV infected employees.

Scientific and epidemiological evidence reports that the kind of person-to-person contact that generally occurs among workers and clients or consumers in the work place does not pose a risk for the transmission of HIV. All employees who are HIV infected should be allowed to retain their employment and benefits. All employees are encouraged to know their HIV status.

All HIV infected employees should, if they choose, continue to work to the fullest degree possible as long as they are physically and mentally able to perform their job. The relevant standard is job performance, which should be applied fairly and consistently to all employees.

If it becomes necessary to modify job assignments because of increasing disability, reasonable accommodations should be undertaken.

Confidentiality

Medical records may not be disclosed without the consent of the subject employee, by order of a court, or where disclosure is mandated by law. Any information relating to an employee's HIV status will be considered to be confidential. Please refer to the Personnel Manual for further information.

Directors, supervisors, coordinators, and other employees involved in making and implementing personnel management decisions involving employees who reveal medical information about themselves, including their HIV status, must strictly observe applicable privacy and confidentiality requirements.

Education and Training

Catholic Charities, recognizing that education is one of the most effective means of preventing the spread of HIV/AIDS and of dispelling fears associated with the disease, shall make available to it's employees current, accurate and objective information concerning HIV/AIDS.

All Catholic Charities employees will receive mandatory training regarding the implementation of this policy. Board members, volunteers and interns will be encouraged to attend as well. Employees will sign a statement indicating that they have received this training, understand the policy and agree to follow it.

Training sessions will be held prior to the initial implementation of this policy. Thereafter, all new employees will receive this training individually as part of the orientation provided by each program for new staff members. Information about this policy will also be presented at the agency's orientation session for new employees.

Education and training regarding HIV/AIDS information and issues will be provided as needed to all employees of Catholic Charities, as determined by the HIV/AIDS committee.

Leave Administration

Requests for leave shall be handled in a manner consistent with any request for leave which arises from any medical disability.

Employee Conduct

1. In situations where employees express reluctance or refusal to work with HIV infected clients or employees, management shall deal with these problems through appropriate counseling and education.

2. If the employee continues to express reluctance or refusal to work with HIV infected clients or employees and/or the employee's behavior threatens the safety, order or direction of the work of the agency, the employee is subject to corrective/disciplinary action.

Penalties For Unauthorized Disclosure

Under federal and state law, the agency and any individuals covered by the Confidentiality Policy are subject to civil liability, for breaches of confidentiality of HIV-related information.

Violations of any of the procedures required by this policy will be considered grounds for disciplinary or other actions. Sanctions may include reprimand, prohibition from further access to HIV-related information, or termination of employment.

Program Designated Staff Members

Each Catholic Charities Division Director, or his/her designee will assume the role of the program designated staff member.

These individuals will have the specific duties outlined below:

1. Coordinate the provision of HIV risk reduction education to clients and meet with HIV positive clients if needed to coordinate services.

2. Disseminate up-to-date information regarding HIV/AIDS to staff members.

3. Address questions on access to and disclosure of HIV-related information.

4. Oversee the implementation of this policy within the program.

5. Consult with the agency designated staff member as needed when questions regarding this policy arise which require further exploration or legal interpretation.

6. Keep a separate case log for each HIV positive client who has not authorized release of this information within the program. The case logs will be strictly confidential records of each HIV-related interaction/intervention. Entries will be made by the program's designated staff member or appropriate staff members (i.e. the staff person to whom the client disclosed their HIV positive status).

7. Be a member of the HIV/AIDS Review Committee.

Agency Designated Staff Member

Catholic Charities' Executive Director, or his/her designee will assume the role of the agency designated staff member.

This individual will have the specific duties outlined below:

1. Implement the personnel-related aspects of this policy and oversee the implementation of this policy agency-wide.

2. Maintain the confidentiality of employees who disclose their HIV status.

3. Serve as chairperson of the HIV/AIDS Review Committee.

4. Act as a resource person, collecting and disseminating information to the program designated staff members.

5. Coordinate as needed training of the staff in each county regarding HIV/AIDS.

6. Provide consultation to program designated staff members as needed.

7. Contact the agency's attorney when legal advice is required.

Approved 5-87

Revised and approved 1-01

Revised and approved 3-03

Attachment to

AP-2.05

Administrative Policies

and Procedures

UNIVERSAL PRECAUTIONS - CENTERS FOR DISEASE CONTROL

Since medical history and examination cannot reliably identify all patients infected with HIV or other blood-borne pathogens, blood and body-fluid precautions should be consistently used for all patients. This approach, previously recommended by Centers for Disease Control CDC (3, 4) and referred to as "universal blood and body-fluid precautions" or "universal precautions" should be used in the care of all patients, especially including those in emergency-care settings in which the risk of blood exposure is increased and the infection status of the patient is usually unknown (20). August 21, 1987.

1. All workers should routinely use appropriate barrier precautions to prevent skin and mucous-membrane exposure when contact with blood or other body fluids of any patient is anticipated. Gloves should be worn for touching blood and body fluids, mucous membranes, or non-intact skill of all patients, for handling items or surfaces soiled with blood or body fluids, and for performing venipuncture and other vascular access procedures. Gloves should be changed after contact with each patient. Gowns or aprons should be worn during procedures that are likely to generate splashes of blood or other body fluids.

  • Hands and other skill surfaces should be washed immediately and thoroughly if contaminated with blood or other body fluids. Hands should be washed immediately after gloves are removed.

  • All workers should take precautions to prevent injuries caused by needles, scalpels, and other sharp instruments or devices during procedures; when cleaning used instruments; during disposal of used needles; and when handling sharp instruments after procedures. To prevent needlestic injuries; needles should not be recapped, purposely bent or broken by hand. After they are used, disposable syringes and needles, scalpel blades, and other sharp items should be placed in puncture-resistant containers for disposal; the puncture-resistant containers should be located as close as practical to the use area. Large-bore needles should be placed in a puncture-resistant container for transport to the reprocessing area.

  • Although saliva has not been implicated in HIV transmission, to minimize the need for emergency mouth-to-mouth resuscitation, mouthpieces, resuscitation bags, or other ventilation devices should be available for use in areas in which the need for resuscitation is predictable.

  • Workers who have exudative lesions or weeping dermatitis should refrain from all direct patient care and from handling patient care equipment until the condition resolves.

  • Pregnant workers are not known to be at greater risk of contracting HIV infection than workers who are not pregnant; however, if a worker develops HIV infection during pregnancy, the infant is at risk of infection resulting from perinatal transmission. Because of this risk, pregnant workers should be especially familiar with and strictly adhere to precautions to minimize the risk of HIV transmission.

Implementation of universal blood and body-fluid precautions for all patients eliminates the need for use of the isolation category of "Blood and Body Fluid Precautions" previously recommended by CDC (7) for patients known or suspected to be infected with blood-borne pathogens. Isolation precautions (e.g. enteric, "AFG" [7] should be used as necessary if associated, such as infectious diarrhea or tuberculosis, are diagnosed or suspected.

AP-2.06

Administrative Policies

and Procedures

POLICY AND PROCEDURE FOR

AIRBORNE PATHOGEN INFECTION CONTROL

Policy

The Agency Airborne Pathogen Infection Control Policy is designed to reduce the risk of exposure to persons with infectious TB. These measures will include implementing effective workplace controls, effective training and counseling, plus the screening of employees for TB infection and disease. This policy will be based on risk assessment in all work areas and/or work groups, and will apply to areas of the agency that are deemed to be at high risk regarding the potential exposure to TB infection.

Procedure

Testing

All employees within high risk areas will receive a one step base-line Mantoux tuberculin skin test within the first week of employment.

Re-testing of employees shall be done annually with a one step Mantoux test.

Employees shall be exempt from any testing if they present documentation of a prior reaction following a Mantoux test, prior or present TB disease, or previous adequate preventive therapy.

Administration

The result of the employee Mantoux TB test will be maintained in confidential medical files. The employee will be notified immediately of the results of the TB test by the appropriate nursing staff. If positive, the employee will immediately be referred for chest ray to confirm the diagnosis. The employee will be excluded from work until a diagnosis of active TB is ruled out or confirmed, the employee treated and subsequent tests prove that the employee is no longer infectious.

Employees with active TB pose a risk to clients and other employees and it is the policy of this agency that these employees will be excluded from the workplace until the treating physician certifies in writing that the employee is free from active disease.

Training

On an annual basis employees in a high risk facility will receive education provided by the appropriate nursing staff, regarding TB infection, signs and symptoms of TB and the possibility of reinfection, the potential for occupational exposure including information on the prevalence of TB in the community.

Training will include discussion of administrative controls including management of clients with infectious TB.

Education will be provided on infection control practices that reduce the risk for transmission of TB.

Follow up

This policy will be reviewed annually to determine its effectiveness in dealing with TB infection control. The risk assessment committee will also conduct an agency audit of risk to determine if any other agency facilities fall into the high risk category.

Approved 7-96

Revised and approved 11-97

AP-2.07

Administrative Policies

and Procedures

POLICY AND PROCEDURE

FOR BLOOD-BORNE PATHOGEN CONTROL

General Purposes:

In accordance with OSHA regulations Catholic Charities is committed to protect those employees who are at risk for exposure to blood-borne pathogens through the performance of occupational tasks and to provide appropriate treatment and counseling should an employee be exposed to blood-borne pathogens.

Policy:

Catholic Charities is committed to minimize risk for exposure to blood-borne pathogens (BBP); to provide ongoing training to all employees to reduce exposure to BBP and to establish appropriate work practices. By doing so, a cohesive effort will help to prevent the occurrence of work-related illness and injuries due to BBP exposure.

Hepatitis B - Caused by Hepatitis B virus (serum).

Contamination is usually spread byinfected blood or blood products and close interpersonal contact (sexual contact and/or sharing of toothbrushes, razors). This is a more serious form of hepatitis and can be fatal. Onset of this illness is usually insidious and may not be diagnosed in early stages.

Hepatitis C - Often called "Non-A, Non-B". Hepatitis B, Hepatitis C and HIV are spread through contact with contaminated blood or body fluids that contain blood.

Parenteral - includes human bites that break the skin, any blood to blood, blood to mucous membrane exchange (i.e. needle stick, handling of infectious material with broken skin).

Procedure:

Methods of Compliance:

A. Universal Precautions

Universal precautions must be observed throughout the agency to prevent contact with possible hazardous material. All clients are to be treated as if they are infectious and any contact with blood or body fluids may result in contamination. For more information on universal precautions see Attachment to AP-2.05.

  • Engineering Controls

The following engineering controls are available and used throughout the agency:

  • Hand-washing Facility: Each facility provides an antiseptic hand cleaner or antiseptic towelette for proper hand cleansing following exposure.

  • Rigid leak proof containers, labeled with a biohazard warning sign, for placement and disposal of contaminated needles and sharps are provided.

  • Vinyl or latex gloves are provided as personal protective equipment.

  • Work Practice Controls

1. Recapping, bending or breaking contaminated needles is strictly prohibited.

  • All employees must wash hands immediately after removal of any Personal Protective Equipment (PPE).

  • Following any contact of a body area with any infectious material, hands must be washed. Mucous membranes are to be flushed with water if exposed to infectious material.

  • Eating, drinking, smoking, applying cosmetics or lip balm, and handling contact lenses is prohibited in work areas where there is a reasonable likelihood of exposure.

  • Food and drink must not be stored or kept in refrigerators where blood or potentially infectious materials are kept.

  • Any work-surface area which may have blood exposure must be cleaned with a germicidal disinfectant solution immediately after the exposure by the nurse or housekeeping personnel. The first person to see spill should initiate this containment procedure.

  • Any employee with an exudative lesion or weeping dermatitis shall refrain from client contact or handling patient-care equipment until the condition resolves.

  • Broken glassware may only be removed or cleaned up by use of a mechanical means, i.e. dustpan and brush, vacuum, forceps, or tongs.

  • Contaminated laundry is handled as little as possible. Soiled, soaked-through, or possible blood contaminated laundry is to be bagged in a leakproof bag to be transported to washing area. Laundry is not sorted or rinsed in location of use.

  • Do not reuse disposable gloves.

  • Waste receptacles are cleaned and disinfected with an as needed basis utilizing PPE.

  • Personal Protective Equipment

The following work practices help to utilize this equipment effectively:

Gloves are worn:

    • Whenever hand contact with potentially infected material is anticipated (emptying trash, handling soiled linen, etc.).

    • Whenever a vascular access is performed (i.e., venipuncture, injection).

    • When working with, handling or touching a contaminated item or

work surface.

Post Exposure Plan

Even with the best adherence to exposure prevention practices, incidents can still occur. With this in mind, Catholic Charities has established the following exposure evaluation and follow-up plan.

Any exposure incident means a specific eye, mouth, or other mucous membrane, non-intact skin or parenteral (piercing the skin or mucous membrane) contact with the blood, infectious waste, or other potentially infectious material that results from the performance of an employee's duties.

In the event an employee is involved with a blood-borne pathogen exposure, the following procedure should be implemented:

    • A supervisor's accident report will be completed and submitted to the Human Resources Department within 24 hours of an exposure.

    • In the event of an exposure, the exposed employee will be offered to be serologically evaluated for evidence of HIV, HBV. The source client will be asked to also be tested, upon their consent.

    • Once this information is collected, the employee will be scheduled with a health care professional to discuss the employee's medical status. If the employee tests negative, the employee will be re-checked in six weeks and then again periodically for six months to determine if seroconversion has occurred.

    • If the source client is negative, no further follow-up will be required. However, if the client is a high risk, a re-check should be done in 12 weeks.

    • The medical records of these employees will be kept confidential. We will not disclose a report of this information, except as required by law, without the employee's consent.

Blood-borne Pathogen Training

All employees are required to receive training on Blood-borne Pathogens yearly. Any employee change in job classification will be given any additional training their new position requires, at the time of the new assignment.

Approved 3-03

AP-3.01

Administrative Policies

and Procedures

PERSONNEL REQUISITION PROCEDURE

The purpose of the Personnel Requisition Procedure is to improve the efficiency of recruiting and hiring agency staff. The Personnel Requisition itself, is a four part form which is maintained by the Human Resources Department.

Care should be taken in completing the form. It is suggested that a photocopy of the form be filled out as a rough draft prior to the completion of the requisition.

The following procedure must be followed when initiating a Personnel Requisition.

1. As vacancies which are to be filled occur, complete the upper half of the personnel requisition form and forward it to the Human Resources Department. The form should be completed in full as the information supplied will be used for payroll purposes and for posting job vacancy notices throughout the agency. Please be sure to include the program number to be charged and indicate the grade level along with the salary.

2. Upon approval of the requisition, the Human Resources Department will retain one copy and return the approved requisition to the initiating department. The program then has permission to recruit. If approval is not granted this will also be verified.

3. Verbal approval to recruit may be obtained from the Personnel Director in situations where an employee has resigned and you are looking to replace that individual. Personnel Requisition Form still must be completed.

4. When a final candidate is chosen, the request to hire portion of the form is to be completed and submitted to the Human Resources Department with the application and/or resume, W-4 form and an I-9 form. Upon approval, a copy of the requisition will be returned to the initiator verifying approval to hire. A copy of the approved form will also be forwarded to the Payroll Department along with the payroll advice for their records.

Please also refer to AP-3.011, Recruiting and Hiring Staff.

Approved 2-83

Revised and approved 12-92

Revised and approved 3-97

AP-3.011

Administrative Policies

and Procedures

PROCEDURE FOR STAFF RECRUITMENT AND HIRING

Knowledge of vacant positions and recruitment of suitable personnel is the responsibility of the Division Director and other management/supervisory staff in each division as designated by the Division Director. (In the case of Central Administrative Services, the Executive Director or his/her designee shall be the responsible party for all responsibilities of the Division Director in this procedure.) When a vacancy occurs a Personnel Requisition should be submitted to the Human Resources Department (see AP-3.01, Personnel Requisition Procedure). Upon receipt of an approved requisition, the initiating department may begin recruiting a staff replacement in accordance with the following procedure:

1. The recruiter will consult the resume databank for candidates who meet the qualifications for the position as outlined in the job description for the position and/or on the personnel requisition. If no suitable candidates are available, the recruiter will work with the hiring manager to determine an advertisement strategy. The Human Resources Department will prepare an internal Notice of Position Vacancy (see attached) to be posted in each agency office in a conspicuous location for a minimum of 5 working days.

2. All resumes will be sent to the recruiter who will screen and enter them into a central resume database. Suitable resumes will be forwarded to the hiring manager who will then advise the recruiter which candidates to pursue. The recruiter will conduct a telephone interview with selected candidates and schedule an initial interview if appropriate. A second interview will be conducted by the hiring manager after which both the recruiter and hiring manager will confer on the outcome of the interview process.

3. All applicants must complete an Application For Employment and submit a resume for positions as appropriate. Applicants may also be asked to sign a Consumer Report and Disclosure Authorization Form so that background checks or verifications necessary for the position can be conducted. All applicants asked to sign a Consumer Report and Disclosure Authorization Form must also be given a Summary of Rights Under the Fair Credit Reporting Act.

4. Upon completion of all required paperwork and the interview process, the hiring manager will have sole discretion in selecting a candidate for hire. Upon notification by the hiring manager, the recruiter will check at least three references, and consult with the hiring manager regarding salary, start date, and any other particulars of the hire. The recruiter will then submit the personnel requisition and candidate's employment application to the Personnel Director for review and approval. When approval has been granted the recruiter will make the job offer and upon acceptance by the candidate proceed with any necessary background checks/verifications.

5. Upon verbal acceptance of a position, prospective hires will receive a new hire letter confirming their verbal acceptance and clearly stating the position, department, grade, annualized salary or hourly rate of pay and start date. Included with the new hire letter will be a position description, list of acceptable documents for meeting I-9 (Employment Eligibility Verification) requirements and a Summary of Employee Benefits.

  • All pre-employment paperwork will be completed at Central Administrative Services for new hires assigned to Mercer County. Documents to be completed are the W-4, I-9, signed Criminal Conviction Form, signed Confidentiality Statement, signed copy of job description, and copy of original degree/license. Hiring managers in all other counties will submit the above pre-employment documents to Human Resources, CAS prior to the new hire start date. All new hire packets will be distributed by the respective hiring managers.

The procedure outlined is only an outline and is, of course, not meant to restrict the Division Director's discretion in the ordering of events. It may be practical to schedule several of these procedural steps for the same day or in different order. However, each of these steps is considered essential and must be followed as a matter of procedural imperative.

Approved 2-83

Revised and approved 12-92

Revised and approved 7-97

Revised and approved 8-98

Revised and approved 3-03

Attachment to

AP-3.011

Administrative Policies

and Procedures

NOTICE OF POSITION VACANCY

Position: ______________________________________________________________________

Grade: _______________________________

Brief Description: _______________________________________________________________

______________________________________________________________________________

______________________________________________________________________________

Requirements:__________________________________________________________________

______________________________________________________________________________

______________________________________________________________________________

______________________________________________________________________________

Department or Program: __________________________________________________________

Date Available: ________________________

Contact: ______________________________________________________________________

AP-3.012

Administrative Policies

and Procedures

POLICY AND PROCEDURE FOR THE REVIEW OF AGENCY JOB DESCRIPTIONS

Policy

It is the policy of Catholic Charities to review its job descriptions and selection criteria at least every two years to ensure that:

a. Education and experience requirements are relevant and appropriate to the organization's programs, consumer needs, and specific services provided; and

g. Qualifications or credential are reasonably related to the level of competence required for the tasks involved.

The Human Resources Department is responsible for the overall coordination of this review.

Procedure

Human Resources will maintain all current job descriptions in a central location, sorted by Division.

Each job description will be date stamped with the date of the last review not to exceed a period of two years.

Job descriptions that require review will be forwarded to the appropriate Division Director, who will determine if any changes to the job description are required. The changes will be made at the Division level and then forwarded to Human Resources Department for final review and approval. The reviewed job description will then be placed in the centralized binder located in the Human Resources Department.

New job descriptions forwarded to Human Resources that are part of a Personnel Requisition will be reviewed, date stamped, and placed in the job description binder for future reference.

Job descriptions that are no longer current will be removed from the active list of job descriptions and filed for a period of one year, after which they may be discarded.

All employees are required to sign their job description at time of hire. Any time a current staff member changes jobs, he/she must sign a new job description upon acceptance of the position.

Approved 12-01

Revised and approved 3-03

AP-3.02

Administrative Policies

and Procedures

POLICY ON LICENSING AND CREDENTIALING

1. All professional employees of Catholic Charities shall be licensed to practice that profession when hired to a position that requires licensing.

a. All psychiatrists employed or otherwise engaged by Catholic Charities shall be licensed to practice medicine in the State of New Jersey and shall be Board certified or Board eligible in at least one psychiatric speciality.

b. All nurses hired to perform nursing functions shall be licensed as such to practice in the State of New Jersey.

2. All professional credentials shall be verified and documented at the time of hire by the Human Resources Department. Primary source verification of licensure shall be made for licensed professionals hired to work where licensing is required.

  • There shall be documentation that professional licenses are verified each year to ensure that they are valid.

Employment may be offered contingent on verification and/or the obtained licensure.

Approved 7-97

Revised and approved 8-98

AP-3.03

Administrative Policies

and Procedures

CRIMINAL CONVICTION DISCLOSURE POLICY

Catholic Charities shall require (at the time of application) all applicants for employment to disclose criminal convictions in writing using the attached form.

Pursuant to the Manual of Standards for Adoption Agencies, Chapter 1):121A-4.2, Catholic Charities shall require all applicants for employment with or associated with Maternity and Adoption Services to disclose criminal convictions in writing using the attached form.

Evidence of conviction of a crime, in itself, shall not automatically result in removal or termination of a director or staff member from his or her position or job. Such determination shall be made on a case by case basis in keeping with the provisions of the State Rehabilitation Convicted Offenders Act (N.J.S.A. 2A:168A-1 et seq), which provides that a person convicted of a crime may not be disqualified or discriminated against by a licensing authority unless the conviction relates adversely to the occupation, trade, vocation, profession, or business for which a license is sought. The Agency shall maintain the signed disclosure in the employee's personnel file.

Revised and approved 7-97

Attachment to

AP-3.03

Administrative Policies

and Procedures

CRIMINAL CONVICTION DISCLOSURE

Have you ever been convicted of a crime? YES NO

If YES, describe: _______________________________________________________________

______________________________________________________________________________

______________________________________________________________________________

Are you currently on probation or parole? YES NO

Signed _____________________________________________ Date _____________________

Name (please print) _____________________________________________________________

Revised and approved 7-97

AP-3.031

Administrative Policies

and Procedures

CRIMINAL HISTORY BACKGROUND CHECKS

POLICY AND PROCEDURE

Policy

In carrying out its mission, Catholic Charities includes a special and careful concern for the well being of the children whom they serve. In hiring employees and encouraging the participation of volunteers, the agency understands the need for a thorough review of the background and record of those individuals who interact with children. The process for hiring such employees or engaging such volunteers should include the following.

  • Review and analysis of the applicant's/volunteer's resume or employment history (with special attention to any gaps in the employment history).

  • Examination of professional credentials for prospective employees, including review of transcripts and verification of prior employment.

  • Verification of personal and professional references for prospective employees and volunteers.

  • Completion of an employment application form for prospective employees and volunteers and completion of the Criminal Conviction Disclosure Statement (Attachment to AP-3.03)

  • When required under this Policy, obtainment of a criminal history background check.

The person who has responsibility for initiating and validating this background review is the Supervisor of the employee/volunteer.

Required Criminal History Background Checks

Employees and volunteers hired as of September 1, 2001, and, who are covered by the following definitions, are required to undergo a criminal history background check:

  • An employee who, by the nature of his/her job description or in actual performance of duties,

(1) maintains substantial and direct interaction with children on a consistent basis; or

      • has, or could have, individualized contact with children.
  • A volunteer who provides uncompensated services to the agency who by the nature of his/her assigned duties,

(1) maintains substantial and direct interaction with children on a consistent basis; or

  • has, or could have, individualized contact with children.

In applying these definitions, these additional considerations should be kept in mind. For employees or volunteers, if interaction with children is limited to a group setting and is not longer than one or two hours per week, a criminal history background check is not required. However, if there is potential for individualized contact, particularly if the interaction with children will involve overnight activities, the background check will be required.

Procedure

The New Jersey law on criminal history background checks is based on a fingerprint record check that has two parts: A New Jersey State background check; and a Federal background check.

When an employee or volunteer affected by this policy is identified the Supervisor will request a State and Federal fingerprint card from the Department of Human Resources.

The Human Resources Department will issue the appropriate fingerprint cards with the required registration numbers filled in, to the Supervisor.

The Supervisor will instruct the prospective employee/volunteer to take the cards to their local police department for fingerprinting. It is suggested that the local police department be called in advance to obtain an appointment for fingerprinting.

The completed fingerprint cards must then be returned to the Department of Human Resources for processing and the preparation of all applicable fees, before submission to the State Police.

Due to potential delays in the processing of criminal history record checks, an employee may begin work and a volunteer may begin to contribute services each on a provisional basis while awaiting results.

The State Police Employee/Volunteer Review Operation will respond to the agency in the form of a letter advising of the employee/volunteer's eligibility under the law.

The State Police will not qualify or disqualify an employee/volunteer. The State Police will make a recommendation based on the law. The final decision to hire an employee/volunteer rests with the organization who has requested the criminal history check.

Prior convictions that may disqualify employment are as follows:

  • Offenses against persons (e.g. assaults, robberies, thefts, etc.);

  • Offenses involving drugs or controlled substances;

  • Offenses involving sexual misconduct;

  • Offenses involving weapons, arson, or terroristic threats.

Convictions that are not included in the aforementioned categories may be subject to review and not result in disqualification depending upon the factual circumstances. No decisions or exceptions to a disqualification should be made without consulting with agency counsel.

Approved 10-01

AP-3.04

Administrative Policies

and Procedures

POLICY FOR HIRING IMMIGRANTS

The Immigration Reform and Control Act of 1986 requires employers to check documents establishing the identity and eligibility to work for all new employees, and to have a properly completed I-9 form within three (3) working days from the date of hire.

If any of the above conditions are not met, an applicant is not eligible for hire.

Employees whose employment eligibility documents carry an expiration date, must renew the document prior to expiration or face termination of employment.

Approved 12-86

AP-3.05

Administrative Policies

and Procedures

POLICY AND PROCEDURE ON MANAGEMENT ORIENTATION

To enable a new Division Director to become acquainted with his/her position as quickly and efficiently as possible, the Agency provides a comprehensive orientation program. Administration and scheduling for the program is the responsibility of the Human Resources Department.

The program consists of separate presentations for newly-appointed Division Directors. The orientation covers Agency policies and practices in detail. More than one day may be required to complete the process.

Executive Offices

Executive Director

Division Directors will meet with the Executive Director to discuss the Agency's operations, goals and objectives, and how agency policy is directed toward fulfilling them. Division Directors will be oriented to their responsibilities and the specific line of Agency authority.

Executive Assistant

Division Directors will meet with the Executive Assistant to review the Administrative Policies and Procedures Manual and to discuss other administrative services including the structure of the Board of Trustees and the Advisory Boards.

The Executive Assistant will give the following material to the new employee:

  • Annual Report
  • Agency Service Directory
  • Organization chart of the Diocese of Trenton
  • List of Board of Trustees
  • List of appropriate Advisory Board(s)

Community Affairs Department

Division Directors will meet with the Associate Executive Director/Community Affairs. An overview of the services of the Community Affairs Department will be given along with the procedures for using these services.

The Associate Executive Director/Community Affairs will give the following to the new employee:

  • Guidelines for printed material
  • Guidelines for program-level and county-level development efforts

Fiscal Affairs Department

Division Directors will meet with the Associate Executive Director/Fiscal Affairs. An overview of the services of the Fiscal Affairs Department will be given along with procedures for using those services. In addition, there will be a thorough orientation on the budget process which will include a detailed review of the current year's applicable program budget(s). The monthly Budget Status Report will also be explained in detail. A review of funding contracts (as applicable) will also take place. Program supervisors will receive a financial orientation from their Division Director as appropriate.

The Associate Executive Director/Fiscal Affairs will give the following material to the new employee:

  • Copies of the current year's budget(s)
  • Copies of the most recent Budget Status Report(s)
  • Copies of applicable funding contracts

Human Resources Department

Division Directors will meet with the Personnel Director to discuss the new employee's own benefits, salary, and other terms and conditions of his/her employment. The Personnel Policies and Procedures will be reviewed. In addition, an overview of the services of the Human Resources Department will be given, including a discussion of the new employee's supervisory and managerial responsibilities in such personnel areas as performance evaluation, discipline and grievances, and termination policies.

The Personnel Director will give the following material to the new employee:

  • Personnel Policies and Procedures Manual
  • Organization charts of all Agency programs
  • Organization chart of entire Agency
  • Printout of new employee's staff

Approved 5-88

Revised and approved 4-97

AP-3.051

Administrative Policies

and Procedures

POLICY AND PROCEDURE ON

DIVISION/PROGRAM/DEPARTMENT ORIENTATION

Policy

All new employees will receive a Divisional/Program/Department orientation using the outline attached herein. All new employees will receive this orientation within five (5) working days from the date of hire.

Procedure

1. Each Division should designate an individual who will be responsible for ensuring that the orientation is provided to each new employee.

  • Upon completion of the orientation the employee will sign the attached form acknowledging this fact. A copy will then be forwarded to Personnel for inclusion in the Personnel File of the employee.

  • As each item on the orientation is completed the person providing the orientation will check off each item on the outline form in the box provided.

  • The employee sign-off of this form will also satisfy the sign-off requirement for the HIV/AIDS training required of all new staff.

5. Completion of the training shall be certified by the appropriate Supervisory staff.

Approved 2-97

Attachment to

AP-3.051

Administrative Policies

and Procedures

DIVISION/PROGRAM/DEPARTMENT ORIENTATION OUTLINE

1. OVERVIEW OF AGENCY

Mission Statement

Agency overview, service directory, and organization chart

Annual report

2. OVERVIEW OF DIVISION

Chart of Organization

Mission of the Division

3. INTRODUCTION TO WORK ENVIRONMENT

Tour of the Facilities

Department/Program Organization Chart

Introduction to Staff

Location of fire exits, alarms, extinguishers

Evacuation plan

Security/building access procedure

Parking

4. AGENCY AND DIVISION POLICY AND PROCEDURES

Confidentiality issues

Agency Policies and Procedures Manual - Administrative, Clinical, Fiscal, Personnel

New hire packet - enrollment forms completion

Time sheets

Travel reimbursement

Time off requests/sick calls

Incident/accident reports

Service delivery issues

Customer satisfaction

Quality Management Program

Medical records policy

HIV/AIDS policy training

Divisional Communication procedures

5. EQUIPMENT

Telephones/voice mail

Copiers/FAX

Agency vehicles.

Computers/e-mail(when applicable)

I _______________________________________________________ hereby acknowledge (employee name)

that I received the above orientation on ______________________.

(date)

Supervisor Certification ___________________________________ Date _________________

AP-3.06

Administrative Policies

and Procedures

POLICY ON EVALUATIONS INVOLVING PROMOTIONS

Evaluations and/or requests recommending an employee for a promotion or for an additional pay increase, other than the normal increment, must be cleared through the Central Administrative Services prior to any discussion with the employee involved

A memo outlining the request should first be submitted to the Human Resources Department. When approved by the appropriate Associate Executive Director, a confirming copy will be returned to the requester, who may then discuss the promotion and/or pay increase with the employee.

Approved 10-80

Revised and approved 12-92

Revised and approved 4-97

AP-3.07

Administrative Policies

and Procedures

POLICY AND PROCEDURE ON EMPLOYEE TERMINATIONS

This policy states the Agency's position with respect to terminations of employees and provides uniform guidelines for the administration of this policy.

Definitions

Definitions of the types of termination are as follows:

Layoff: A reduction in work force, either permanent or indefinite. Laid-off employees are subject to recall at the Agency's discretion.

Discharge Due to Job Performance: Termination of employment on the initiative of the Agency under circumstances generally related to the quality of the employee's performance, whereby the employee is considered unable to meet the requirements of the job. In this case, the employee is not eligible for re-employment.

Discharge, Disciplinary: Termination of employment on the initiative of the Agency for reasons of misconduct or willful negligence in the performance of job duties such that the employee is not eligible for re-employment.

Retirement: Termination of active work by the employee at the age or under conditions as set forth in the Diocesan Pension Plan, through which the employee receives retirement pay and enjoys other benefits.

Medical Disability Termination: Being no longer able to keep the employee's position open while he/she is on disability leave. In this event a comparable position will be offered to the employee, if available, when the disability ends. If no positions are available at that time, then the employee will be eligible for unemployment compensation. Please refer to the Manual of Personnel Policies and Procedures (section 7.051, Family Medical Leave Act, and section 2.03, Americans with Disabilities Act) for further information.

Resignation: Termination of employment on the initiative of the employee. Employees are expected to give notice in accordance with the policy on resignations as outlined in the personnel manual. Employees who resign on the basis of "mutual agreement" must be further identified to determine eligibility for unemployment compensation.

The termination of any employee for disciplinary and/or job performance causes must follow the procedures as set forth in section 6.06 of the personnel manual. Nothing in this procedure is intended to alter the at-will status of every employee, which means that Catholic Charities retains the right to terminate an employee at any time for any reason.

Termination Procedures

It is the responsibility of the Division Director to:

    • Consult with the Human Resources Department prior to making a decision regarding an involuntary termination. This will allow a full review of the situation to ensure that Agency procedures have been followed and that supporting documentation is adequate to support the termination. This is especially important in cases involving discharge due to job performance or disciplinary reasons.

    • Obtain a letter of resignation from an employee who is leaving a position voluntarily. Forward the letter to the Human Resources Department.

3. Notify the employee once a decision has been reached of the cause and date of the termination.

  • Conduct an exit interview (when practical) with an employee who is voluntarily terminating employment.

  • Prepare a memo stating the reasons and date of termination and forward this to the Human Resources Department. In cases where an employee terminates his/her employment without notice, inform the Human Resources Department immediately to prevent possible overpayment of wages.

It is the responsibility of the Human Resources Department to:

    • Verify that Agency procedures have been followed in all termination decisions.

    • Provide the payroll office with information on the terminating employee through the use of the payroll advice form.

    • Notify the IT Department of the termination via e-mail.

    • Ensure that letters of resignation are received for those employees terminating employment voluntarily.

    • Provide appropriate unemployment compensation information and forms to employees who are being laid off.

    • Conduct exit interviews (when practical) with resigning employees. Exit interviews must be conducted with resigning employees at Grade 10 or above.

It is the responsibility of the Payroll Office to:

  • Verify that the terminating employee has no financial liabilities to the Agency.

2. Issue a final paycheck upon completion of all termination procedures in accordance with the payroll advice form.

It is the responsibility of the Information Technology (IT) Department to:

    • Disable access to all Catholic Charities, Diocese of Trenton information and e-mail systems (upon notification from the Human Resources Department).

    • Provide appropriate manager with access to terminated employees e-mail for review (prior to final deletion of the employee's e-mail account and all e-mail contained therein).

    • At the request of the appropriate manager, inspect terminated employees computer system(s) to ensure integrity of any stored information. This inspection will be conducted with the assistance of the employee's immediate supervisor.

Deviations from this policy require written approval of the Human Resources Department.

Approved 5-81

Revised and approved 4-97

Revised and approve 3-03

AP-3.08

Administrative Policies

and Procedures

POLICY AND PROCEDURE FOR EVALUATING

THE PERFORMANCE OF THE EXECUTIVE DIRECTOR

  • The Personnel Committee of the Board of Trustees will be responsible for initiating the performance evaluation of the agency's Executive Director on an annual basis.

Responsibilities will include:

a. Reviewing and updating a standard written evaluation tool.

b. Reviewing the Executive Director's written job description at least every two years.

c. Conducting a market salary survey relative to the position at least every three years.

  • The Executive Director will submit a written self-evaluation, based on progress toward the prior year's goals, to the Personnel Committee Chair.

  • The Personnel Committee Chair, in collaboration with the Chair of the Board of Trustees, will solicit feedback regarding the Executive Director's performance from the President of the Board of Trustees (the Bishop), members of the Board Executive Committee, and members of the Personnel Committee. Individuals solicited will be given a copy of the Executive's self-evaluation and asked to provide input by submitting written feedback using an appropriate evaluation form.

  • The Chair will share the written feedback and discuss compensation with the Personnel Committee prior to meeting with the Executive Director.

  • The Personnel Committee Chair and the Chair of the Board of Trustees will make an assessment of the Executive Director's performance based upon their own judgment, the Executive's self-evaluation, and the feedback solicited. The Committee Chair and Board Chair will determine the percentage salary increase to award the Executive Director based on performance merit and market factors.

  • The Personnel Committee Chair and the Chair of the Board of Trustees will conduct the face to face evaluation with the Executive Director at which time:

    • The Executive Director will be given a written summary of the performance assessment, which he/she will sign along with the Chair of the Board of Trustees or the Personnel Committee Chair.

    • The Executive Director will provide a draft of goals for the coming year. The Personnel Committee Chair and the Chair of the Board of Trustees will confirm, revise and/or add to the goals, which will be endorsed by the Executive Committee.

    • The Executive Director will be informed of the final compensation recommendation of the Personnel Committee and Board Chair.

7. In order to finalize the process, the Personnel Committee chair will:

  • Forward a copy of the Executive Director's signed performance evaluation, along with the Executive Director's finalized goals for the coming year, to the Human Resources department for inclusion in the Executive Director's personnel file.

  • Provide written authorization to the Human Resources department for adjustment to the Executive Director's salary.

  • Provide a brief, written committee report, which discloses the Executive Director's salary adjustment for inclusion in the packet of materials distributed prior to the next board meeting.

  • Provide a brief oral summary at the next board meeting.

  • The Executive Director will present his/her goals to the Executive Committee within the first quarter of the new fiscal year.

Approved 3-03

AP-4.01

Administrative Policies

and Procedures

POLICY ON RETENTION OF LEGAL COUNSEL

Legal counsel is retained by Catholic Charities and is available for consultation and/or services to all Division Directors.

Division Directors should be advised by staff or program supervisors of any need for legal counsel. In turn, the Division Director will consult with the Executive Director or, in his absence, his designated representative prior to retaining counsel.

Approved 5-81

Revised and approved 4-97

AP-4.02

Administrative Policies

and Procedures

POLICY ON AGENCY SERVICES TO

PERSONNEL, CONSULTANTS, AND MEMBERS OF THE

BOARD OF TRUSTEES AND COUNTY ADVISORY BOARDS

Catholic Charities, Diocese of Trenton prohibits favoring personnel, consultants, or members of the Board of Trustees and County Advisory Boards in their application for or receipt of the services of the agency. All services rendered by the agency are provided in an equitable manner and no person connected with the agency has an advantage over any other person needing those services.

Approved 5-86

Revised and approved 4-97

AP-4.021

Administrative Policies

and Procedures

POLICY FOR MANAGING EMPLOYEES AND VOLUNTEERS

SEEKING SERVICES FROM CATHOLIC CHARITIES

When employees seek services from Catholic Charities the following guidelines should be followed. With the exception of number one the same guidelines should be followed for volunteers seeking services.

1. Determine whether or not the employee has accessed services through the Employee Assistance Program contracted by Catholic Charities.

a Determine appropriateness of such a referral.

b. If appropriate help facilitate a referral to EAP.

    • If the EAP is not appropriate, make referral to the most appropriate Catholic Charities service or to an outside agency if appropriate service is outside the scope of Catholic Charities' services.

2. When possible the pre-intake should be conducted by supervisory personnel to ensure confidentiality.

3. The criteria for admission to a program or provision of services should be the same as those for the general public seeking the same service.

  • Other than provision for increased confidentiality, Agency employees and volunteers should not be given special preference with regard to access, waiting list, fee reduction, and length or intensity of service.

  • In order to reduce general staff access and enhance confidentiality employee and volunteer clinical records should be kept separate from the other client records under the control of supervising staff.

Approved 8-97

AP-4.022

Administrative Policies

and Procedures

POLICY ON FINANCIAL INTEREST OF

PERSONNEL AND PAID CONSULTANTS

Catholic Charities, Diocese of Trenton prohibits personnel and paid consultants from having direct or indirect financial interest in the agency's assets, leases, business transactions, and/or professional services.

Approved 12-01

AP-4.03

Administrative Policies

and Procedures

POLICY ON CHAIN OF COMMAND

Each Agency office must maintain supervisory coverage at all times. It is the responsibility of the Division Director (or in the case of Central Administrative Services, the supervisor) to establish a chain of command whereby an appropriate staff member is selected to act as designee to provide clinical and administrative coverage in his/her absence. The Division Director is required to submit the coverage plan to the Human Resources Department before his/her absence.

When the Agency Executive Director is absent, the four member Senior Management Staff has decision making authority/responsibility.

Approved 5-86

Revised and approved 4-97

AP-4.04

Administrative Policies

and Procedures

POLICY ON RETENTION OF RECORDS

Clinical Records

Please refer to CP-2.0.

Corporate Records

Articles of Incorporation, Bylaws, Minutes, Income and Other Financial Statements are maintained by Central Administrative Services and must be retained permanently.

Real Estate and Construction Records

Deeds, Land Surveys, Leases, Mortgages, Title Insurance (original documents) are maintained by Central Administrative Services and must be retained permanently.

Tax Records

Tax records are maintained by Central Administrative Services and are to be retained as follows:

Travel Expense Vouchers - 7 years

Audits, Income Tax Returns, Annual Reports, Withholding Statements - permanently.

Business Office Records

Business office records (original documents) are maintained by Central Administrative Services (unless otherwise noted) and are to be retained as follows:

Bank Statements and Deposits, Routine Correspondence, Budgets, Property and Extended Coverage Insurance Policies, Purchase Orders - 5 years

Checks, Check Stubs, Check Registers - 7 years

Cash Receipts and Client Receipts - 7 years (Program copies kept 2 years)

Liability Insurance Policies - 19 years

Equipment Leases - 5 years after expiration

Resident's Funds Records (maintained by program)- 7 years after death or discharge

Licenses, Permits, Written Contracts - permanently.

Depreciation Records, Journals and Ledgers, Vouchers for Capital Expenditures, Equipment Purchase Records and Operating Instructions - 7 years.

Employee Records

Employee records (originals) are maintained by Central Administrative Services and are to be retained as follows:

Applications, non-employees - 1 year

Withholding Certificates - 4 years

Unemployment Compensation Records - 5 years

Withholding Statements - 4 years after taxes are paid

Social Security Reports - 5 years after taxes are paid

Applications, Employees - 5 years after termination

Attendance Records, Work History, Time Cards - 5 years after termination

Payroll - 10 years

Benefit Programs, Earnings; Employee Handbook, Personnel Manuals, Job Classifications, Time Sheets, Pension Program, Rate Card - permanently

Reimbursement Records (Medicare and Medicaid)

Medical records for audit and review purposes and records of costs of construction and equipment may be necessary to establish reimbursement claims. These records should be kept for a period of 5 years after the cost reports are submitted to the fiscal intermediary.

Blackbaud Records

Accounts Payable and General Ledger records are backed up daily and at the end of the year and a second back up is done when the year is finally closed. This information is in the network and the disk can be transferred to tape, if necessary. These records are to be retained for a period of 7 years.

Approved 5-81

Revised and approved 4-97

Revised and approved 3-03

AP-4.05

Administrative Policies

and Procedures

POLICY ON INFORMATION MANAGEMENT

It is agency policy that all electronically stored client data, as it relates to client registration, assessment, and treatment, and client billing, be completed by the 15th of each month for all client and staff activity for the preceding month at each program site.

The timeliness of this client and staff data entry is important to the management of the agency to ensure rapid access to the data by management, in order that it serves its purpose as a performance evaluation and planning tool. Reliability of the data (correctness and completeness of the data entry) is equally important to its timely entry into the computer system, so that the best decisions can be made with the best available data on client and staff activities throughout the agency.

All programs throughout the agency should ensure the confidentiality of the client and staff information entered into the computer, by restricting access to only those staff who must have access to successfully perform their jobs. This data is the property of the agency and should be protected by all staff as a valuable agency asset, to ensure the privacy of both the clients and staff.

Approved 11-97

Revised and approved 3-03

AP-4.051

Administrative Policies

and Procedures

POLICY ON USE OF AGENCY E-MAIL SYSTEM

The primary purpose of the Catholic Charities E-mail system is to facilitate communication on work-related topics and issues between users and programs within Catholic Charities.

It is the policy of Catholic Charities that all employees who use E-mail be aware of and abide by the following guidelines:

1. E-mail is the property of the Agency.

2. E-mail messages are subject to access by the Agency as deemed necessary.

3. E-mail is neither private nor confidential.

4. Inappropriate messages are prohibited and shall be considered grounds for discipline.

5. E-mail is subject to discovery.

With these guidelines in mind and within these limitations, E-mail should be used primarily for communication between users and programs to facilitate work and related issues.

Approved 5-97

AP-4.06

Administrative Policies

and Procedures

POLICY ON CLOSINGS DUE TO INCLEMENT WEATHER

During the winter months inclement weather may necessitate the closing of Agency offices. The procedure outlined below is to be followed during these emergency conditions.

All Counties

If on any given day, the offices remain open but an employee is unable to report to work, he/she may use vacation, holiday, or comp time to be paid for the day. Otherwise, the day will be without pay.

Employees who work evenings and elect to leave work early at the approval of their supervisor, will not be paid for the time if there is no official closing. However, they may use vacation, holiday, or comp time to be paid for the remainder of their workday.

Hourly, per case employees will be paid only for hours worked and therefore, are not eligible for paid time during snow closings.

If during evening hours, conditions warrant an early closing, Division Directors, or their designees, should use their own judgement regarding closing their own programs.

If offices are open, all employees are expected to make every effort to be at work at the start of their workday. Employees are not eligible for comp time if it is necessary for them to leave home early to arrive at work on time.

Mercer County

The decision to close Mercer County offices lies with Central Administrative Services. If this decision is made prior to the start of the workday, an announcement will be made over designated radio stations to the effect that Mercer County offices are officially closed. In this event, the day will be paid as a snow day.

There will be an access number identified within the Catholic Charities phone system for snow closing status in Mercer County.

In the event that a snow emergency occurs during the course of the workday, Central Administrative Services will then approve a closing based on the existing conditions. The remainder of the day will be an approved snow day. Agency offices in Mercer County are open until an official snow closing announcement is made by Central Administrative Services.

Burlington, Monmouth, and Ocean Counties

Because of the outlying nature of these offices, the Division Director of each program is responsible for determining if a snow closing is necessary.

Division Directors will collaborate prior to a decision in order to achieve uniformity across the county. One Director will notify Central Administrative Services of the decision on behalf of the county programs.

When the decision to close is made, each Director will take responsibility for notifying his/her staff of the closing.

The policy regarding payment as a snow day will follow that of the Mercer County offices.

Approved 2-28-85

Revised and approved 4-91

Revised and approved 3-97

AP-4.07

Administrative Policies

and Procedures

POLICY ON UNBUDGETED PURCHASES OVER $100,000.00

AND ALL REAL ESTATE TRANSACTIONS

No purchase of capital assets should be made without proper authorization. All unbudgeted purchases over $100,000.00 and all real estate transactions must have prior approval from the Board of Trustees. Board approval is required in order to ensure that compliance with budget guidelines are followed and sound investment decision practices are observed.

Upon approval from the Trustees, copies of the completed authorization form, Appropriations Request Form for Unbudgeted Expenses over $100,000.00 and All Real Estate Transactions (Attachment to AP-4.07) should be forwarded to the Fiscal Affairs Department to ensure proper records are maintained. The original authorization form should be attached to the original invoice at the time that request for disbursement of funds is submitted.

Approved 3-03

Attachment to

AP-4.07

Administrative Policies

and Procedures

APPROPRIATIONS REQUEST FORM FOR UNBUDGETED EXPENSES OVER $100,000.00 AND ALL REAL ESTATE TRANSACTIONS

Request Date ___________________________________________

Payment Request Date ____________________________________

Vendor Name _________________________________________________________________

Vendor Address _______________________________________________________________

_______________________________________________________________

Amount of Expenditure ___________________________________

Amount Budgeted for Expenditure __________________________

Description of Expenditure _______________________________________________________

_________________________________________________________________

Documents Attached ____________________________________________________________

_________________________________________________________________

Charge Code ______________________________

Division Director Signature _______________________________________________________

Executive Director Signature _____________________________________________________

Date Approved by Board of Trustees _______________________________________________

Approved 3-03

AP-4.08

Administrative Policies

and Procedures

POLICY ON CLIENT'S RIGHT TO PRIVACY AND

USE OF AUDIO VISUAL RECORDING

Client statements expressing gratitude toward the agency may be used in agency releases or public media only when they are given voluntarily and released with the client's written consent. (See Attachment A to AP-4.08.) Public statements to this effect are to be neither required nor encouraged by agency staff.

Participation in public performances against the wishes of the persons served or without the informed consent of that person (and in the case of a minor, of both the person and the parent or guardian) is prohibited. (See Attachment A to AP-4.08.)

Any use of audio and/or visual recording devices, photographs or incorporation of any identifying client information in agency promotional materials, shall be discussed in detail in advance with the client. (See Attachment B to AP-4.08.)

All aspects shall be reviewed and permission must be authorized by the client as per the attached form.

Revised and approved 3-97

Attachment A to

AP-4.08

Administrative Policies

and Procedures

AUTHORIZATION FOR USE OF CLIENT STATEMENTS

AND PUBLIC PERFORMANCES

I hereby authorize the use of my name and use of my comments regarding the

_____________________________________ program of Catholic Charities.

I hereby agree to participate in a public performance of ______________________

for the ___________________________________ program of Catholic Charities.

Name (please print) __________________________________________________________

Signature _____________________________________________ Date _________________

Signature of parent/guardian (if person is a minor) __________________________________

Witness ______________________________________________ Date _________________

3-98

Attachment B to

AP-4.08

Administrative Policies

and Procedures

AUTHORIZATION TO USE CAMERA, AUDIO AND/OR

VIDEO RECORDING DEVICES

I hereby authorize:

the audio/video recording of my sessions at the ______________________________ program of Catholic Charities.

photograph of myself.

identifying case description of services provided at the ____________________________ program of Catholic Charities.

I understand that such recording will be used only for:

review and supervision.

Other use (specify) ________________________________________________

Name (please print) __________________________________________________________

Signature _____________________________________________ Date _________________

Signature of parent/guardian (if person is a minor) __________________________________

Witness ______________________________________________ Date _________________

3-98

AP-4.09

Administrative Policies

and Procedures

POLICY ON EXPRESSIONS OF CONDOLENCE OR GET WELL WISHES

Division Directors and Central Administrative Services Staff

Flowers, fruit, plants, or Mass cards (whichever is appropriate for the occasion) shall be sent to Division Directors and all Central Administrative Services staff in the name of the agency and paid for by the agency in the event of:

1. Inpatient hospitalization of employee.

2. Death of employee or member of immediate family -- parent, spouse, child.

3. Birth of child to employee or spouse.

The Executive Assistant shall implement this policy.

Program/Division Staff

It is the responsibility of each Division Director to decide what is appropriate for his/her staff members and to charge the expense to his/her program's budget.

Approved 12-88

Revised and approved l2-92

Revised and approved 4-97

AP-4.10

Administrative Policies

and Procedures

POLICY AND PROCEDURE ON PROVIDING MONETARY SUPPORT

TO OTHER NOT-FOR-PROFIT ORGANIZATIONS

All funds spent by programs of Catholic Charities should be spent for the direct or indirect benefit of the program, division, and/or agency.

The Division Director is responsible to decide which potential expenditures would benefit the program/division and its clients.

If there is a direct benefit to be derived by supporting another not-for-profit organization, the Division Director may approve the request.

If there is an indirect benefit to be derived by supporting another not for profit organization, the Division Director must evaluate the request in terms of its importance to all other potential expenditures, that could be made to benefit the program and its clients. If the request is seen by the Division Director as a priority, it may be approved.

Approved 6-86

Revised and approved 4-97

AP-4.11

Administrative Policies

and Procedures

POLICY ON PAYMENT OF HONORARIA TO BOARD MEMBERS

Catholic Charities, Diocese of Trenton prohibits payment of honoraria to members of its Board of Trustees and county Advisory Boards.

Approved 5-86


Catholic Charities, Diocese of Trenton

Policy and Procedure Manual

Personnel Policies and Procedures

Table of Contents

PP-1.

1.00 INTRODUCTION

1.01 Purpose of Manual

1.02 Catholic Charities Mission Statement

1.03 Management

1.04 Affiliations

1.05 Scope

1.06 Amendments

1.07 Human Resources Point Person

PP-2.

2.00 EMPLOYEE SELECTION

2.01 Selection of Staff

2.02 Affirmative Action Policy

2.03 Individuals with Disabilities

2.04 Cultural Diversity Mission Statement

PP-3.

3.00 EMPLOYEE CLASSIFICATIONS

3.01 Probationary Employee

3.02 Regular Full-Time Employee

3.03 Regular Part-Time Employee

3.04 Temporary Employee

3.05 Hourly Employee

3.06 Per Case Employee

3.07 Exempt Employees

3.08 Non-Exempt Employees

3.09 All Employees

PP-4.

4.00 PROMOTIONS AND TRANSFERS

4.01 Job Postings

4.02 Promotions

4.03 Transfers

PP-5.

5.00 EMPLOYEE PRIVACY

5.01 Personnel Records

5.02 Retention and Maintenance

5.03 Access to Property

PP-6.

6.00 EMPLOYMENT POLICIES

6.01 Hours of Work

6.02 Absence from Work

6.03 Reporting to Work Late

6.04 Accidents

6.05 Evaluations

6.051 Probationary Evaluation

6.052 Annual Evaluations

6.06 Employee Discipline

6.07 Bi-Weekly Paychecks

6.08 Payroll Problems

6.09 Snow Days

6.10 Telephone Calls

6.11 Casework Records

6.12 Resignations

6.13 Exit Interview

6.14 Solicitation Policy

6.15 Gratuities

6.16 Comp Time Policy

6.17 Rest Periods

6.18 Lunch Periods

6.19 Ethical Limits of Agency-Employee Relationship

6.191 Conflict of Interest Policy

6.20 Sexual Harassment Policy

6.21 Employees Working Part-time For Other Programs

6.22 Dress Code Policy

6.221 Casual Dress Day Policy

6.23 Drug Free WorkPlace Policy and Procedures

6.24 Tobacco-Free Policy and Procedures

6.25 Workplace Violence Policy, Definitions and Enforcement

PP-7.

7.00 EMPLOYEE BENEFITS

7.01 Paid Holidays

7.011 Full Time Personnel

7.012 Part-Time Personnel

7.02 Paid Vacation

7.021 Vacation Year

7.022 Vacation Benefits

7.023 Full Time Personnel

7.024 Part-Time Personnel

7.025 Vacation Carryover

7.026 All Employees

7.03 Sick Time

7.031 Full Time Personnel

7.032 Part-Time Personnel

7.033 All Employees

7.034 Disability

7.035 Long Term Disability

7.04 Paid Bereavement Leave

7.041 Full Time Personnel

7.042 Part-Time Personnel

7.05 Leaves of Absence

7.051 Family and Medical Leave Act

7.06 Paid Health Insurance

7.061 Eligibility

7.062 Premium

7.07 Dental Insurance

7.08 Tax Deferred Annuity Program

7.09 Employee Security Plan

7.10 Pension Plan

7.101 Group Life and Accidental Death and Dismemberment Insurance

7.11 Paid Jury Duty Leave

7.12 Military Leave

7.13 Automobile Expense Allowance

7.14 Compensation for Occupational Injuries

7.15 Conference Policy

7.16 Malpractice Insurance

7.17 Flexible Spending Accounts

7.18 Credit Union

7.19 New Jersey Manufacturers Insurance

7.20 Employee Assistance Program

7.21 Severance Pay Policy and Procedures

7.22 Educational Assistance Program

7.23 Hotline Procedure

PP-8.

8.00 THE COMPENSATION SYSTEM

8.01 Job Grade System

8.02 The System in Operation

PP-9.

9.00 THE EXPRESSION OF GRIEVANCES

9.01 Grievance Procedure

9.02 General

*PP- Personnel Policies

Revised January l, 2003

1.00 INTRODUCTION

1.01 PURPOSE OF MANUAL

The Manual of Personnel Policies and Procedures serves as a guide to both management and the employees of Catholic Charities and is not to be construed as a contract for continuing employment. It is designed to assist management in conveying to each employee what it expects from them and what each employee can expect from management in return. Nothing in this Manual is intended to alter the at-will status of every employee, which means that Catholic Charities retains the right to terminate an employee at any time for any reason. This Manual does not create any promise, contract or guarantee of any employment for any particular period of time. Any oral or written statements or promises to the contrary are hereby expressly disavowed and should not be relied upon by any prospective or existing employee. The contents of this Manual are subject to change at any time at the discretion of the employer. Updated Manuals will be distributed to each agency Division for staff use on a timely basis.

l.02 CATHOLIC CHARITIES MISSION STATEMENT

Catholic Charities, Diocese of Trenton, inspired by the Scriptures as reflected in Catholic Social Teaching, alleviates human suffering and improves the quality of life of individuals and families, especially the poor and vulnerable, through service, advocacy, and community building.

l.03 MANAGEMENT

Having been conceived and incorporated by the people of the Roman Catholic Diocese of Trenton, Catholic Charities is under the direction of the Most Reverend Bishop. Under the Presi-dency of the Bishop of the Diocese of Trenton, the Corporate Board bears the ultimate responsibility for Catholic Charities. The Bishop delegates responsibility for governance and policy setting to the Board of Trustees. The agency also maintains Advisory Boards in each county that provide assistance to the Diocesan Board in formulating policy.

The Executive Director functions with the full authority of the Bishop, through the Secretary to the Secretariat for Social Justice and Social Services and the Corporate Board, in administering Catholic Charities.

Assisting the Executive Director in the management of the agency is a Senior Management Team consisting of the Associate Executive Director/Fiscal Affairs, the Associate Executive Director/Community Affairs, the Associate Executive Director/ Program Affairs and the Director of Human Resources. It is this management group that administers the policies and procedures of the agency.

1.04 AFFILIATIONS

Catholic Charities is a member of the New Jersey Hospital Association, United Way of Greater Mercer County, United Way of Burlington County, United Way of Ocean County, United Way of Monmouth County, Catholic Charities U.S.A., New Jersey Association of Mental Health Agencies, and is accredited by the Council on Accreditation of Services for Families and Children.

1.05 SCOPE

The manual of Personnel Policies and Procedures is meant to govern the employment of all employees of Catholic Charities. Ordinarily, adherence to the provisions of this manual will be the rule in preventing and resolving personnel problems.

Nothing in this manual, however, is meant to limit or prohibit the use of managerial discretion on the part of the administration or management personnel in cases which can reasonably be construed as extraordinary. In such cases, management personnel are not bound by these provisions and can exercise the authority vested in them to set the provisions of the manual aside in the interest of the agency.

EXAMPLE: The policy governing sick leave states that illnesses of three days in duration must be verified by a doctor's certificate. Ordinarily, therefore, supervisors are not empowered to demand a doctor's certificate for absences of two days or less.

However, if an employee has developed a pattern over the course of several months of using sick days in one day intervals as soon as they are earned, then such a pattern could reasonably be construed to constitute either a rare coincidence or an abuse of a privilege.

In such a case the supervisor should inform the employee of an awareness of the pattern and can, therefore, demand a doctor's certificate for any future absences of even one day in length.

1.06 AMENDMENTS

In order to keep this manual up-to-date, the Personnel Committee will meet with the Human Resources Director on an annual basis to review its adequacy and to recommend changes in its content which may be deemed necessary. The Personnel Committee will submit recommended changes to the Executive Director. Approved recommendations will then be submitted to the Board of Trustees for final approval.

1.07 HUMAN RESOURCES POINT PERSON

Within each Division of the agency a person(s) has been desig- nated as the Divisional Human Resources representative. This person has received special training to allow him/her to res-pond to questions pertaining to Human Resource matters i.e., benefits, health and dental insurance, credit union, tax deferred annuity, etc. Should you have any questions related to the services of Human Resources, please contact your local Human Resources Point Person. Your Supervisor can provide you with the name, location and telephone number of the Human Resources Point Person(s) in your Division.

2.00 EMPLOYEE SELECTION

2.01 SELECTION OF STAFF

The degree to which Catholic Charities will be successful in meeting its goal of providing a high standard of care to the people it serves depends largely upon its ability to attract talented, dedicated personnel who demand a high standard of performance from themselves.

The recruitment and selection of qualified personnel is primarily the responsibility of the Directors and Supervisors of the various clinics, offices, and programs. Theirs is the responsibility of developing a sensitivity to the staffing needs of their respective branches and initiating the search and recruitment process. To facilitate the recruitment, selection, and hiring process the Director or Supervisor should adhere as closely as is reasonably possible to the current procedure for hiring new staff as established by the Human Resources Department.

In order to encourage healthy growth within our organization, employees of the agency will be given primary consideration for all vacant positions. In that regard, the Human Resources Department will, when reasonably practical, post notices of position vacancies in all branches prior to the recruitment of personnel through the public media.

2.02 AFFIRMATIVE ACTION POLICY

It is the policy of Catholic Charities, Diocese of Trenton to provide equal employment opportunity to all people without regard to age, creed, color, national origin, ancestry, marital status, affectional or sexual orientation, sex, or disability, and to promote the full realization of that policy through a positive and continuing program to be known as the Affirmative Action Program of Catholic Charities, Diocese of Trenton. Catholic Charities is fully committed to assuring equal opportunity and equal consideration to all applicants and employees in personnel matters, including recruitment and hiring, training, promotion, salaries and other compensation, transfer and layoff, or termination. In the implementation of this policy, it will aggressively seek personnel for all job levels within the organization through upgrading and recruitment from minority group members, women, and persons with disabilities. In addition, Catholic Charities will make reasonable accommodations for otherwise qualified individuals with disabilities, who perform the essential functions of the job.

The policy will be implemented by the Executive Director of Catholic Charities, Diocese of Trenton, who has the overall responsibility for monitoring compliance with the Affirmative Action Program.

The Equal Employment Policy is and will continue to be communicated to all relevant audiences within and outside Catholic Charities, Diocese of Trenton.

1. The policy is and will be a continuing essential component of the Personnel Policies and Procedures.

2. The statement "Equal Opportunity Employer" will be published in all advertisements, brochures and manuals of Catholic Charities to facilitate community and staff awareness.

3. A copy of this document will be given to every employee and will be issued to all persons engaged in the recruitment, hiring, placement, training and education of employees.

4. The policy will be thoroughly discussed in employee orientation and training programs, so that the organization's policy is made clear.

5. Non-discriminatory clauses will be included in all existing contracts.

6. All sources of recruitment for Catholic Charities will be informed orally and in writing of the Agency's equal employment policies, stipulating that they can actively recruit women, minorities, and persons with disabilities as candidates for all positions.

The Executive Director and the Human Resources Director of Catholic Charities will be responsible for, though not limited to:

l. Developing additional or amended policy statements as needed, additional affirmative action programs, internal and external communication techniques.

2. Assisting in the identification and resolution of problems, and administering this policy.

3. Designing and implementing record-keeping and audit systems that will measure the effectiveness of the program, indicate the need for remedial action, and determine the degree to which the goals and objectives have been attained.

In order to attain goals, recruitment and training programs will be implemented as follows:

1. When positions are open, recruitment will be conducted in a manner to insure that the Agency is actively reaching minority group members, women, and persons with disabilities. This means taking direct initiative to make certain that minority's, women, and persons with disabilities are identified as candidates, made familiar with available positions, and encouraged to apply.

This will be done by:

a. Reviewing qualifications for professional, clerical and secretarial positions to remove artificial barriers that may restrict the pool of candidates.

b. Limiting utilization of public and private personnel agencies to those which submit an acceptable written statement of their own equal employment opportunity policy, and where there is no evidence of failure to implement such policy.

2. Learning opportunities leading to increased knowledge and skills will be available to all staff on a planned basis.

Records will be maintained and will be reviewed periodically by the Executive Director and the Human Resources Director to evaluate the status of the Affirmative Action Program.

2.03 INDIVIDUALS WITH DISABILITIES

Catholic Charities complies with the Americans with Disabilities Act and applicable state and local laws providing for nondiscrimination in employment against qualified individuals with disabilities.

Catholic Charities also provides reasonable accommodations for such individuals in accordance with these laws. In this connection it is the policy of Catholic Charities to, without limitation

1. Ensure that qualified individuals with disabilities are treated in a nondiscriminatory manner in the preemployment process and that employees with disabilities are treated in a nondiscriminatory manner in all terms, conditions and privileges of employment.

2. Keep all medical-related information confidential in accordance with requirements of ADA and retain such information in separate confidential files.

3. Provide applicants and employees with disabilities with reasonable accommodations, except where such an accommodation would create an undue hardship on Catholic Charities.

Reasonable accommodations may include but are not limited to the following:

a) Making existing facilities used by employees readily accessible to and usable by individuals with disabilities; and

b) Job restructuring; implementing part-time or modified work schedules; reassigning the individual to a vacant position; acquiring or modifying equipment or devices; making appropriate adjustments or modifications to equipment or devices; as well as to examinations, training materials, or policies; providing qualified readers or interpreters; and making other similar accommodations for individuals with disabilities.

Employees requiring reasonable accommodation may direct their request to the Human Resources Department. Consideration will be given in consultation with the appropriate Supervisor on a case by case basis.

2.04 CULTURAL DIVERSITY MISSION STATEMENT

It is the mission of the agency's Cultural Diversity Committee to foster a work environment that provides acceptance, respect and sensitivity for all cultural differences, including but not limited to those related to ethnicity, race, gender, and disability. This mission will be carried out through training of staff in all aspects of diversity, in the recruitment of new staff, in the development of policies and procedures that will promote cultural sensitivity, and the enhancement of awareness regarding all issues relating to diversity.

3.00 EMPLOYEE CLASSIFICATIONS

3.01 PROBATIONARY EMPLOYEE

For the first six (6) months of your employment, you are considered to have probationary status and can be dismissed at any time for any cause. With this exception, you are subject to the same terms of employment as are regular employees.

The probationary period can be extended, on the recommendation of your Supervisor, up to an additional sixty (60) days. During all of the probationary period, vacation time is earned and accrued but cannot be used during the first three months. Earned holiday and sick time can be used during the probationary period. At the end of your probationary period, your Supervisor will evaluate your performance to determine eligibility for regular status.

3.02 REGULAR FULL-TIME EMPLOYEE

An employee who has satisfactorily completed the probationary period and who is hired to work a minimum weekly schedule of thirty-five (35) hours. Employees hired under this classification are placed on a salary range in accordance with the agency's compensation system policy described in a later section. Such employees may be "exempt" or non-exempt" as defined below.

3.03 REGULAR PART-TIME EMPLOYEE

An employee who has satisfactorily completed the probationary period and who is hired with the mutual understanding that he/she will work a specific schedule at less than the minimum thirty-five (35) hour workweek. For purposes of any benefits, a requirement of at least twenty (20) hours per week is necessary. As in the case of a regular full-time employee, an employee hired under this classification would be placed on a salary range in accordance with the compensation system policy. Employees who work less than twenty (20) hours per week are required to submit time slips for payroll accountability purposes. Such employees may be "exempt" or "non-exempt" as defined below.

3.04 TEMPORARY EMPLOYEE

An employee hired for a stated period of time, or to perform a specific job either part-time or full-time. If a temporary employee accepts a regular full or part-time position, the employee's anniversary date will be the date of initial hire as a temporary employee. Temporary employees are not eligible for benefits described in the Personnel Manual. Employees must submit time slips to payroll for all hours worked. Such employees may be "exempt" or "non-exempt" as defined below.

3.05 HOURLY EMPLOYEE

An employee who is hired to work at an hourly rate that is "off the salary range" to cover situations that may arise within the agency, i.e., transitional workers, substitute case-aides, clerical workers, etc. Hourly workers are not eligible for benefits, and may exceed nineteen (l9) hours per week provided the hours above l9 are not scheduled on a regular basis. Time slips are required for all hours worked. Such employees may be "exempt" or "non-exempt" as defined below.

3.06 PER CASE EMPLOYEE

An employee who is hired to work on the basis of a normal counseling session. Payment is based on the completion of each session, which is normally one (1) hour. Per case workers are not eligible for benefits and are also hired "off the salary range." Time slips are required for all hours worked. Such employees may be "exempt" or "non-exempt" as defined below.

Temporary, hourly and per case employees are hired for no definite time period and may, regardless of the date of payment of wages and/or salary, be terminated at any time for any cause without prior notice by either the agency or the employee.

3.07 EXEMPT EMPLOYEES

Employees who are not required to be paid overtime, in accordance with applicable federal/state wage and hour laws, for work performed beyond forty hours in a work week. Executives, professional employees, and certain employees in administrative positions are typically exempt.

3.08 NON-EXEMPT EMPLOYEES

Employees who are required to be paid overtime at the rate of time and one-half their regular hourly rate of pay for all hours worked beyond forty hours in a work week, in accordance with applicable federal/state wage and hour laws.

3.09 ALL EMPLOYEES

You will be informed of your initial employment classification and of your status as an exempt or non-exempt employee during your orientation session. If you change positions during your employment as a result of a promotion, transfer, or otherwise, you will be informed by your Supervisor of any change in your exemption status.

4.00 PROMOTIONS AND TRANSFERS

All promotions and transfers will be considered according to the applicant's background and experience, past performance, acquired skills, Supervisor's recommendations, and other factors as applicable.

4.01 JOB POSTINGS

Job posting notices will be prepared by Human Resources and sent to each Divisional Human Resources Point Person for posting at all offices. This notice will state the principal duties of the position, any educational and training requirements, and other pertinent data. Each notice will be posted for a minimum of 5 working days in an area highly visible to all staff. Employees interested in applying for a posted position, should notify their supervisor of their intention.

4.02 PROMOTIONS

When it is at all reasonable and practical, employees of the agency will be given primary consideration for all vacancies in the agency. In-house promotions allow the competent staff member the opportunity to grow and assure the management that the position is being filled by someone who has already proved his/her capability.

Employees who are promoted will be evaluated at the end of six (6) months to determine if this will become your regular position.

If you accept a promotion at any time in your employment, your anniversary date on which future evaluations are based will be considered to have changed with the date of your promotion. Your new anniversary date will be determined according to the procedure on evaluations. However, your continuous service date of employment remains unchanged.

4.03 TRANSFERS

To be eligible for a transfer, an employee must have satisfactorily completed his/her probationary period. An employee who is interested in transferring to another program with a vacant position should notify their Supervisor of their intentions.

The Human Resources Department will coordinate the approved transfer between programs, including the establishment of an equitable transfer date.

5.00 EMPLOYEE PRIVACY

5.01 PERSONNEL RECORDS

As an employee of the agency you have the right to review the contents of your individual personnel record and to correct inaccurate information. This review must take place in the presence of a duly authorized representative of the Human Resources Department at a mutually convenient time. If inaccurate information is discovered during this review, you may submit the corrections in writing to become part of your permanent record. If you require copies of any material in your file, you must submit a written authorization to the Human Resources Department requesting the release of specified information.

The Human Resources Department will obtain the written consent of the individual before releasing any information contained in a current or former employee's file to an outside source. The Human Resources Department can determine exceptions to this policy based upon legal consideration.

5.02 RETENTION AND MAINTENANCE

The agency maintains one personnel file which contains only appropriate information. Appropriate information categories are determined by the Human Resources Department within strict legal limits. This information generally includes the employment application with supporting documentation, performance evaluations, notices of suspension, disciplinary action, and wage and salary data, consultant contracts, professional credentials and resumes as appropriate.

Personnel records for all active staff are maintained in a locked file in the Human Resources Department. For former employees personnel records are maintained for a ten year period. After this period is satisfied records will be disposed in a confidential manner.

5.03 ACCESS TO PROPERTY

Agency property such as offices, desks, files, etc., are issued to employees for their use during their employment. In this regard the agency reserves the right to have access to its property. Employee's personal locks on agency property is not permitted.

6.00 EMPLOYMENT POLICIES

6.01 HOURS OF WORK

All offices are open, Monday through Friday, with evening and weekend hours as needed by each program.

The minimum full time workweek is 35 hours. Your workweek will be determined by your Supervisor according to the needs of the office. Your standard workweek may include evening hours. Programs that are open twenty-four hours each day may require employees to follow a 40-hour workweek as stipulated in their job description. Employees assigned to those programs should see their respective Supervisor for specific information.

You are expected to report and be ready for work at your scheduled starting time.

6.02 ABSENCE FROM WORK

Should you be ill or otherwise unable to report to work, you are expected to notify your Supervisor and give a reason for your absence within the first 30 minutes of your working day.

Programs that are open 24 hours a day may request their employees to call in a minimum of one shift prior to the scheduled workday.

6.03 REPORTING TO WORK LATE

While tardiness in reporting to work is not desirable, you are expected to make every effort to report, even if you must be late.

6.04 ACCIDENTS

Any accident or injury, no matter how slight, occurring on the premises or in the conduct of agency business must be reported immediately to your Supervisor.

The Supervisor must then immediately report the accident or injury to the Human Resources Department in writing.

If you are in pain or unable to work as a result of the accident or injury notify your Supervisor, who will then authorize you to proceed directly to the nearest emergency care facility or your own family physician. You should inform the treating facility that your injury is covered under worker's compensation insurance. See Section 7.14 for further clarification.

6.05 EVALUATIONS

Evaluations are periodically conducted on all regular full and part time staff primarily to provide insight related to each employee's professional growth, development and skills. Programs that are funded by the Division of Mental Health Services, State of New Jersey, are required to provide all hourly part-time employees with an annual performance evaluation.

Your first written evaluation will follow the completion of your first six months of continuous employment. Your second evaluation will come approximately six months later in conjunction with your first scheduled increment. Thereafter, you will be formally evaluated on an annual basis. Recommended extensions on annual evaluations may not exceed ninety (90) days.

Of course, you will be under almost continuous evaluation by your Supervisor on an informal basis. It is the responsibility of your Supervisor to bring problems and criticisms to your attention prior to the actual formal evaluation.

You have the right to respond in writing to any part of your evaluation, which will be included as part of your permanent record.

6.051 Probationary Evaluation

This is the first evaluation, and is due at the end of the first (6) months of continuous employment for all regular full and part-time personnel. Notices will be sent from the Human Resources Department to the Division Director making the evaluation. The completed evaluation will then be read and signed by the employee, the immediate Supervisor, and the program's Division Director before it is returned to the Human Resources Department.

If regular status is approved, the employee will receive verification; if it is not approved, this too will be verified.

6.052 Annual Evaluations

One year from your date of hire, you will be evaluated again in light of the competence you have exhibited in the fulfillment of your duties over the course of your first full year of employment. This second evaluation will follow the same procedure as the probationary evaluation. The annual evaluation will include one of three possible recommendations:

l. Advancement along your pay range as determined by your performance rating;

2. Retention at your present level due to a lack of higher level functioning. Retention may not exceed 90 days and will be considered the first written warning as specified in Section 6.066;

3. Provisional retention at your present level due to an inability on the part of your Supervisor to draw a fair conclusion at the time of the evaluation with respect to your level of functioning.

All evaluations and recommendations are subject to further questioning at the Central Administrative Services level and the final decision with regard to the acceptance or rejection of the evaluation and recommendation lies with the Executive Director. Any increment will be contingent upon the availability of funds.

In the event that you receive a favorable evaluation, you will receive a percentage increment based upon merit which, for all employees who began work on the 15th day or earlier of a particular month, shall become effective on the first day of that same month in the following year, or which, for all employees who began work on the 16th day or later of a particular month, shall become effective on the first day of the month immediately following the corresponding month of the next year.

The date on which you receive your first increment becomes your permanent anniversary date and all succeeding increments will be scheduled for that same date.

In the event that retention at your present level is recommended and approved on the basis of a lack of increased competence, you will remain at your present level of salary until and unless you subsequently exhibit a higher level of functioning which results in a more favorable evaluation and a recommendation that you be advanced to the next level of the scale. Any increment which may result from this more favorable evaluation will become effective on the first day of the month immediately following receipt of the recommendation at Central Administrative Services. In this event, your anniversary date will be considered to have changed to the effective date of the deferred increment for that year only.

In the event that provisional retention at your present level is recommended due to an inability on the part of your Supervisor to draw a fair conclusion, you will remain at your present level of salary until a subsequent evaluation, including a recommendation that you be advanced to the next level, is received and approved at Central Administrative Services. In such cases where the reason for your deferred increment lies not with you but with your Supervisor, a retroactive increment to your normal anniversary date is possible. If no retroactivity is recommended and approved, you will receive an increment effective the first day of the month immediately following receipt of the recommendation and your anniversary date will be considered to have changed with the effective date for that increment only.

The essence of the agency's compensation plan is that it is based on merit. Your advancement along the salary range is not an automatic process, rather it is reflective of your overall job performance.

6.06 EMPLOYEE DISCIPLINE

Catholic Charities is committed to providing the best possible working conditions for its employees. Where possible, any problem, complaint, suggestion or question is answered quickly and accurately by your Supervisor or by agency management. To this end, Catholic Charities sets forth the following standards:

6.061 Each Employee shall be guaranteed fair and honest treatment in all aspects of his or her employment. Supervisors shall treat each employee with respect, shall not demonstrate personal prejudice, or grant unfair advantage to one employee over another.

6.062 Each employee has the right to express his or her views concerning the agency's policies and procedures to management. Each employee is responsible, however, for expressing those views in a fair and honest manner. Every employee should be committed to making positive and constructive criticism.

6.063 Each employee is responsible for following the policies and procedures as established by the agency. Should an employee disagree with a policy or procedure, the employee is invited to express his or her disagreement through the agency's grievance procedure; but, an employee is expected to comply with the disputed policy or procedure until the disagreement is resolved and the policy or procedure is changed.

6.064 Catholic Charities will strive to maintain continuous employment for all regular employees, but recognizes that conditions may develop which preclude continuous employment. The following list is provided to serve as an example of the type of situation or actions which can be considered just causes for disciplinary action. Since it is not intended to be all inclusive, there may be just cause for disciplinary action not listed here.

• Conduct contrary to the spirit and religious character of the agency as specified in the Statement of Ethical Limits.

• Incompetence or Inefficiency

• Conduct which is improper or detrimental to the functioning of the agency

• Insubordination

• Chronic tardiness or absenteeism

• Violation of the sexual harassment policy

• Violation of agency policies and procedures

• Violation of dress code policy

6.065 Employees still on probationary status can be dismissed at any time for any cause.

6.066 For all employees, a minor offense will result in a verbal reprimand in an effort to eliminate possible misunderstandings, improve job performance, or to explain what constitutes proper conduct.

6.067 A written Notice of Disciplinary Action form will be issued after continued poor job performance or repeated minor offenses or where the Supervisor/Director believes that an offense in the first instance is serious enough to issue a formal written notice. The purpose of a written reprimand is to make certain that the employee is fully aware of the level of misconduct he or she has committed or of those areas of performance that must be improved. The written warning should also inform the employee of what is expected, thereby enabling the employee to correct his or her performance problems or avoid a recurrence of the incident.

The second violation of any agency policy will result in a written notice placing the employee on probation for a specific period of time in which to improve his or her performance. Failure to meet the standards defined by the end of the probationary period will result in two (2) weeks Notice of Intent to Terminate Employment. Terminal fringe benefits (earned but unused Vacation and Holiday time) may be withheld at the discretion of the Division Director.

Suspension without pay for up to three (3) working days may occur after repeated warnings prompted by the accumulation of minor offenses or by a serious offense or incident of misconduct, as determined by management.

In the case of a serious offense, a Supervisor may elect to utilize any one or more of the above procedures after consulting with a Human Resources representative. The agency is not required to treat each incident of discipline as a step in a progressive series of disciplinary measures and there is no formal order or system required. Catholic Charities reserves the right to use whatever forms of discipline it deems appropriate under the circumstances, up to and including immediate termination. The duration and specifics of a corrective action will be determined at the time of counseling with the Supervisor in consultation with Human Resources.

In the event of immediate termination, employees will forfeit all terminal fringe benefits.

All written warnings must be issued to the employee within five (5) working days from the date of discovery of the offense.

An employee who has been dismissed for cause is not eligible for rehire.

6.07 BI-WEEKLY PAYCHECKS

In compliance with the State of New Jersey's Wage and Hour Law, you will be paid on Friday of every second week.

Vacation checks can be issued in advance of your vacation provided that 1) the vacation has been approved by your Supervisor, and 2) the Payroll Department has been given 30 days written notice to comply with your request.

As an option you may also have your paychecks deposited directly to any bank of your choice. Direct deposit authorization forms are available through the Human Resources Department. You can elect or cancel this option at any time.

6.08 PAYROLL PROBLEMS

In the event of a problem with your paycheck, you are expected to bring the problem to your Supervisor who will see to it that the Human Resources Department is contacted about the problem. This will make it easier for the Human Resources and Payroll Departments to correct any discrepancies.

To assist you in understanding the coding system used by the Payroll Department, the following list of codes is provided along with the explanation of each:

Un Fn - United Way

HMO - HMO Insurance

PPO - PPO Insurance

Garn - Garnishment

CR UN - Credit Union

LI IN - Life Insurance

TRANS - Transportation

FSP - Flexible Spending

TDA - Tax Deferred Annuity

6.09 SNOW DAYS

During the winter months snow and ice can create hazardous driving conditions which might necessitate the closing of the office where you work. Official closings will be announced over designated radio stations or by your Supervisor. You are expected to comply with the current operating procedure regarding snow closings.

If on any given day the office remains open but you are unable to report to work or you wish to leave early, you may use vacation, holiday or compensatory time to be paid for the day. Otherwise, the day will be without pay. For further information please refer to Administrative Policies Manual AP-4.06.

6.10 TELEPHONE CALLS

Because of the high cost of telephone calls, you are expected to keep business calls to a minimum, deriving maximum benefit from your calls when you must call.

You are expected to keep personal telephone calls to a minimum, and you should make them only during lunch and/or break periods.

All personal calls are to be recorded even if they are local calls. Each employee is expected to keep a log of their personal calls on the form provided for that purpose.

It is understood that personal calls are sometimes necessary, but you must keep in mind that numerous personal calls, either incoming or outgoing, can reduce job effectiveness.

6.11 CASEWORK RECORDS

Professional staff members are expected to keep all required documentation up to date. At the time of termination, all write-ups must be completed or terminal fringe benefits will be withheld.

6.l2 RESIGNATIONS

Should you decide to resign your position with the agency, you are expected to give adequate notice to your Supervisor and to meet your professional obligation to your clients. All resignations must be submitted in writing. The amount of required advance notification varies according to the position you hold as follows:

• Clinical Staff

- 20 working days

• All Supervisory Positions Grade 10 or above

- 20 working days

• All other positions

- 10 working days

Inadequate notice can result in terminal fringe benefits being withheld.

Once you have given your notification, you will be considered an employee of the agency through your last working day, not to include any earned but unused holiday or vacation time.

Your health insurance will continue until the last day of the month in which you terminate employment.

In the event of an employee's death, the surviving family will receive the employee's normal compensation through the last day of work, including any earned but unused holiday and/or vacation time.

6.l3 EXIT INTERVIEW

All terminating employees will be expected to have an inter-view by a Supervisor, other than the direct Supervisor of the terminating employee, or the Human Resources Department when practical. All supervising personnel will have their exit interview done by the Human Resources Department. One of the purposes of this interview is to ensure that the reason for termination is not based on some misunderstanding or condition which could be remedied by either Catholic Charities or the employee. Catholic Charities is also interested in obtaining any information that could lead to the improvement of working conditions. The information obtained during the exit interview is regarded as strictly confidential.

6.14 SOLICITATION POLICY

Persons not affiliated with or employed by Catholic Charities are prohibited from engaging in solicitation or distribution of materials on the above said property at any time.

Employees are not permitted to solicit verbally or by distribution of printed material, in behalf of any organization or for any purpose, on the grounds or within the buildings owned by Catholic Charities.

Any exception to this rule will require approval from the Executive Director. If you observe any person soliciting on Catholic Charities property, please notify your Department Supervisor immediately.

6.15 GRATUITIES

Employees of Catholic Charities are not permitted to accept personal donations from clients, relatives or friends of clients. Also, no employee is permitted to solicit and/or accept gratuities of any value from a vendor.

6.16 COMP TIME POLICY

Employees who occupy exempt positions are eligible to earn compensatory time off for hours worked in excess of their normal workweek hours. However, employees who hold grade 14 and above are not eligible to earn compensatory time off.

Comp time must have prior authorization in writing by the Director or Supervisor of your office. In case of emergency you can work additional hours and earn comp time provided that you explain the circumstances to the Director/Supervisor by the next working day.

All comp time earned must be taken within four weeks of the pay period ending date in which it is earned. Exceptions to this policy must have the written approval of the Division Director or the appropriate Associate Executive Director.

Compensatory time off is a fringe benefit of the agency and, therefore, is subject to change at the discretion of the employer.

6.17 REST PERIODS

If you work seven (7) hours per day, you are entitled to a rest period of 15 minutes which will be scheduled by your Supervisor.

6.18 LUNCH PERIODS

The time and length of lunch periods will be determined by your Supervisor in accordance with the needs of the department.

6.19 ETHICAL LIMITS OF AGENCY-EMPLOYEE RELATIONSHIP

It is important that both the agency and the employee are clear as to the limits of their relationship as it impacts specifically the Character and Philosophy of Catholic Charities.

In this regard it is expected that employees will practice their respective disciplines in accordance with the professional ethical principles of their respective disciplines without compromising Catholic morality and without causing embarrassment to the Diocese of Trenton.

Regarding agency obligation to employee rights, it is important for employees to understand that Catholic Charities will not infringe on any employee's personal philosophy, professional integrity, or private economic endeavor which does not conflict with the above.

Employees of Catholic Charities are prohibited from accepting fees for referring clients to other individuals or agencies and they are equally prohibited from accepting fees from other agencies or individuals taking clients into Catholic Charities' programs. Additionally, staff are prohibited from referring Catholic Charities' clients to their private practices and to directing or transferring Catholic Charities clients to employees who are leaving the agency to work for other agencies or private practices.

Problems related to interpretation or operation of this policy will be reviewed by the Executive Director.

6.191 CONFLICT OF INTEREST POLICY

It is the policy of Catholic Charities that a conflict, or the appearance of a conflict, between the private interests of an employee, and his/her responsibilities as a person in a position of trust with the agency should in all cases be avoided.

Regarding conflict of interests, it is important for employees to understand that it is not permissible to utilize agency time, resources, reputation or materials for one's own private economic enhancement. In addition, no favoritism will be given in the supervision and promotion of staff.

In order to prevent a conflict of interest, or even the appearance of a conflict of interest, Catholic Charities employees are obligated to disclose, to their Supervisor, in a timely manner, situations where:

- an employee is related to a member of the Board of Trustees.

- an employee in a Supervisory capacity is related to another employee he/she supervises.

- an employee is related to another employee within the same department.

- an employee is employed by a competing organization.

If a situation involving an employee, as described above, is disclosed, the Executive Director will determine whether there exists a conflict in which the interest of the agency and its clients is compromised. If it is revealed that a true conflict of interest exists, the Executive Director will take immediate corrective action to remedy the situation.

6.20 SEXUAL HARASSMENT POLICY

Catholic Charities defines sexual harassment as:

l. Unwelcomed or unwanted sexual advances. This means patting, pinching, brushing up against, hugging, cornering, kissing, fondling, or any other similar physical contact considered unacceptable by another individual.

2. Requests or demands for sexual favors. This includes subtle or blatant expectations, pressures or requests for any type of sexual favor accompanied by an implied or stated promise of preferential treatment or negative consequence concerning one's employment status.

3. Verbal abuse or kidding that is sex-oriented and considered unacceptable by another individual. This includes commenting about an individual's body or appearance where such comments go beyond mere courtesy; telling "dirty jokes" that are clearly unwanted and considered offensive by others; or any other tasteless, sexually oriented comments, innuendoes or actions that offend others.

4. Engaging in any type of sexually oriented conduct that would unreasonably interfere with another's work performance. This includes extending to someone unwanted sexual attentions that reduce personal productivity or time available to work at assigned tasks.

5. Creating a work environment that is intimidating, hostile or offensive because of unwelcome or unwanted sexually-oriented conversations, suggestions, requests, demands, physical contacts or attentions.

Normal, courteous, mutually respectful, pleasant, non-coercive interactions between men and women that are acceptable to both parties are not considered to be sexual harassment.

Catholic Charities will not tolerate sexual harassment of its employees by Supervisors, other employees, clients or anyone associated with its operation. Sexual harassment is an insidious practice. It demeans individuals being treated in such a manner. It creates unacceptable stress for the entire organization. Significant costs are involved. Morale is adversely affected. Work effectiveness declines. Persons harassing others will be dealt with swiftly and vigorously.

Violation of this policy will result in specific and progressively severe disciplinary action as follows:

l. First substantiated complaint about sexual harassment will result in a written warning.

2. Second substantiated complaint about sexual harassment will result in suspension without pay or benefits to a maximum of three (3) working days.

3. Third substantiated complaint about sexual harassment will result in dismissal.

Attempted rape, sexual assault or sexual battery will result in immediate dismissal.

Any employee who believes that she or he is being sexually harassed by a Supervisor, co-worker, client or anyone associated with the operation of the Agency should promptly take the following steps:

1. Politely but firmly confront whomever is doing the harassing. State how you feel about his or her actions. Politely request the person cease harassing you because you feel intimidated, offended or uncomfortable. If practical, bring a witness with you for this discussion. At the minimum, write a memorandum for your personnel file that describes the incident(s) of sexual harassment, a synopsis of your conversation with the person you believe is harassing you and what that person's reaction was when confronted.

2. If the harassment continues, or you believe some employment consequences may result from your confrontation, you may then contact your Division Director and the Human Resources Director to arrange a meeting to discuss the matter. Be prepared to state specific details of the sexually harassing behavior, either orally or in writing.

3. If after ten (10) working days from the date of this meeting, you believe inadequate action is being taken to resolve your complaint, you may then contact the Executive Director to arrange a meeting. After doing this, and if you are still dissatisfied, you can seek redress with the Equal Employment Opportunity Commission district office. It is the policy of this organization, however, to listen sympathetically to any reasonable complaint, seek early corroboration and swiftly apply disciplinary action, where considered appropriate, in a timely manner.

6.21 EMPLOYEES WORKING PART-TIME FOR OTHER PROGRAMS

Occasionally situations arise whereby programs or offices require part-time help to perform various clerical, reception, and secretarial tasks.

In cases where regular full and part-time staff are engaged in these extra-hour activities, the following policy applies:

1. Regular full and part-time staff are required to fulfill the obligation of their primary job before taking on any extra-hour work within the Agency.

2. Employees engaged in extra-hour work are to perform those duties without interfering with their regularly scheduled work hours. Employees may not use lunch hours or break time to complete extra hour duties.

3. Division Directors who utilize regular staff on a part-time basis must verify that the work was performed before signing payroll time slips.

4. Hours worked over 40 per week for non-exempt employees are to be paid at 1 ½ times their regular hourly rate in accordance with current NJ State Wage and Hour Law.

6.22 DRESS CODE POLICY

The Dress Code Policy of Catholic Charities is designed to provide a professional, comfortable working environment for all employees, and to present a positive image that enhances and shows commitment, confidence, and the ability to provide quality services to all clients.

Employees are, therefore, required to dress in appropriate business casual attire and to behave in a professional, business like manner. Please use good judgement on your choice of work clothes and remember to conduct yourself at all times in ways that best represent you and Catholic Charities.

6.221 CASUAL DRESS DAY POLICY

Each agency Division can designate every Friday as Casual Dress Day. Although casual clothing is allowed on these days, employees are not permitted to wear the following:

1. Shorts of any kind; however, knee length split skirts and culottes are allowed

2. Flip flops, shower shoes, thongs

3. Halter tops

4. Backless fashions

5. Mini Skirts - no more than 3 inches above the knee permitted

6. Tee shirts

7. Sweat clothes or other athletic attire

This policy applies to all employees of Catholic Charities, Diocese of Trenton. Exemptions to these rules can be made by the appropriate Division Director on a case-by-case basis for specific situations, such as athletic activities, recreational events, cleaning and maintenance, etc.

6.23 DRUG FREE WORKPLACE POLICY AND PROCEDURES

Catholic Charities is dedicated to providing quality services in a healthy, drug free environment. The agency recognizes that society faces a growing problem of substance abuse. Many individuals abuse alcohol, tobacco and other drugs or use drugs unlawfully. The problems of substance abuse in society, including tobacco, generally affect far more than just the abuser's own health. In particular, the safety of coworkers, consumers, and the public at large is threatened by substance abusers. Moreover, substance abuse by employees of Catholic Charities may adversely affect the reputation and integrity of all agency employees. It is the goal of Catholic Charities to create a drug free atmosphere in the workplace. This policy prohibits all individuals who are impaired by lawful drugs or illegal drugs and/or alcohol from reporting to work, coming into the workplace, remaining on the premises of Catholic Charities or otherwise engaging in agency business. (See Section 6.24 for Tobacco-Free Policy and Procedure).

Covered Substances

The following substances are covered by this policy:

a. Alcoholic beverages of any kind;

b. Controlled and/or illegal drugs or substances which include all forms of narcotics, hallucinogens, depressants, stimulants, and other drugs whose use, possession, or transfer is restricted or prohibited by law;

Drugs prescribed by a physician, dentist, or other person licensed by the State or Federal government to prescribe or dispense controlled substances and/or drugs used in accordance with their instruction are not subject to the restrictions of this policy.

Prohibited Workplace Activities

The following activities are prohibited while an employee is on agency premises or otherwise engaged in agency business:

a. The manufacture, possession, use, sale, distribution, dispensation, receipt, or transportation of any controlled substance or illicit drug.

b. The consumption of alcoholic beverages during the workday is prohibited, except at agency sponsored events when the employee will exercise an adequate degree of discretion when choosing to consume alcoholic beverages. The employee will judiciously consider the risks involved in such consumption especially when returning to work.

c. Being impaired or under the influence of alcohol, illicit substances, incorrectly used/abused lawfully prescribed medications, over-the-counter medications, or in any combination, during business hours whether consumed on or off agency premises during working hours.

d. Being unable to perform expected duties because of alcohol, illicit substances, lawfully prescribed or over-the-counter medication use, or in any combination, in a manner comparable to when the employee has not been under such influence.

e. Operating a motor vehicle owned or leased by the agency while even moderately impaired due to alcohol, illicit substances, lawfully prescribed medications, over-the-counter medications, or in any combination, even though the employee may not be "intoxicated" by accepted standards in the State of New Jersey, but would be considered "impaired" by such standards.

Procedure

a. An employee who engages in such conduct is engaged in misconduct and subject to disciplinary action, up to and including immediate dismissal or, as a condition of continued employment, may be required to participate in and successfully complete drug or alcohol abuse counseling or a rehabilitation program if necessary.

b. In the event that an employee's Supervisor has reasonable cause to believe that the employee may be impaired as a result of alcohol or any other substance, as evidenced through job performance, the Supervisor will first attempt to rule out any physical or psychological conditions or causes.

Should the employee remain under suspicion of alcohol or other substance impairment, the Supervisor shall ask the employee to immediately submit to an alcohol and/or drug screen which will be collected, monitored, and clinically interpreted by the agency's occupational health care provider. It is implicitly understood that the employee will not be allowed to operate a motor vehicle or other potentially dangerous machinery during this time. The employee shall be solely responsible for arranging his/her own transportation to the designated occupational health care provider within a reasonable amount of time in order to render such testing clinically viable.

Off-Premise Use of Alcohol, Controlled and/or Illegal Drugs or Substances

The following actions, although not occurring on agency premises, are considered to endanger the agency's reputation for honesty, integrity, and safety:

a. Indictment or conviction for criminal offences related to the manufacture, possession, use, sale, distribution, dispensation, receipt, or transportation of any controlled substances or illegal drugs; and

b. Any other actions involving alcohol, controlled and/or illegal drugs, or lawfully prescribed drugs or substances that, in the opinion of manage- ment, endanger the agency's reputation for honesty, integrity, and safety.

c. An employee who becomes the subject of such actions may be subject to disciplinary action, up to and including immediate dismissal.

d. Employees who are indicted for or convicted of controlled substances related violations under State or Federal law or who plead guilty or nolo contendere (i.e., no contest) to such charges must inform the agency in writing within five (5) days of such conviction or plea. Failure to do so will result in disciplinary action, including termination from employment.

Procedure

a. Each current employee is to be provided with a copy of this Policy and the Drug-Free Workplace Acknowledgment form and be asked to sign the form and return it immediately to his or her Supervisor. Each new employee shall at the time of hire be provided with a copy of both the Policy and the Acknowledgment form. The new employee is to read the policy and sign the form before being permitted to work.

b. Catholic Charities understands the importance of providing information concerning the locations of available drug counseling, rehabilitation, and employee assistance programs. Accordingly, any employee who wishes to review information regarding counseling, rehabilitation, and the agency's employee assistance program, known as EASE, may request such information from the Human Resources Department.

6.24 TOBACCO-FREE POLICY AND PROCEDURES

Policy

Catholic Charities is dedicated to providing quality services in a healthy, drug free environment. Catholic Charities is aware that many of its clients currently use tobacco products and recognizes that tobacco smoke at this facility is a dangerous pollutant which harms non-smokers and smokers alike. Nicotine is a psycho-active, mood altering substance and consistent with Catholic Charities mission, the agency has adopted a tobacco-free policy that comprehensively deals with tobacco use, tobacco smoke pollution and nicotine dependence treatment.

Catholic Charities is committed to the reduction of addiction, illness and death caused by tobacco products and to providing a healthy environment for staff, clients, volunteers and visitors, one that is free of tobacco smoke pollution and cues to use tobacco products.

Procedures

1. In 1993 Catholic Charities became a smoke-free agency, that is, the use of tobacco products, including smokeless (chewing) tobacco was prohibited from agency buildings and vehicles by all employees, clients, volunteers and visitors. Use of tobacco products by employees is restricted to before and after the regular work hours, and during scheduled breaks and lunch hours. No additional "smoke breaks" will be permitted.

2. Smoking is permitted on the grounds of agency buildings only under the following conditions:

a. Any smoking designated areas will not be near entrances, exits, windows or ventilation systems of the building.

b. The allowance of smoking outside the building will not negatively affect the image of the agency or the aesthetic value of its property, nor will it pose a safety hazard.

3. Effective January 1998, the Alcoholism/Addictions Program will assess all those who request service in the program for nicotine addiction and provide treatment for affected individuals. All addiction treatment staff, including clinical, non-clinical and administrative personnel, will participate in education sessions of no less than one hour, on the medical complications of tobacco use and nicotine dependence. All addiction clinical staff will be required to attend up to three additional hours of training on the assessment and management of nicotine dependence and withdrawal.

4. All Catholic Charities programs will have an education component available to clients regarding the dangers of smoking and treatment options. Minimally this will include distributing literature provided by the American Lung Association, American Cancer Society and other such organizations to clients who smoke. For residential and partial care programs, ongoing education and support services are recommended.

5. All staff who use tobacco will have the advantage of recovery options including free pamphlets and brochures, literature and counseling.

6. All staff are expected to be familiar with this policy and are responsible for monitoring compliance.

7. Staff who violate the tobacco free policy will be subject to the same disciplinary procedures as violation of any other agency policy of the less serious nature. However, response to a first offense will be verbal rather than written.

8. Violation of this policy by clients will be addressed as a treatment issue.

9. The Alcoholism/Addictions Program Focus Group will evaluate the policy yearly and submit a report, including recommendations, to the Executive Director for approval.

6.25 WORKPLACE VIOLENCE POLICY

Catholic Charities recognizes that violence in the workplace is a growing nationwide problem necessitating a firm, considered response by employers. In this connection, acts or threats of physical violence, including intimidation, harassment, and/or coercion that involve or affect the agency or that occur on agency property or in the conduct of agency business off agency property, will not be tolerated. This prohibition against threats and acts of violence applies to all persons involved in agency operations including, but not limited to employees, contract workers, customers (clients), volunteers, former employees or visitors and anyone else on Catholic Charities property or conducting agency business off agency property. Violation of this policy, by any individual, will lead to disciplinary and/or legal action as appropriate.

DEFINITIONS

Workplace violence is any intentional or reckless conduct that is sufficiently severe, offensive, or intimidating to cause an individual to reasonably fear for his or her personal safety or the safety of his or her family, friends, and/or property such as that the employment conditions are altered or a hostile, abusive or intimidating work environment is created for one or several agency employees. Workplace violence may involve any threats or acts of violence occurring on agency premises, regardless of the relationship between the agency and the parties involved in the incident. It also includes threats or acts of violence that affect the interests of the agency or that may lead to an incident of violence on agency premises. Threats or acts of violence off agency premises that involve employees, agents, or individuals acting as a representative of the agency whether as victims of or active participants in the conduct, may also constitute workplace violence. Specific examples of conduct that may constitute threats or acts of violence under this policy include, but are not limited to, the following.

a. Threats or acts of physical or aggressive contact directed toward another individual;

b. Threats or acts of physical harm directed toward an individual or his/her family, friends, associates, or property;

c. The intentional/reckless destruction or threat of destruction of agency property or another employee's property;

d. Harassing or threatening phone calls, e-mails, or other actions either written or verbal.

e. Surveillance;

f. Stalking;

g. Veiled threats of physical harm or similar intimidation; and

h. Any conduct resulting in the conviction under any criminal code provision, or disorderly person's provision relating to violence or threats of violence that adversely affects the agency's legitimate business interests.

ENFORCEMENT

Any person who engages in a threat or violent action on agency property may be removed from the premises as quickly as safety permits and may be required, at the agency's discretion, to remain off agency premises and away from any agency sponsored activity pending the outcome of an investigation of the incident. During the investigation an employee may be suspended without pay. An incident report will be prepared and immediately forwarded to the Department of Human Resources.

When dealing with contract workers, customers (clients), volunteers, former employees or visitors, appropriate action may include notifying the police or other law enforcement personnel and prosecuting violators of this policy to the maximum extent of the law.

When threats are made or acts of violence are committed by the employee(s), a judgment will be made by the agency as to what actions are appropriate. These may include referral to the agency's Employee Assistance Program (EASE) for counseling or other appropriate treatment. Appropriate action may also include notifying the police or other law enforcement personnel. Such employees will also be subject to disciplinary action, up to and including discharge.

Once a threat has been substantiated, it is Catholic Charities policy to put the threat maker on notice that he/she will be held accountable for his/her actions and then implement a decisive and appropriate response.

Under this policy, decisions may be needed to prevent a threat from being carried out, a violent act from occurring, or a life-threatening situation from developing. No existing policy or procedure of the agency should be interpreted in a manner that prevents the making of these necessary decisions.

In furtherance of this policy, employees have a "duty to warn" their Supervisors, security personnel, or Human Resources Department of any suspicious workplace activity or situations or incidents that they observe or that they are aware of that involve other employees, customers, or visitors that appear problematic. This includes, for example, threats or acts of violence, aggressive behavior, offensive acts, threatening or offensive comments or remarks, and the like. Employee reports made pursuant to this policy will be held in confidence and investigated in all cases to the maximum possible extent. Catholic Charities will not condone any form of retaliation against any employee for making a report under this policy.

7.00 EMPLOYEE BENEFITS

7.01 PAID HOLIDAYS

Catholic Charities observes a number of paid holidays annually. The observed holidays for the year are announced at the start of the year by the Bishop.

In general, the following holidays are observed:

NATIONAL OBSERVANCES RELIGIOUS OBSERVANCES

New Year's Day Good Friday

Martin Luther Kings Day Easter Monday

President's Day Ascension Thursday

Memorial Day Feast of the Assumption

Independence Day All Saints Day

Labor Day Feast of the Immaculate

Columbus Day Conception

Veterans Day

Thanksgiving (2 days)

Christmas (usually 2 days)

You will be entitled to the holidays which fall after your date of hire.

To be paid for a holiday, you must work or have an authorized absence on your last scheduled working day immediately preceding the holiday and on your first scheduled working day immediately following the holiday. Authorized absences may be vacation, personal leave, compensatory time-off or leave without pay, as long as approval has been obtained in advance. Personal illness may be an authorized absence, if the employee is under the care of a physician and can show a certificate so indicating that he or she was unable to work.

Because our clients are our primary concern, it will sometimes be necessary for some offices to remain open on holidays. If you must work on any of these days you will be entitled to another day off at the equivalent number of hours worked with pay at a time of your choice. You must, of course, work out a mutually agreeable date with your supervisor.

Holiday time can be used before it is actually earned; however, all used but unearned holiday time will be returned to the agency in the form of a payroll deduction should you decide to leave prior to your actually earning the time you have already used.

All holiday time must be used by June 30 of the year following the year in which it was earned, or you will lose all unused holiday time.

Holiday time is usable in one hour intervals for all benefit eligible staff.

7.011 Full Time Personnel

If you work a full 35 hour week, you are entitled to a day off with pay for all announced holidays.

For purposes of accurate record-keeping, it may be necessary particularly if you do not work the same number of hours every day, to convert the holidays into hours and to deduct from your balance of hours the appropriate number of hours as each hour of benefit is realized.

Example: In a given year there are 15 paid holidays. A full-time Social Worker has a work schedule which includes regular 7 hour days on Monday, Tuesday, and Wednesday, a 12 hour day on Thursday and a 2 hour day on Friday. The holiday benefit for this would be 105 hours (15 holidays x 7 hours) and this number would be credited to the employee's record at the start of the year.

In the given year, Washington's Birthday falls on a Thursday. Since the office will be closed on Thursday, the employee will work only 23 hours during the week of Washington's Birthday. Rather than simply paying for the holiday (7 hours), thereby reducing the paycheck to 30 hours (23 hours worked + 7 holiday hours), the employee will be paid for a full 35 hours and the original balance of 105 holiday hours will be reduced by 12.

Once the balance of holiday hours has been reduced to 0, the employee will not be paid for any additional holidays.

7.012 Part-Time Personnel

If you work less than 35 hours but at least 20 hours per week, you are entitled to a pro-rated portion of all holidays scheduled for the year. For accuracy in record keeping, holiday benefits for part-time staff are calculated in hours.

7.02 PAID VACATION

Because we recognize the importance of vacation time in providing the opportunity for rest, recreation, and personal activities, the agency grants annual paid vacations to its regular full time and part-time employees. The amount of vacation to which you are entitled depends on your assigned salary grade as an employee and on your length of continuous service as of your anniversary date.

7.021 Vacation Year

For vacation purposes the accrual year is defined as the period between January 1st through December 31st of each year.

All vacation time is calculated on a bi-weekly basis according to the assigned vacation schedule. Vacation benefits for any portion of the year are a pro-ration of the accrual year worked.

7.022 VACATION BENEFITS

7.023 Full Time Personnel

If you are a full time employee, as of January 1, 2002, you will accrue paid vacation at a rate determined by the Salary Grade of the position you hold as follows:

Grades 3-6 - 10 days per year through the first five (5) years;

- 15 days per year after five (5) years;

- 20 days per year after ten (10) years.

Grades 7-13 - 15 days per year through the first ten (10) years;

- 20 days per year thereafter.

Grade 14

and above - 20 days per year.

7.024 Part-Time Personnel

If you are a regular part-time employee and work less than 35 hours but at least 20 hours per week, your vacation benefit will be pro-rated according to the actual number of hours worked per week.

7.025 Vacation Carryover

The maximum vacation time that an employee can carry at any given time will be the equivalent of one (1) year of vacation hours. For example, an individual earning 105 hours (15 days) of vacation time annually will accrue approximately four (4) hours of vacation each bi-weekly pay period. If that individual does not use any vacation or carried vacation hours forward from the previous year, he or she will continue to accrue vacation only up to the maximum of 105 hours. Once the employee reaches the maximum, it will be necessary to begin using vacation time in order to continue accruing the four hours bi-weekly.

An employee who does not use vacation time and has reached their annual maximum benefit hours will cease to accrue any further vacation time on a bi-weekly basis, thus forfeiting the future accrual.

It is the responsibility of the employee to monitor the use of their own vacation time in order to avoid losing any future accruals.

7.026 All Employees

Employees who are on their initial six (6) month probationary period may begin using accrued vacation benefits after three (3) months of employment.

Earned but unused vacation time will be paid should you leave the agency on a favorable basis. Any vacation time which has been used but not earned will be payable to the agency upon your departure from agency employment. If you leave or are terminated before the satisfactory completion of the probationary period you will not be entitled to terminal vacation pay.

Vacation benefits are calculated on the basis of continuous years of service only. Interrupted terms of employment are considered to be independent of each other.

All personnel are required to submit their vacation request in writing to their immediate Supervisor for approval, at least two (2) weeks prior to scheduling any vacation time.

Because of workload considerations, it might not be possible for you to take a particular time for vacation even if it is requested far enough in advance.

Vacation time is to be taken in half or whole days only.

7.03 SICK TIME

In order to assist you and your family in times of illness, Catholic Charities provides you with the opportunity to earn and accumulate sick time with pay to be used during those illnesses. This benefit is provided exclusively for those occasions during which it is not possible for you to be at work because of illness to yourself. In cases where your absence is required to attend to members of your immediate family who are seriously ill (includes parents, spouse, and children), sick time may be granted only upon approval by your Division Director.

7.031 Full Time Personnel

If you are a full-time employee, you will earn one sick day per month worked.

For simplicity of record-keeping, the yearly benefits for sick time are calculated in hours and rounded off to the nearest half hour.

7.032 Part-Time Personnel

If you work a minimum of 20 hours per week, you will accrue sick time at the above rate on a pro-rated basis.

7.033 All Employees

An accrual year is defined for sick time purposes as the period between January 1st through December 31st of each year.

Sick time is earned on a monthly accrual basis through the course of the accrual year. Earned but unused sick time can be accumulated to a maximum of 120 days.

Sick leave of 3 continuous days or longer requires verification by a doctor. However , in the event of a pattern of abuse your supervisor can require a doctor's certification for an absence of even one day in length.

Sick time is useable in half hour intervals for all benefit eligible employees.

Anticipated accruals of sick time from future years cannot be borrowed. Once you have depleted your year's accrual of sick time, any additional illnesses during the current accrual year will result in a payroll deduction. Any sick time which has been used but not earned will be payable to the agency upon your departure from the agency's employ.

Unused sick time is not payable to you should you leave the agency's employ.

Accumulated sick days cannot be carried over into another term of employment if your employment is interrupted by a resignation or discharge.

7.034 Disability

If you expect to be unable to report for work for an extended period of time because of illness, injury or maternity, you must call this to the attention of your Supervisor immediately and discuss an anticipated date of return. Should you not be able to provide advance notice in cases of sudden illness or injury, you are expected to contact your Supervisor within three working days. Every effort will be made to keep your job open for a period of up to ninety (90) days while you are out on disability; however, the needs of the agency may determine in some cases that the position be filled before your return. In this event a comparable position will be offered to you, if available, when your disability ends. If no positions are available at that time, then you will be eligible for unemployment benefits. Fringe benefits do not accrue while you are on disability.

You can use whatever sick, vacation, and holiday time you have earned to help you through your sick leave. Also, the agency participates in the State of New Jersey's sick disability insurance program and can furnish you with the necessary forms to file a claim upon request. Once your disability ends, sick time benefits may not be used to cover any additional time taken.

While you are on disability the agency will continue to pay the employers portion of your health insurance coverage for a maximum of 90 days. You will only be responsible to pay for your portion of health insurance during that period. After 90 days you will be responsible for the entire cost of your health insurance premium to maintain the continuity of your coverage.

Upon return from sick leave, a written statement from the employee's physician, authorizing the employee to return to work without restriction, must be submitted. (See 6.02 Absence From Work for additional information).

7.035 Long Term Disability

The agency provides all benefit eligible employees coverage under its Long Term Disability Plan. All employees are automatically enrolled following a one-year eligibility period. Once enrolled, employees must first satisfy a 180-day waiting period to qualify for benefits. If approved for benefits you can receive up to 60% of your basic monthly pay, up to $5,000, for as long as you are disabled to normal Social Security retirement age. This benefit is provided to you at no cost. A booklet describing the plan in detail will be provided to you upon enrollment.

7.04 PAID BEREAVEMENT LEAVE

So as not to financially penalize you during a time of bereavement at the loss of an immediate family member (includes parents, children, spouse, parents-in-law, brothers and sisters), the agency will continue to pay you up to a maximum of (3) three full days during which you are not at work. As with all fringe benefits this benefit applies only to those who work a minimum of 20 hours per week. Non-traditional family members may be considered immediate family at the discretion of the appropriate Director.

7.041 Full-Time Personnel

If you are a full-time employee, you are entitled to miss three consecutive working days with pay to attend funeral services for an immediate family member. If the timing of this misfortune is such that the first day of absence from work falls on Thursday or Friday of one week, it is your responsibility to give a reason for your absence with pay during the beginning of the following week.

For death in your more distant family, you are entitled to one day's absence with pay. You are responsible for explaining the significance of the death and the appropriateness of your absence.

7.042 Part-Time Personnel

If you work 20 hours or more per week, you are entitled to three consecutive days' absence for immediate family members and one days' absence for more distant family members at your normal rate of pay.

7.05 LEAVES OF ABSENCE

Because circumstances, other than illness, sometimes arise which necessitate your prolonged absence from work, the management will carefully consider any requests for a leave of absence.

Leaves of absence, if approved by your supervisor and the appropriate Associate Executive Director, through the Human Resources Department, will be without pay and can be up to a maximum of three months in duration. The anticipated length of this leave shall be discussed with your Supervisor and made known to the Human Resources Department in writing. Leaves of absence can be extended beyond the anticipated date of return upon approval by the appropriate Associate Executive Director through the Human Resources Department.

The agency will continue paying your health insurance premium for 30 days. The date on which you will be responsible for assuming the cost of your premium will be determined as stipulated under the section on Paid Sick Leave.

7.05l Family and Medical Leave Act

Benefit eligible employees who have been employed at least one year and who have worked at least 1,000 hours during the preceding twelve month period are eligible to take an unpaid leave of absence not exceeding twelve (12) weeks in any twelve (12) month period.

The leave may be taken for one or more the of following: l) birth of a child, 2) placement of child for adoption or foster care, 3) caring for a spouse, child, or parent with a serious health condition, or 4) the serious health condition of the employee. A serious health condition is defined as inpatient care at a hospital, hospice, or residential medical facility, or continuing care by a doctor of medicine or osteopathy. The employer can require an employee to provide a doctor's certification of the serious health condition.

An employee who takes leave under the law must be able to return to the same job or a job with equivalent status and pay. In addition, the employer must continue the employee's health benefits during the leave period at the same level and conditions as if the employee had continued to work. If the employee chooses not to return to work for reasons other than continued serious health condition, the employer may recover from the employee the premium that the employer paid for the employee's coverage.

Under the act, an employee can take the twelve (l2) weeks of leave intermittently (take a day periodically when needed) or use the leave to reduce the work week or work day, resulting in a reduced hour schedule. The employer and employee must agree on these variations if the employee is taking leave for the birth, adoption, or foster care of a child. However, for leave relating to a serious health condition, the employee may take intermittent leave or work a reduced schedule with the employer's approval if it is "medically necessary". Again, the employer can require certification of the medical necessity.

If employees have accrued paid leave for less than twelve (l2) weeks, they may take the rest as unpaid leave to supplement the paid leave. If the employee is taking leave under the act for the birth, adoption, or foster care of a child, the employee can choose or the employer can require the employee to use up all paid vacation, personal, or family leave before taking unpaid leave. Similarly, the employee can choose or the employer can require the employee to use up all paid vacation, personal or sick leave before using unpaid leave, if the employee is taking leave for the serious illness of a family member or the employee.

When an employee plans to take leave under the act, the employee is required to give an employer 30 days notice or, if this is not possible, as much notice as is practicable. An individual undergoing planned medical treatment is required to make a reasonable effort to schedule the treatment to minimize disruptions to the employer's operations.

7.06 PAID HEALTH INSURANCE

7.061 Eligibility

So that you can enjoy the protection of health and hospitalization insurance, Catholic Charities carries a group insurance plan through the Diocese of Trenton. The plan offers employees the choice of either a P.P.O. (Preferred Provider Organization) plan or an HMO option, with a prescription card program for each. Should you decide to switch from one plan to the other, you must wait until the open enrollment period during November and December of each year for a January 1 effective date. In compliance with the terms set forth by these plans, Catholic Charities can offer only employees who work 20 hours or more per week the opportunity to enroll.

There is a normal three (3) month waiting period for all new employees before you are eligible for enrollment. Provided the Human Resources Department is given ample time to process your application, you should become eligible on the first day of the month immediately following your third month of employment.

7.062 Premium

Though the monthly premium for health insurance coverage changes frequently, Catholic Charities will pay a portion of the premium for you.

If you work more than 20 hours, but less than 35 hours per week, the agency will pay a pro-rated portion of your premium based upon your normal workweek. The remainder of the premium will be deducted from your paycheck once every month.

If you wish to enroll your eligible dependents, you will be responsible for paying the cost of this additional coverage in accordance to the current premium schedule.

7.07 DENTAL INSURANCE

Dental insurance coverage is available to all benefit eligible employees. Coverage is through the Delta Dental Plan of New Jersey, which offers its subscribers the direct delivery of dental care through a network of participating dentists, who have entered into specific agreements with the plan. Presently more than 3,600 New Jersey dentists are Delta participating dentists. However, subscribers are always free to select any licensed dentist, participating or not.

There is a normal three (3) month waiting period for all new employees before you are eligible for enrollment. Provided the Human Resources Department is given ample time to process your application, you should become eligible on the first day of the month immediately following your third month of employment.

The agency offers two Delta Dental Plans, Premier Plan I and Premier Plan II. For Plan I there is no cost to you for a full time employee. For Plan II, which offers enhanced benefits, there is a small monthly deduction from your paycheck. You can also elect to cover dependents, but at your cost.

Delta Dental is a stand-alone plan. It is not necessary to you to be enrolled in any agency health insurance plan to be eligible for participation in Delta Dental.

The Human Resources Department will provide a full explanation of benefits under Delta Dental to you.

7.08 TAX DEFERRED ANNUITY PROGRAM

The agency offers all employees the opportunity to participate in both the Tax Deferred Annuity or the Individual Retirement Annuity program. Basically, these are retirement oriented plans which allow you to systematically deposit money, through a payroll deduction, into a personal annuity which is not taxed until you begin to withdraw the annuity. While you cannot escape paying taxes on the money, these plans allow you the opportunity to pay less taxes now by putting the money away tax-free and deferring payment of taxes on the money until you retire and withdraw the annuity, at which time your taxable income should be considerably less. Information on these programs can be obtained by contacting the Human Resources Department.

7.09 EMPLOYEE SECURITY PLAN

This program will allow employees the opportunity to purchase low cost, cash value life insurance policies. The policies are available through employer groups such as ours, and may be paid for through payroll deductions. All employees who have completed their six (6) month probationary period are eligible for this program. Each employee will then be contacted by a representative who will explain the program in detail. Participation in the program is strictly voluntary.

7.10 PENSION PLAN

If you work 20 hours or more per week, Catholic Charities will automatically enroll you in the Trenton Diocesan Pension Plan, upon completion of one full calendar year (January 1 to December 31) of employment.

Example: If you are hired July 1, 2000 you become eligible for enrollment on January 1, 2002.

The details of this plan are much too cumbersome for inclusion here; however, a booklet explaining the plan can be obtained by contacting the Human Resources Department. Otherwise, you will receive the booklet at the time of your enrollment. Catholic Charities pays the entire cost of this plan.

7.101 GROUP LIFE AND ACCIDENTAL DEATH AND DISMEMBERMENT INSURANCE

You will be enrolled in the Diocese of Trenton Group Life and Accidental Death and Dismemberment Insurance Plan after completing three months of employment. Coverage is based on one and one-half times your annual salary to a maximum of $50,000. This benefit is provided to you at no cost.

7.11 PAID JURY DUTY LEAVE

Since it is often possible for agency employees to be excused of jury duty, you are asked to notify your supervisor as soon as you are summoned for jury duty. If you cannot be excused, the agency will compensate you for any difference between the pay you receive for jury duty and your normal salary.

Be sure your Supervisor has been made aware of the fact that you have been called for jury duty and provide payroll with a statement from the Court and a receipt detailing the remuneration received upon your return to work.

7.12 MILITARY LEAVE

If you leave work for the purpose of entering into the Armed Services, you will be given a leave of absence with no disruption of seniority rights and with full right to the position you left at the time you entered the service. Employees who are members of the Armed Forces Reserve, or the National Guard, may be excused from work for no more than ten working days to engage in their annual training sessions. Vacation benefits may be used to cover this period.

7.13 AUTOMOBILE EXPENSE ALLOWANCE

If you must do any traveling in the conduct of agency business, you will be reimbursed for the use of your privately owned automobile at the rate of $.30 per mile. Regular travel reimbursement must be made through the regular payroll.

Under this arrangement each employee must depend upon his/her own automobile insurance policy for coverage applying to business use.

When using public transportation, you will be reimbursed for the total cost.

7.14 COMPENSATION FOR OCCUPATIONAL INJURIES

If you are injured or hurt in the course of the conduct of the agency's business you should report the incident immediately to your supervisor. All reasonable medical bills incurred by you in connection with the injury will be compensable under the agency's Worker's Compensation Insurance, the insurance company reserving the right to determine the "reasonableness" of the bills.

Additionally, should you be forced to miss work due to the injury, the agency will continue to pay you your normal salary with no reduction of your accumulated sick time up to a maximum of 6 days. After the 6th day of your absence, your lost time will become compensable under the New Jersey Worker's Compensation Act at 2/3 of your normal salary. Since your Worker's Compensation award, once it is established, will be retroactive to the first day of your absence, you will be required to reimburse the agency for all wages paid you during the first 6 days of your absence which when added to the Worker's Compensation award for those 6 days amounts to an excess of your normal daily rate of pay.

After the 6th day, the agency will continue to pay your full normal salary reduced by the amount of your Worker's Compensation award for a maximum of 9 weeks, again with no reduction of your accumulated sick benefits. After 9 weeks, agency payments will terminate, though you will continue to receive Worker's Compensation.

7.15 CONFERENCE POLICY

The agency permits any full-time professional staff member a maximum of three days per year with pay to attend professionally enhancing conferences. The agency reserves the right to review the requests for conference days and to determine if the requests are valid or invalid. Professional staff may use conference time to participate in training that is required to maintain their licensure or to qualify for licensure in their respective disciplines.

For part-time staff working at least 20 hours per week, the three conference days will be pro-rated according to the employee's regular weekly schedule.

There may be certain occasions whereby staff training is required for programmatic reasons. Under these circumstances there would be no loss of any employee's conference time.

Division Directors may approve conference requests at their discretion, prior to submission. All conference requests must be submitted to the Human Resources Department.

7.16 MALPRACTICE INSURANCE

The agency will pay the total cost of all eligible employees in accordance with the terms of the policy, for professional liability insurance. The plan will cover those situations related to agency work and will not cover claims for those staff engaged in private practice, or claims originating from work performed through employment other than this agency.

7.17 FLEXIBLE SPENDING ACCOUNTS

All benefit eligible employees have the opportunity to open a flexible spending account. These accounts enable the employee to pay for certain expenses on a pre-tax basis.

The medical premium account allows you to make your current premium payments on a pre-tax basis. Every employee that enrolls in medical insurance will be automatically enrolled in the medical premium account.

The medical reimbursement flexible spending account allows you to pay for non-reimbursed health related expenses with pre-tax dollars. Enrollment is on a calendar year basis.

The dependent day care flexible spending account allows you to pay for day care expenses with pre-tax dollars. Enrollment is on a calendar year basis.

Information regarding these special benefits is available through the Human Resources Department.

7.18 CREDIT UNION

All full and part-time employees are eligible to join the Health Care Employees Federal Credit Union. This particular credit union is affiliated with the New Jersey Hospital Association and is operated under a charter granted by the Federal Government. It offers a wide range of financial services that can benefit the employee and his/her family. If you are interested in obtaining further information about the Credit Union, you may do so by contacting the Human Resources Department.

7.19 NEW JERSEY MANUFACTURERS INSURANCE

As an employee of Catholic Charities, you have the privilege of obtaining insurance through New Jersey Manufacturers, if you meet their company requirements. If you are interested in obtaining further information about this insurance, you may do so by contacting the Human Resources Department.

7.20 EMPLOYEE ASSISTANCE PROGRAM

The agency has retained the services of an Employee Assistance Program called EASE. Their staff of professional counselors are ready to help you with issues related to family, marriage, drug or alcohol problems, emotional difficulties, and stress-related concerns.

EASE is a division of Integra, a nationally recognized managed behavioral health-care firm whose professional counseling staff has the knowledge and expertise to provide high quality consultation, assessment, and referral services to our employees.

This service is completely confidential and is available to you and members of your household 24 hours a day, 7 days a week. You can reach an EASE counselor at 1-800-FOR-EASE (1-800-367-3273).

7.21 SEVERANCE PAY POLICY & PROCEDURES

7.211 PURPOSE

The purpose of this policy is to establish severance benefits to certain employees of Catholic Charities who involuntarily lose their positions with the agency under severance qualifying conditions.

7.212 ELIGIBILITY

An employee may be eligible for benefits under the agency's Severance Pay Plan if he or she is:

a. A regular employee working 20 or more hours per week, who has satisfactorily completed the six (6) month probationary period; and

b. His or her employment is involuntarily terminated; and

c. His or her termination of employment is due to a change in operations, the closing of a program, or a reduction for other economic reasons, and the employee does not refuse or otherwise fail to accept another position that may be available with the agency.

d. If an employee resigns, abandons his or her job, is terminated for cause, fails to return from an approved leave of absence, initiates termination on any similar basis, or does not satisfy the criteria set forth in sections 2a - 2c of this policy, the employee will be ineligible for severance pay. In addition, employees will be ineligible for benefits if they are terminated for misconduct, unsatisfactory performance, or otherwise for cause, which shall be determined solely at the agency's discretion.

e. To be eligible for benefits under this plan, an employee must sign a waiver and release agreement in a form prepared by the agency at the time of termination.

f. Employees facing layoff will be informed that every possible effort will be made to make them aware of other vacant positions within the agency that they may compete for, and will be given priority status for first consideration for any appropriate opening.

7.213 NOTICE OF REDUCTION-IN-FORCE

Employees whose employment is being involuntarily terminated as set forth in sections 2a - 2c, will be given a 30 calendar day notice in advance of the impending layoff date.

7.214 SCHEDULE OF BENEFITS

Benefits will be based on the base salary of the employee at the time he/she is notified of termination. Any performance merit reviews that are pending or in process shall not affect the amount of any employee's severance benefits, if the effective date of the review follows the termination date.

a. Employees subject to this policy will be entitled to severance benefits according to the following guidelines:

Years of Service Weeks of Severance Pay

Less than 1 0

At least 1, but less than 2 2

At least 2, but less than 3 3

3 or more 4

b. The years of service is the number of whole years the employee has worked from the date of hire to the date of termination. Part years do not count toward years of service.

c. No severance payments will be made to temporary, per case, or hourly employees.

7.215 METHOD OF PAYMENT

Employees may receive their severance pay in one lump sum payment or in installments coincident with the agency's current payroll cycle. If a lump sum payment is selected, coverage and participation in the agency's group health insurance benefit program will terminate effective the first of the month following the termination date. If installment payments are selected, employees may continue to be covered under the agency's group insurance benefit program at the pre-established premium contribution level, until the last severance payment under the plan is made. Once the agency's obligation to provide health insurance has ended the employee may elect to continue coverage entirely at their expense to the maximum of three months.

7.216 PAYMENT OF BENEFIT TIME

Employees will receive payment for earned but unused vacation; holiday; and comp time, calculated to the termination date in a lump sum payment. The payment will be made at the end of the payroll cycle following the date of termination. No payments will be made for unused sick time.

7.217 REVIEW OF DENIAL OF BENEFITS

In the event an employee does not receive benefits to which he/she claims to be entitled, the employee may file a claim with the Human Resources Department. If the claim is denied, in whole or in part, the employee will be notified in writing. The notice will indicate why the claim was denied and either describe any additional information necessary to grant a claim or instruct the employee on how to appeal the denial. To appeal, an employee must file a form prescribed by the agency setting forth the facts and benefits claimed. The Administrator of the Plan will rule on all such claims within 60 days of receipt of any such appeal. A copy of the ruling and a statement supporting the decision will be given to the employee.

7.218 AMENDMENT OR TERMINATION OF THE PLAN

The agency reserves the right to amend or terminate the Plan at any time, with or without notice.

7.219 PLAN ADMINISTRATOR

The Director of Human Resources is the Administrator of the Plan who is appointed by the Executive Director of Catholic Charities. The Administrator of the Plan develops the rules and regulations necessary to administer the Plan. The Administrator of the Plan shall have the responsibility and discretionary authority to interpret the terms of this Plan, to determine eligibility for benefits, and to determine the amount of such benefits. The interpretations and determinations of the Administrator of the Plan shall be final and binding, unless determined by legal authority.

7.2110 AGENT FOR LEGAL PROCESS

The agency's General Counsel is the agent for service of legal process. Any communications should be sent to the General Counsel by way of the Plan Administrator.

7.2111 IDENTIFICATION NUMBER

If you need to discuss the Plan with a federal government agency, you may need the following number:

Employer Identification Number: 210634494

7.22 EDUCATIONAL ASSISTANCE PROGRAM

Catholic Charities encourages the educational growth and development of staff through attendance at appropriate college level course work and certification programs, to improve upon knowledge in their particular field.

The agency will assist a limited number of approved employees with education payments by designating a sum of money each calendar year to an Education Fund.

This financial assistance is available under the provisions of the Educational Assistance Program. The program provides employees with reimbursement, up to a maximum annual dollar limit, for the cost of tuition and associated registration fees for courses approved by the agency and successfully completed at accredited colleges, universities and technical schools. Educational programs that lead toward professional certification in areas such as CAC, etc. are eligible for reimbursement under this program.

While completion of a course of study provides an improved educational background, the accomplishment does not obligate the agency to reward such completion through promotion, transfer, reassignment, or wage and salary increases.

Only regular full and part-time employees who have successfully completed their six (6) month probationary period, are eligible to apply for educational assistance.

Employees interested in participating in this program should contact their Personnel Point Person or the Human Resources Department for more detailed information and the appropriate forms to apply for educational assistance.

7.23 HOTLINE PROCEDURE -

Reporting Wrongdoing on the Employee Protection Line

To help you report workplace wrongdoing easily and without fear, Catholic Charities has several outlets available. The agency has also arranged with an independent third party to provide a valuable benefit for you - the Employee Protection Line (HOTLINE). The Employee Protection Line allows you to report wrongdoing without giving your name or identifying yourself in any way. You may use the toll-free Employee Protection Line 24 hours a day, seven days a week. Your call will not be traced.

It is important, when leaving a message on the Employee Protection Line, that you provide enough information so that appropriate action can be taken. Tell what has happened, including dates, times and the full names of witnesses. Your report will be kept as confidential as possible and will be treated with the seriousness it deserves.

Do not use the Employee Protection Line for pranks, jokes, or untrue claims.

If you experience difficulties with the system, if you need help with the system, or if you do not have access to a touch tone phone, call (800) 576-5262 and follow the verbal instructions.

Instructions for Using the Employee Protection Line

1. Prepare what you want to stay.

2. Have your organization's Employer Protection Line organization code close at hand. The agency's Employee Protection Line organization code is 30053.

3. Using a touch-tone phone, dial (800) 576-5262 and listen to the first message.

4. You will be instructed to enter your organization's Employee Protection Line organization code. Enter your organization code when prompted.

5. Listen carefully to the second message; at the tone, speak slowly and clearly.

6. You will be required to give the agency's name, but you may leave a message without giving your name or identifying yourself in any way.

7. You will have five minutes to speak. If you need more time, call back.

8. Your message will be recorded for accuracy, but the tape will remain the custody of the third party. A written transcript of your report will be sent to a team of neutral employees in the agency that have been chosen and trained to receive and process these reports. The third party will not knowingly send your report to anyone named in the report.

8.00 THE COMPENSATION SYSTEM

8.01 JOB GRADE SYSTEM

Catholic Charities has a job grade system which includes l9 grades. All regular positions within the agency have been evaluated and placed in a grade according to the responsibilities of the job and the knowledge required to perform the duties of the job.

The job evaluation system in use within Catholic Charities has been developed specifically to evaluate the unique nature of positions found within a social service agency. The factors used in the evaluation process include the following:

l. Organization impact/effect of errors

2. Contact with others

3. Problem solving/decision making

4. Supervisory responsibility

5. Competence

6. Fiscal responsibility

7. Education required

8. Autonomy

The job evaluation system uses the factors listed above to evaluate the job descriptions of all regular employees within the agency. Job descriptions are reviewed and possibly revised when an employee is hired, promoted or transferred. Job descriptions may also be updated while an employee is in their current position if and when the duties of that position change.

Once a job description is written or modified, the Supervisor forwards it to the Human Resources Director who then assigns the position to a job grade. The grade for each position determines the salary range for that position.

8.0ll Salary Ranges

The agency has established salary ranges for the l9 grades within the system. These ranges are based primarily on salary survey information from the social service marketplace. A salary survey of other non-profit organizations is conducted annually to insure that Catholic Charities' salary ranges are competitive, given the agency's financial resources.

8.012 Increment Increase

An increment is a pre-determined amount of increased remuneration which is granted in conjunction with one's advancement over pre-defined periods of time.

8.013 Advancement

An employee advances by moving along the established salary range on an incremental basis. This is done to compensate the employee for his/her increased competence, ability and responsibility.

8.014 Promotion

A promotion occurs when a current employee applies for and is hired for a position graded higher than their current position.

8.0l5 Upgrades Positions

A position is upgraded when an employee's job grade is changed to reflect the addition of higher level responsibilities to the job description.

8.02 THE SYSTEM IN OPERATION

8.02l Placement on the Salary Range

Salaries for new employees and any other salary change must be approved by the agency Executive Director on the recommendation established by the Human Resources Director and the appropriate Division Director. The Executive Director must approve the salary before it is offered to and/or communicated to the employee.

At the time of hire an employee is placed on one of the pay grades which attaches to the position held. The level of pay established for the employee is based on the opinion of the Division Director as to the weight given past experience, training, competence and ability.

8.022 Advancement Along the Salary Range

Having been placed at a suitable level along a particular salary range, the employee will be evaluated after 6 months of employment to determine suitability for the regular possession of the position held.

One year from the date of hire, the employee will be eligible for an annual evaluation. The recommendation made in this evaluation will determine movement along the salary range.

9.00 THE EXPRESSION OF GRIEVANCES

9.01 GRIEVANCE PROCEDURE

No set of written policies can truly be expected to prevent and resolve all the various difficulties, which might arise in a complex human organization such as ours. Therefore, the management of Catholic Charities recognizes that each employee must have the opportunity to be heard if and when it appears that they are the object of unfair treatment, which is contrary to the policies and practices as outlined in the personnel manual. Consequently, the following procedure has been established as a method by which each employee can express their grievances.

STEP I

Any minor complaint should first be handled one-on-one with your immediate Supervisor. If the complaint cannot be resolved at this level or if the grievance is against your immediate Supervisor, you may then take your grievance to the next Step of this procedure.

STEP II

If, after consultation with your immediate Supervisor, the problem is not resolved to your satisfaction, you then have the option of requesting a meeting with either your Division Director or the Human Resources Director, to review all aspects of the problem. At this point the complaint becomes a formal grievance and a written summary describing the problem must be submitted prior to your meeting. If the grievance is presented to the Human Resources Director, a determination will be made on how to best handle the grievance. This could include an investigation into all pertinent facts, a referral back to the appropriate Division Director/Supervisor, or advancement to the next step. A maximum of five working days is allowed from the date the grievance is presented to complete this process and provide a response to the employee.

STEP III

If the problem is not resolved at the second level you may then contact the Human Resources Director to arrange a meeting with the appropriate Associate Executive Director and the Human Resources Director. A fact finding investigation including discussions with all individuals involved will be conducted. A maximum of ten working days from the date of the hearing is allowed to provide a written response to the employee.

STEP IV

If the solution offered from the third step is still not satisfactory to you, arrangements will be made by the Human Resources Director for a meeting with the Executive Director. After discussing the problem, the decision reached at this level will be considered final. A maximum of ten working days is also considered reasonable for this step.

In those instances where a grievance is presented by an employee who reports directly to the Executive Director, against an action of the Executive Director, and where discussion between two parties failed to satisfy the dispute, the employee may then request the formation of a volunteer Fact Finding Panel to hear the grievance.

The panel is made up of three (3) persons. Two of the members will be chosen from agency staff as follows: one is chosen by the grievant and one is chosen by the Executive Director. The Personnel Committee of the Board of Trustees in accordance with Article IX, Section 7 of the Board by-laws will choose the third member of the panel. The choice of panel members is to be made within five (5) working days from the date of the request. The Human Resources Director will serve as a resource person and staff to the panel.

The panel will hear both sides of the dispute through personal interviews and or written statements. The panel will then draw conclusions regarding the dispute and submit the recommendations reached in writing to the Executive Director, with a copy forwarded to the grievant. A maximum of fifteen (15) working days is allowed for this hearing.

The Executive Director will then consider the recommendations and render a final decision on the matter, within three (3) working days.

9.02 GENERAL

A grievance should deal with policy issues and practices that are outlined in the personnel manual. Issues relating to job descriptions i.e., duties and responsibilities would also be considered. Personality clashes are not considered a grievance, and should be handled as in Step. I.

It will be up to the discretion of the Executive Director if he wishes to include all parties involved or just the grievant.

Hopefully, decisions will be made quickly as possible at each step, thereby eliminating the need for a long waiting period.

All documented grievances will be kept in a general personnel file, rather than an employee's individual personnel record.

All employees are encouraged to review Section 7.23 EMPLOYEE HOTLINE, as an alternative procedure to submitting grievances.

Date

I hereby acknowledge that I have read and understand the personnel policies set down in Catholic Charities' Manual of Personnel Policies & Procedures.

Signed Program

Division

CATHOLIC CHARITIES

383 West State Street

P.O. Box 1423

Trenton, N.J. 08607-1423

Tel.(609) 394-5181

Fax (609) 695-6978


Catholic Charities, Diocese of Trenton

Policy and Procedure Manual

Clinical Policies and Procedures

Table of Contents

Section 1.00 Clinical/Administrative

CP-1.01 Clinical Policy Integration

CP-1.02 Ethics

Attachment to CP-1.02: Code of Ethics

CP-1.03 Emergency Coverage

CP-1.04 Quality Management

Attachment to CP-1.04: Quality Management Program

CP-1.05 Culturally Sensitive Treatment

CP-1.06 Agency Contact

CP-1.07 Direct Care Supervision

CP-1.08 Serving Minors Without Parental Consent

CP-1.09 Fee Setting Policy for Clinical Services

CP-1.10 Non-Payment of Fees

CP-1.11 Research Involving Persons Served

CP-1.12 Duty to Warn

Section 2.00 Service Documentation

CP-2.01 Maintenance and Security of Service Documentation

CP-2.02 Chart Structure

Attachment A to CP-2.02: Outline for Compiling of Case Records,

Clinical Chart Structure

Attachment B to CP-2.02: Outline for Compiling of Case Records,

Essential Services Chart Structure

CP-2.03 Administrative Record Review

CP-2.04 Clients' Rights and Responsibilities

Attachment A to CP-2.04 Clients' Rights and Responsibilities Form

Attachment B to CP-2.04 Derechos Y Responsabilidades Del Cliente

CP-2.05 Client Complaints

CP-2.06 Confidentiality, Disclosure, and Access to Records

Attachment to CP-2.06 Confidentiality, Disclosure, and Access to Records Release Authorization

CP-2.07 Client Access to Records

CP-2.08 Modification of Records

Section 3.00 Pre-Intake

CP-3.01 Client Eligibility

CP-3.02 Referral

CP-3.03 Pre-Intake Process

(Refer to Policies 1.07, 1.08, 1.09, 2.02)

CP-3.04 Determination of Clinical Risk Level

CP-3.05 Initial Disposition (Pre-Intake Form)

Section 4.00 Service Planning Process

CP-4.01 Intake Process

(Refer to Policies 1.07, 1.08, 1.09, 2.02, 2.04, 2.04, 2.06, 6.01, 6.5)

CP-4.02 Client Drug and/or Alcohol Use While in Treatment

CP-4.03 Intra-Agency Referral

(Refer to Policies 1.07, 1.08, 1.09, 2.02, 2.03, 2.05, 2.06, 6.01, 6.05)

Section 5.00 Treatment Planning

CP-5.01 Development of Initial Treatment Plan

CP-5.02 Client Discharge/Aftercare Planning

Section 6.00 Psychiatric/Medical

CP-6.01 Medical Clearance

CP-6.02 Psychotropic Medication

CP-6.03 Medical Detoxification Procedure

CP-6.04 Communicable Diseases

CP-6.05 Servicing Clients with HIV/AIDS

Section 7.00 Children's Services

CP-7.01 Reporting Suspected Child Abuse

Section 8.00 Behavior Management

CP- 8.01 Behavior Management Policy

Attachment A to CP-8.01 Behavior Management Practices Policy and

Procedures Acknowledgment Form

Attachment B to CP-8.01 Behavior Management Training Log

Attachment C to CP-8.01 Statement of Understanding and

Agreement With Behavior Management Practices

Attachment D to CP-8.01 Manual Restraint Log

CP-1.01

Clinical Policies

and Procedures

CLINICAL POLICY INTEGRATION

General Purpose: To ensure that all programs policies and procedures will be consistent and complementary to the Agency policies, philosophy, and mission.

Policy: All Catholic Charities program specific policies and procedures will be consistent and complementary to the agency's policy, philosophy, and mission.

Procedure: 1. The Agency will maintain a set of policies and procedures to guide the overall operations of the agency.

  • When program/division needs are not addressed by the agency policy and procedures it will develop those policies and procedures necessary to fulfill its specific mission and regulations governing it.

  • The Division Director will ensure that policies and procedures written for specific programs within that division adhere to the general policies and procedures of the agency.

  • Program specific policies shall be reviewed in accordance with the agency review policy CP-2.03.

Approved 10-01

CP-1.02

Clinical Policies

and Procedures

ETHICS

General Purpose: To ensure that all employees and volunteers of the Agency will act in accordance with the mission and core values of the Agency in the performance of their responsibilities.

Policy: All employees and volunteers will adhere to the Code of Ethics of Catholic Charities, Diocese of Trenton. (See document attached)

Procedure: 1. All employees will receive a copy of the Code of Ethics.

  • Receipt will be documented by a dated signature receipt of the employee in his/her personnel file.

  • The employee's supervisor is responsible to sign and send the receipt to the Human Resources department for filing.
  • Questions or concerns regarding ethical matters should, under most circumstances, first be brought to the employee's immediate supervisor.

  • If the employee is uncomfortable with bringing a particular issue to his/her direct supervisor, he/she can go to the Director of the program/department/unit.

  • For any reason the employee is unable to discuss the issue at the program level, he/she may go to the Director of Human Resources with the question, concern or report.

  • Clients will be given a copy of the Code of Ethics at the same time they are given the Client Rights and Responsibilities (included in grievance section).

  • Violations of the Code of Ethics will be dealt with in accordance to Section 6.06, Employee Discipline of the Personnel Manual.

Approved 5-81

Revised and approved 7-99

Revised and approved 10-01

Attachment to

CP-1.02

Clinical Policies

and Procedures

CODE OF ETHICS

Catholic Charities, Diocese of Trenton employees should uphold and advance the values, ethics, knowledge, and mission of the agency. It is expected that employees will practice their respective disciplines in accordance with the professional ethical principles of their respective disciplines without compromising Catholic Charities.

Agency staff will provide services to consumers within the context of a professional relationship and will:

  • Use clear and understandable language to inform consumers of the purposes of the service.
  • Explain consumers' rights to those individuals who consider utilizing the services of Catholic Charities.
  • Inform consumers of the agency's policy on confidentiality.
  • Make arrangements for special translations of agency policies (i.e., hearing impaired, non-English speaking consumers, etc.)
  • Explain the services and the alternative to clients receiving services on an involuntary basis, including their rights to refuse services.
  • In instances when a consumer's functioning is impaired to the degree that the ability to provide functional informed consent is questionable, agency staff will secure a third party. This third party will be expected to act in the consumer's best interest. Staff will monitor the third party to insure that the third party acts consistency in the consumer's best interest.
  • Obtain informed consent prior to audio taping and/or video taping.

Agency research or evaluation projects will secure written voluntary consent from participants. Informed consent will include written descriptions of the projects, the risks, benefits, and the length of participation.

Consumers will be informed of their right to withdraw from research and evaluation projects.

Agency staff will ensure the safety, dignity and privacy of consumers participating in agency-based evaluation and research.

Agency staff should not permit their private conduct to interfere with their ability to fulfill their professional responsibilities.

Agency staff will respect the privacy of consumers and hold in confidence information obtained in the course of service provision.

Agency staff will safeguard the maintenance and storage of records of consumers so that unauthorized persons will not have access to these records.

Agency staff should not discuss confidential information in any setting unless privacy can be ensured, and should not discuss confidential information in public or semipublic areas such as hallways, waiting rooms, elevators and restaurants.

Agency staff should take precautions to ensure and maintain the confidentiality of information transmitted to other parties through the use of computers, electronic mail, fax machines, telephones and telephone answering machines, and other electronic or computer technology.

Agency staff must avoid relationships or commitments that conflict with the interests of consumers.

Agency staff must not engage in dual or multiple relationships with current or former consumers where there is a risk of exploitation or potential harm to the person served. (Dual or multiple relationships occur when staff relate to consumers in more than one relationship, whether professional, social or business.)

Agency staff should not practice, condone, facilitate or collaborate with any form of discrimination on the basis of ethnicity, race, color, sex, sexual orientation, age, religion, national origin, martial status, mental or physical disability.

Agency staff will regard as primary the obligation to help consumers to achieve their needs.

Agency staff will act with integrity in relationships with colleagues, families, significant others organizations, agencies, institutions, referral sources, and other professions so as to facilitate the contributions of all resources for achieving optimum benefit consumers.

Agency staff should advise consumers of their rights and responsibilities regarding treatment including information on the procedure to file a grievance.

Fees for service should be reasonable based services received. The relationship between fees and services should be monitored by the agency internal auditor.

To assure the integrity of decisions made about care and that the care is based solely on the service needs of the individual, Catholic Charities maintains a quality management process to support continuous quality improvement, including evaluation, analysis, intervention and re-evaluation.

Catholic Charities will hold itself fully, consistency and public accountable for its programs and fiscal operations and seek objective certification that it meets those standards of quality in its performance that have been established for the field of social services and behavioral health, through accreditation and licensing as appropriate.

CP-1.03

Clinical Policies

and Procedures

EMERGENCY COVERAGE POLICY

General Purpose: To ensure there is an appropriate level of service available for clients and potential clients who contact the agency at times other than regular business hours.

Policy: Every program unit of the agency will have in place a mechanism to serve callers to that program during non business hours, at the level required by the clients, contract entities and regulators.

Procedure: 1. The Division Director will ensure that every program within his/her division complies with this standard.

    • The program policy will be posted at the program location for staff and clients.

    • The Program Director/Supervisor/Coordinator will monitor adherence to the policy and to test its effectiveness.

    • The emergency phone number will be distributed to clients, family members and other stake holders.

    • The Division Quality Management Committee will monitor compliance with the policy in conjunction with risk reviews. See CP-1.04 Quality Management.

Approved 10-01

CP-1.04

Clinical Policies

and Procedures

QUALITY MANAGEMENT

General Purpose: To ensure that the agency will have in place a program to continuously improve the services to it's primary customers, its clients, as well as all other customers.

Policy: The Quality Management (QM) Program of Catholic Charities, Diocese of Trenton (see attached document) will be adhered to by all levels of the Agency.

Procedure: 1. The Executive Director or his/her designee will oversee the implementation of the QM Program.

    • All Divisions and Central Administration Services will participate as specified in the QM Program.

    • Each of the above units will develop an annual plan which must be approved by the Agency QM Committee.
    • The cumulative QM plan shall be submitted to the Board of Trustees at the Annual Meeting for approval.

    • The Agency QM Committee will monitor the implementation of the QM Plan.

    • Minutes of the Agency QM meeting will be duplicated for the Divisional and CAS QM Committees.

    • Participation in the QM program will be encouraged as broadly as possible throughout the agency.

Approved 3-97

Revised and approved 10-01

Attachment to

CP-1.04

Clinical Policies

and Procedures

QUALITY ASSURANCE POLICY

The Quality Improvement Program of Catholic Charities, Diocese of Trenton

I. Background and Introduction to Catholic Charities

Catholic Charities is a regional integrated behavioral health care and social service agency serving the Diocese of Trenton which includes the counties of Burlington, Mercer, Monmouth, and Ocean New Jersey.

II. The Mission of Catholic Charities

Catholic Charities, Diocese of Trenton, inspired by the Scriptures as reflected in Catholic Social Teaching, alleviates human suffering and improves the quality of life of individuals and families, especially the poor and vulnerable, through service, advocacy, and community building.

III. Authority

The Board of Trustees of Catholic Charities has the final authority and responsibility for assuring optimal quality of care. The Board of Trustees has delegated the implementation of the Quality Improvement Program to the Executive Director who has delegated it to the Agency Quality Improvement Committee.

The program shall include all departments, disciplines and, services. Quality Improvement (QI) is a process which engages the whole organization to look at what is going on behalf of whom, why and for what outcomes. The participation of everyone, including the Board of Trustees, administration, agency staff, consumers and, family members is key to the success of the process.

IV. Goal

The goal of Catholic Charities Quality Improvement (QI) Program is to continuously improve the care and service provided to the population served. The specific goals of the QI program at Catholic Charities will be to assure: opportunities of quality improvement will be identified in a timely manner, a thorough and timely assessment of the causes of perceived problems, a comprehensive evaluation of possible solutions to perceived quality problems, the implementation of corrective actions, ongoing monitoring of those actions and, feedback to staff, consumers, and other stakeholders.

V. Scope

The scope of the QI program encompasses clinical care, social and administrative services provided to all customers: clients, contractors, providers, government agencies, employees and vendors.

The QI program will establish service indicators and performance goals monitored in each program element to reflect areas that are deemed to be high risk, high volume or problem prone.

VI. Objectives

    • Establish and maintain a QI structure and process that support continuous quality improvement, including evaluation, analysis, intervention and reevaluation.

    • Comply with and coordinate all appropriate government rules and regulations, accreditation requirements and standards imposed by funding sources.
    • To insure that all funds from government and other funding sources are being fully utilized for client benefit.

    • Establish clinical and service indicators that include benchmarks and performance goals for continuous and/or periodic monitoring.

E. Provide standards which when implemented will allow the monitoring of outcomes so as to generate the information about the following:

      • whether clients receive services appropriate to their needs.

2. whether there is client participation in planning of services and evaluation of services.

3. whether clients are receiving appropriately requested services and attaining desired goals.

4. whether clients are being discharged from services on a timely basis consistent with documented goals.

5. whether staff are qualified via education and experience to provide particular services and whether their skills are enhanced by in service training and continuing education.

6. whether volunteers are being fully and appropriately utilized.

    • The QI plan includes a Utilization Review (UR) function that, where appropriate:

      • Monitors the appropriateness of admission.

      • Monitors appropriateness of continued treatment

      • Has written criteria for admission and continued stay in each program element with a method for assessment of the critical elements of client need.

      • Justification of continued stay for those clients exceeding identified length of stay.

      • Documentation of the monthly UR statistics for admissions, continued stay reviews and dispositions.

    • The QI program includes a description of outcome indicators monitored in each program element with appropriate thresholds.

    • The QI program includes procedures for: monitoring problem correction and ensuring consumer participation.

    • The QI program includes provisions for the management of risk in the areas of life safety, medication management, infection control, clinical risks and, confidentiality.

    • There is adequate communication of QI information so that the relevant findings are communicated to relevant components of the organization to ensure appropriate supervision is utilized to identify and resolve QI issues and, share the findings with consumers.

    • The QI program will measure satisfaction among its various constituents, e.g.; clients, referral sources, employees, and parish representatives.

    • The QI program will monitor the provision and quality of administrative support services to clinical programs.

    • The QI program will identify those conditions that contribute to the potential risk and quality of the Agency, develop and recommend improvement plans to the Executive Director and the Board of Trustees.

VII. Program Structure

Catholic Charities' Quality Improvement programs are implemented at all levels of the agency -- agency, central administrative services, and each division. The organizational structure supporting the QI program is an agency Quality Improvement Committee that is responsible for the development of the annual agency QI Plan and the approval of the divisional quality improvement plans.

The Associate Executive Director/Program Services will establish an agency Quality Improvement Committee and shall serve or designate another to serve as its chair. The representatives to the Committee will consist of the following: Associate Executive Director/Program Services, Executive Director (ex officio), Associate Executive Director/Fiscal Affairs, Medical Director or substitute, Associate Executive Director/Community Affairs, Consumer or Funding Source Representative and the chairs of the division and CAS QI Committees, the Associate Executive Director/Human Resources, Facilities Manager, the Billing Manager, the Compliance Director, and the Cultural Diversity Committee chair.

The Agency Quality Improvement Committee shall meet at least annually to approve an Agency Quality Improvement Plan, which includes the Division Quality Improvement Plans and conduct an annual appraisal. The annual appraisal includes:

    • A review of Division and CAS QI programs in terms of: adherence to the QI work plan, adequacy of monitoring, evaluation and reporting mechanisms, evidence of solutions to identified problems, evidence of positive impact on client care, customer input.

    • A review of the agency Strategic Plan to include annualized goals and objectives in the agency QI Plan.

    • A review of agency-wide problems that cannot be resolved at the program or division level.

    • A review of specific grievances that are brought forward from the Division QI committees or that originate at the agency level.

    • A review of risk related issues that can affect the agency's overall liability and reputation.

    • A review of the diversity goals of the agency.

The results of these reviews as well as the Annual plan will be presented to the Board of Directors for approval.

VIII. Division Quality Improvement Committees

The Associate Director/Program Services will ensure the formation of Division Quality Improvement Committees and CAS QI Committee. These committees will oversee the implementation of QI activities at the division level. It is recommended that the Division Quality Improvement Committee consist of the following individuals: Division Director, Physician (mandatory in Behavioral Health care Divisions), program director or supervisor, member of administrative or support staff, consumer or consumer advocate.

The Committee will meet at least every two months. Minutes of the meetings, including progress of all QI studies and action activities shall be provided to the Chairman of the Agency QI Committee.

    • Annual QI Work Plan

The Agency Quality Improvement Committee shall, in coordination with the Division Quality Improvement Committees, annually review and catalogue the scope of services delivered by Catholic Charities.

The Division Quality Improvement Committees shall, on an annual basis identify the various aspects of care from the scope of services for special review. For those aspects of care defined by high risk, high volume or, problem prone, indicators will be identified. Indicators describe measurable care processes, clinical events or outcomes. For each indicator so identified, a threshold for evaluation (a pre-established level that will trigger a more intensive evaluation of the aspect of care under review) will be set. For each indicator identified, the Chairperson shall assign specific personnel to establish data sources, determine a collection method for comparison to the threshold for evaluation. See attached QI Studies Plan Log.

This data will then be used by the Committee to determine whether a problem exists and what improvements can be made. All resources of the Agency may be called upon to correct identified problems.

    • Problem Resolution

The Division Quality Improvement Committee determines whether the services, utilization and, client involvement are acceptable or unacceptable based on the results of an evaluation of that aspect of care. Based on its conclusions, the Committee shall recommend a plan of correction. This plan will identify the appropriate action to be taken, the anticipated outcome, the person(s) responsible and, a time line for implementation.

The corrective plan and results will be reviewed by the Associate Executive Director/Program Services. He will report on the progress of the corrective action plans to the Agency QI Committee as well as the Senior Management Team.

    • Meeting Agenda and Format

Minutes are to be kept of each meeting as is attendance. Copies of the minutes are to be sent to the Associate Executive Director/Program Services for review.

The meetings are to include the following format:

1. Review of previous meeting minutes

        • Follow up on action items from the previous meeting

3. Clinical reviews: routine and high risk

4. Risk Management Activities

5. Complaints and concerns

6. Credentialing, staff, training issues, diversity

7. Quality Improvement Studies and quarterly data update

8. New business.

    • Confidentiality

All Quality Improvement Committee documents, including the QI Committee meeting and committee meeting minutes, medical record review results, program reviews and, credentials are to be treated as confidential. When client and/or providers are discussed, their identities remain anonymous.

All materials relating to clients must be turned in at the end of each meeting and not circulated with any identifying information.

Quality Improvement Committee members and visitors not subject to the agency employee confidentiality standards may be asked to sign a confidentiality statement.

Approved 3-97

Revised and approved 3-99

Revised and approved 6-99

Revised and approved 3-01

Revised and approved 7-01

Revised and approved 3-03

CP-1.05

Clinical Policies

and Procedures

Culturally Sensitive Treatment Policy and Procedure

General Purpose: To ensure that the agency responds to the culturally defined needs of persons and families served.

Policy: Catholic Charities programs, in an effort to maximize treatment effectiveness and consumer acceptance, will maintain sensitivity to the cultural, ethnic and linguistic concerns of the consumer. Efforts will be maintained to employ personnel and develop treatment services which reflect the client's specific cultural, ethnic and linguistic needs.

Procedure: 1. Employment notices will be placed in a broad range of advertising mediums to attract professionals from the broadest cultural, ethnic and linguistic spectrum.

2. Cultural Diversity Training will be provided to all employees of Catholic Charities.

3. To the greatest degree possible, Catholic Charities will employ staff that represent the ethnic, cultural, and linguistic needs of the client population served.

4. Community Agencies/Programs with specific services addressing the cultural, ethnic and linguistic needs of Catholic Charities clients will be identified and utilized.

5. Clients are invited to evaluate services provided including cultural, ethnic and linguistic sensitivity.

Approved 10-2-01

CP-1.06

Clinical Policies

and Procedures

AGENCY CONTACT

General Purpose: To ensure that all individuals receive quality service at each encounter with Catholic Charities, Diocese of Trenton.

Policy: All individuals who come in contact with Catholic Charities, its staff and volunteers, will be treated with dignity and respect in a professional manner.

Procedure: 1. All staff and volunteers will be evaluated and supervised in the skills necessary to be courteous, kind, compassionate, non-judgmental, and helpful.

    • Customer Service training will be provided to all employees.

    • Refer to CP-1.02 Ethics.

Approved 10-01

CP-1.07

Clinical Policies

and Procedures

DIRECT CARE SUPERVISION

General Purpose: To ensure that all staff and volunteers who have direct client responsibility receive an appropriate level of supervision in order to enhance the quality of services to clients and professional growth to staff.

Policy: Management staff will provide on-going supervision commensurate with the training, experience and professional level of individual staff and volunteers who have direct client responsibility. Each Division Director/Program Director will determine the amount and frequency of supervision. All supervision will be documented.

Procedure: 1. A supervisor shall be assigned to each individual with direct client responsibility.

    • The supervisor is responsible for establishing a supervision schedule in accordance with program policy.

    • The supervisor will maintain written documentation of all supervision sessions.

Approved 10-01

CP-1.08

Clinical Policies

and Procedures

SERVING MINORS WITHOUT PARENTAL CONSENT

General Purpose: To provide services for children in special circumstances when parents do not provide parental consent.

Policy: Generally, direct care services, including assessment, service planning, and service delivery, should not be provided to persons under the age of 18 without the consent of a parent or legal guardian. Every attempt will be made to engage family participation. The exceptions to this are the following:

                • An emancipated minor, i.e., one who is married, or a member of the military, or declared by the court to be emancipated.

                • Minors seeking treatment for sexual assault or drug dependency.*

                • Minors under the supervision or care of DYFS who are referred by DYFS (Ref: NJSA 30:4C-27., NJSA 30:4C-2)

*With respect to a minor suffering from the use of drugs or drug dependency or alcohol dependancy or addiction, that minor may consent to treatment under the supervision of a physician or an individual licensed or certified to provide treatment in a facility licensed by the State for treatment of alcoholism. Not only may a minor consent to such treatment, but any treatment information is confidential.

Procedure: Catholic Charities will accept referrals for children under the age of 18 if they meet the "exceptions" criteria delineated above. See Pre-intake policy.

Approved 4-97

Revised and approved 10-01

CP-1.09

Clinical Policies

and Procedures

FEE SETTING POLICY FOR CLINICAL SERVICES

General Purpose: To ensure that service fees are determined in a fair and equitable manner, without compromising the individuals dignity and reasonable access to services.

Policy: All individuals requesting services at Catholic Charities which are fee reimbursed will have their financial and insurance coverage status reviewed by designated staff in order to determine their self pay responsibility for the cost of the service. The fee determination process will utilize the Catholic Charities Fee Schedule which is determined by each program. (Inability to pay for services shall not preclude receipt of services for clients in programs covered by specific State and County contracts, e.g., DMHS,DYFS,etc.) This policy does not supersede any program specific rules and regulations dictated by funding sources. (Those policies and procedures will be maintained at the specific program site).

Procedure: 1. Individuals requesting services will be informed that they will be required to provide gross family income, household size and insurance coverage information during the pre-intake process. This information will be used to assign them a fee based on the individual programs fee schedule. They will also be informed that they must bring verification of insurance coverage and proof of family income (tax return or pay stubs) to the initial appointment. No commitment to provide treatment will be made until a fee has been established, unless contraindicated by a clinical risk evaluation with a clinical note recorded supporting that decision.

    • Specific insurance plan procedures:

Managed Care Insurance - The Pre-Intake forms of clients with agency contracted managed care insurance coverage will be immediately faxed to the Managed Care Access Center where staff can verify their coverage and co-pay responsibility. This information with the authorization is faxed back to the program providing services and the client is scheduled for an intake appointment. Catholic Charities will make every attempt to investigate an individuals in network and out of network benefits. Should Catholic Charities not be contracted to provide services under a particular insurance plan, the applicant will be assessed a fee according to the sliding fee scale with a minimum fee of $60.00 and/or advised to contact that company for information regarding approved providers.

Indemnity Insurance, Medicare, and Out of Network Managed Care Insurance Coverage - Administrative/Intake staff will complete the Insurance Verification form and contact the insurance company verifying the level of primary and secondary insurance coverage prior to the first scheduled session. The client will then be given information regarding deductible, percentage of cost covered, co-payments, and number of session limits prior to their first session. Insurance companies are billed full fee for service. Clients are responsible for the remaining portion of the fee not paid by insurance. Should Catholic Charities not be eligible to be reimbursed for services under a particular insurance plan, the applicant will be assessed a fee according to the sliding fee scale with a minimum fee of $60.00 and/or advised to contact that company for information regarding approved providers.

Medicaid - Clients utilizing Medicaid insurance benefits will be required to provide proof of General Assistance, County Medicaid, or NJ KidCare coverage monthly. These clients can not be charged for missed appointments.

    • A Fee Agreement is signed during the first face to face contact with the following discussed with each client:

• The client will be informed that all self-pay fees are due at the time services are provided.

• As outlined in the fee contract, there is a charge for non-emergency missed appointments if a 24 hour notice is not provided (when not restricted by Medicaid or some managed care company contracts). The client will be charged their assigned fee with a minimum of $20.00.

• Any requests for a fee reduction or an alternative payment schedule will be forwarded for supervisory/administrative approval.

• Clients electing not to utilize valid medical insurance will be charged a minimum fee of $60.00, unless a higher fee is dictated by the fee scale.

• Clients will also be asked to assign benefit payments to the agency, however, if the assignment to the agency is not accepted by the insurance company, the client shall be expected to sign the agency form guaranteeing that reimbursement in full will be turned over to Catholic Charities.

4. Clients whose 3rd party benefits end but continue to need clinical services will be evaluated for payment of fees on the sliding fee scale. The agency will not abandon a client in need of continued services without making reasonable arrangements for the continuation of care or offering to help the client find alternative sources of assistance.

Approved 3-86

Revised and approved 10-01

CP-1.10

Clinical Policies

and Procedures

NON-PAYMENT OF FEES

General Purpose: To ensure that the non-payment of established fees for services are addressed in a fair and compassionate manner while recognizing the importance of maintaining client responsibility for services provided.

Policy: All clients are expected to assume responsibility for the fee assigned to them on the Client Fee Agreement. Non-payment of fees will be addressed by the primary provider in the context of the service delivery system in which the client is engaged. Balances may not accrue beyond twice the established fee unless precluded by existing contracts or administrative review and approval is obtained.

Procedure: 1. All difficulties with payment for services should be brought to the attention of their primary provider.

    • The review of the client's non-payment of services will include an assessment of the clients current financial situation to determine if a request for fee reduction is appropriate to be submitted to the supervisor. The primary provider will also arrange with the client for repayment of the fee.

    • If a balance is accrued twice the established fee, a written re-payment agreement will be prepared with the client and signed which will be put into effect immediately. The client will be informed that services may be suspended or terminated if the repayment agreement is not kept. Appropriate data entry/support staff will be notified of the repayment plan.

    • The client's chart will include documentation of the assessment of financial resources and ability to pay, the signed agreements and warnings regarding suspension of services.

    • Clients who are terminated from services because of continual non-compliance with the payment agreement and re-payment plans will be provided with information regarding other community resources.

Approved 3-86

Revised and approved 7-97

Revised and approved 10-01

CP-1.11

Clinical Policies

and Procedures

Research Involving Persons Served

General Purpose: Ensure that whenever research is conducted that involves persons served by the agency, that the rights of all those individuals are protected and that all safeguards and regulations are followed.

Policy: Catholic Charities, Diocese of Trenton will permit research involving persons served only when the program planning to conduct the research has a protocol that:

• demonstrates that participation in research is voluntary and not related to the offering of services, and

• is not reimbursed.

Further, the protocol will ensure informed consent from the participant, or his/her parent or legal guardian.

Procedures: 1. Any forms to be used will comply with Agency and or legal requirements involving individuals receiving services from the Agency

2. The Associate Executive Director of Program Services will meet with appropriate staff, stakeholders, including outside researchers, to review the protocol in terms of ethics, informed consent and confidentiality.

3. Once all of criteria in these areas are met it will be brought to the Agency Quality Management Committee for a final recommendation to the Executive Director for approval.

4. All research forms and consents will be maintained in the clients record.

5. Results of the research will be shared with subjects, families and other stakeholders

Approved 10-01

CP-1.12

Clinical Policies

and Procedures

DUTY TO WARN

New Jersey Duty to Warn and Protect -- NJ Statute 2A: 62A-16:

Medical or Counseling Practitioners Immunity from Civil Liability

PURPOSE:

To ensure that all Catholic Charities employees, contract staff and vendors will be informed of the New Jersey Duty to Warn and Protect Law and will respond according to the law when potential harm to clients, personnel or other individuals is clearly identified while providing services at or on behalf of Catholic Charities, Diocese of Trenton.

PROCEDURE:

1. Any event that requires the actions described in the attached Duty to Warn and Protect Law will be presented to immediate Supervisory Personnel upon learning of the event. The Supervisor will immediately notify the Program Director, or in his/her absence, next higher up Supervisor or Administrator. In the absence of the Program Director and Division Director, consultation with any Program Director will be made and the Associate Executive Director for Program Services at Central office will be informed.

    • The Program Director will inform the Designated Psychiatric Emergency Screening Center of the events that entail the Duty to Warn and Protect Law, (unless the program receives federal funding for drug/alcohol counseling - see # 2-A). The Program Director or his/her designee will collaborate with the Psychiatric Emergency Screening Center to plan and respond to events that involve the Duty to Warn and protect Law.

If the program in which the event occurs receives federal funding for drug/alcohol

counseling services, a court order must be obtained before disclosing the

information and further implementation of the duty to warn procedure.

    • In cases of imminent danger to clients, personnel, or other individuals, the local police will be informed, in addition to the individuals believed to be in danger. All communication with the authorities and individuals believed to be in danger will be directed by supervisory personnel. Supervisory personnel will notify the authorities. The clinician will notify the individual believed to be in danger.

    • The direct care worker/clinician must clearly document in the case - medical record, the level of threat; seriousness of the intent to harm and the likelihood of action by the client and all actions taken in implementation of the Duty To Warn Procedure. In addition, an incident report will be completed.

    • Direct Care staff of Catholic Charities will receive training in the Duty To Warn

Procedure as part of orientation to the employee's program assignment.

NOTE:

A consent for the release of information is not required when the New Jersey Duty to Warn and Protect law 2A: 62A-16 is applied. Reference: Title 2A Administration of Civil and Criminal Justice; 2A:62A-16 Medical or counseling practitioners immunity from civil liability

Approved 3-03

CP-2.01

Clinical Policies

and Procedures

MAINTENANCE AND SECURITY OF SERVICE DOCUMENTATION

General Purpose: To ensure that all service documentation, both in hard copy and electronic, are continually kept accurate, secure, and confidential.

Policy: All service documentation for both active and terminated cases will be recorded accurately and filled and stored in a well organized manner providing for unencumbered access to designate staff. Safeguard will be maintained to prevent loss, damage, theft, and any breaches of confidentiality.

Procedure: 1. All hard copy service documentation for active and terminated cases will be organized in order by client number or alphabetical order. All service documentation will be kept in secure, locked file rooms or containers which will protect the documents from fire and water damage, loss and theft.

                • Appropriate service and demographic information is entered into the computer system by designated data entry and support staff from provider completed pre-intake, intake, discharge summary, and daily activity log forms. Each provider is responsible for completing the documentation accurately and in a timely manner and submitting it to the designated staff in accordance with established site operational procedures.

                • Service documents removed from the file storage areas must be monitored and accounted for by designated staff.

                • All staff and volunteers who are designated to come in contact with service documentation must read and sign the Agency Policy on Disclosure, Confidentiality and Access to Records.

                • Service documentation is kept for seven years after the case has been terminated. After a minimum of seven years the complete service documentation of a case may be destroyed based upon written criteria developed by each Division. The disposal of this clinical documentation will be accomplished by means of paper shredding.

Approved 5-81

Revised and approved 11-89

Revised and approved 10-01

CP-2.02

Clinical Policies

and Procedures

CHART STRUCTURE

General Purpose: To ensure consistency of client information, all Catholic Charities programs will maintain client related information in similar chart format.

Policy: All programs will maintain client related

Procedure: 1. Essential Services Programs will organize materials in charts with two sections according to the attached outline.

2 All other programs will organize materials in charts with six sections according to the attached outline.

    • Each program will define the order of specific materials in each section.

    • Information in each sub-section will be filed in chronological order, with the most information on top.

Approved 5-81

Revised and approved 11-89

Revised and approved 4-97

Revised and approved 10-01

Attachment A to

CP-2.02

Clinical Policies

and Procedures

OUTLINE FOR COMPILING OF CASE RECORDS

Clinical Chart Structure

1. INITIAL INFORMATION

A. Pre-Intake/Intake form

B. Client Rights and Responsibilities/Grievance Policy

C. Authorization to Release Information

D. Information Sheets requiring client signature

E. Fee Agreement

2. ASSESSMENT AND SERVICE PLANNING

A. Discharge form (if closed case)

B. Service Plans (updates and reviews)

C. Comprehensive Service Plan

D. Other Assessment Material

E. Intake Assessment

3. MEDICAL/PSYCHIATRIC/NURSING

A. Medication Log Sheets

B. Psychiatric Evaluations and Monitoring

C. Psychiatric Evaluation/Diagnostic

D. Medical/Nursing Assessment (where required)

E. Laboratory work related to psychotropic medications

F. Medical History Self Report Questionnaire?

4. SERVICE DOCUMENTATION

A. Progress Notes

5. CORRESPONDENCE

A. Court Orders

B. Other Correspondence

6. PROGRAM SPECIFIC INFORMATION

May include: Vocation, Financial, Personal Care, Daily Journal or Homework assignments, or whatever is required by the Program.

Approved 10-01

Attachment B to

CP-2.02

Clinical Policies

and Procedures

OUTLINE FOR COMPILING OF CASE RECORDS

Essential Services Chart Structure

1. Initial Information

A. Pre-Intake/Intake

B. Client Rights and Responsibilities/Grievance Policy

C. Authorization to Release Information

D. Signed Agreements

E. Correspondence (other than back up paperwork)

F. Medical and Income Documentation

2. Service Documentation

A. Contact Reports

B. Social Service Assessment

C. Service Plan

D. Copy of Request for Payment

E. Back up paperwork

Approved 10-2-01

CP-2.03

Clinical Policies

and Procedures

ADMINISTRATIVE RECORD REVIEW

General Purpose: To ensure that all service documentation, both in hard copy and electronic, are continually kept accurate, secure, and confidential.

Policy: All service documentation for both active and terminated cases will be recorded accurately and filled and stored in a well organized manner providing for unencumbered access to designate staff. Safeguard will be maintained to prevent loss, damage, theft, and any breaches of confidentiality.

Procedure: 1. All hard copy service documentation for active and terminated cases will be organized in order by client number or alphabetical order. All service documentation will be kept in secure, locked file rooms or containers which will protect the documents from fire and water damage, loss and theft.

    • Appropriate service and demographic information is entered into the ECHO computer system by designated data entry and support staff from provider completed pre-intake, intake, discharge summary, and daily activity log forms. Each provider is responsible for completing the documentation accurately and in a timely manner and submitting it to the designated staff in accordance with established site operational procedures.

    • Service documents removed from the file storage areas must be monitored and accounted for by designated staff.

    • All staff and volunteers who are designated to come in contact with service documentation must read and sign the Agency Policy on Disclosure, Confidentiality and Access to Records.

    • Service documentation is kept for seven years after the case has been terminated. After a minimum of seven years the complete service documentation of a case may be destroyed based upon written criteria developed by each Division. The disposal of this clinical documentation will be accomplished by means of paper shredding.

Approved 10-01

CP-2.04

Clinical Policies

and Procedures

CLIENTS' RIGHTS AND RESPONSIBILITIES

General Purpose: To ensure all clients of the agency are made aware of their rights and responsibilities as a recipient of agency services.

Policy: All clients of Catholic Charities shall have rights as outlined in the attached Clients Rights and Responsibilities.

Procedure: 1. It is understood that all persons who receive a service from any program of Catholic Charities are covered by the Rights and Responsibilities regardless of type of contact.

                • Recipients of direct services will be made aware of their rights upon their initial contact or face to face encounter, dependent on specific program policies. Each program shall have a policy that outlines how clients will be made aware of their rights.

    • Every attempt will be made to secure a signed copy of the Client Rights And Responsibilities form from each recipient. It is understood that in some programs it is not practical to secure a signed form.

    • Any recipient of services may request a copy of the Client Rights and Responsibilities at any time, regardless of the type of contact. All persons who are seen face to face must be given a copy of the form.

    • Any client who feels their rights have been compromised or violated, or is dissatisfied with the services they are receiving shall have the right to present their complaint in the manner outlined in policy CP-2.05.

Approved 8-89

Revised and approved 7-97

Revised and approved 10-01

Attachment A to

CP-2.04

Clinical Policies

and Procedures

CLIENTS RIGHTS AND RESPONSIBILITIES

As a recipient of services at Catholic Charities you have the right:

- to be treated with dignity, respect, courtesy and professional competence.

- to participate in setting goals and developing a service plan.

- to have the opportunity to meet with members of your service team.

- to be informed of your condition and progress.

- to have all information treated in a confidential manner except when required by law.

- to the least restrictive conditions necessary to achieve the goals of service.

- to be free of unnecessary or excessive medication.

- to refuse any service, treatment or medication unless mandated by law.

- to be informed of the consequences of such refusal.

As a recipient of services at Catholic Charities you have the responsibility:

- to participate actively as a partner in services.

- to plan and work together to reach mutually agreed upon goals.

- to cooperate with all agency requests for information as necessary for services.

- to meet attendance requirements and to give reasonable notice if an appointment cannot be kept.

- to fulfill the fee agreement, where applicable.

- to respect the privacy rights of other persons served by Catholic Charities.

You have the right to express your satisfaction or dissatisfaction with the agency and its service. If you believe your rights as a client or as an individual have been compromised or violated, you may present a complaint orally or in writing as described in the attached.

I understand that Catholic Charities, Diocese of Trenton, has a policy regarding HIV/AIDS. Included in this policy are provisions for confidentiality of HIV/AIDS related information. I understand that referrals are available for legal and advocacy services if I request such assistance. A copy of this policy is available for review upon my request.

Client___________________________________________ Date _________________________

Witness_________________________________________ Date _________________________

Attachment B to

CP-2.04

Clinical Policies

and Procedures

DERECHOS Y RESPONSABILIDADES DEL CLIENTE

Como un cliente recibiendo los servicios de Catholic Charities, usted tiene el derecho de:

- que se le trate con dignidad, respeto, cortesia y profesionalismo.

- participar en establecer metas de tratamiento y desarrollar un plan de servicio.

- tener la oportunidad de reunirse con miembros de su equipo.

- que se le mantenga informado de su condicion y progreso.

- que su informacion personal sea mantenida en forma confidencial exceptuando cuando sea requerido

por la ley.

- estar libre de medicamentos innecesario o excesivos y reusar medicamentos.

- recibir elservicio en la manera menos restrictiva para alcanzar sus metas.

- de negarsele cualquier servicio, tratamiento o medicamento, excepto cuando sea requerido por la ley - de ser informado el porque hacido negado y las consequensias de tal negativa.

Como un cliente recibiendo los servicios de Catholic Charities, usted tiene la responsabilidad de:

- participar activamente como parte de su equipo de servicios.

- planear y trabajar junto con su equipo para alcanzar sus metas.

- cooperar con todas las peticiones de la agencia para obtener la informacion que sea necesaria

mantener buena asistencia.

- avizar con anticipacion si no puede atendar una cita.

- cumplir al acuerdo de pago por el servicio en los programas donde es aplicable.

- respetar la privacidad de otras personas que reciben servicios en Catholic Charities.

Tiene el derecho a expresar su satisfaccion o descontento con la agencia y el servicio que recibe.

Si cree que sus derechos como cliente o como persona han sido violados, usted puede present su queja en forma oral o por escrito de acuerdo al procedimiento descrito en la "Queja del Cliente y Procedimiento de Agravio".

Entiendo que Catholic Charities, Diocesis de Trenton, tiene una regla con respecto al HIV- AIDS/SIDA.

Incluido en esta regla hay provisiones para mantener la confidencialidad con respecto al HIV-AIDS/SIDA. Si yo necisito asistencia, hay a mi disposicion informacion de servicios legales. Una copia de esta regla esta disponible si yo pidiera revisarla.

Cliente _______________________________________ Fecha ________________________

Testigo _______________________________________ Fecha ________________________

CP-2.05

Clinical Policies

and Procedures

CLIENT COMPLAINTS

General Purpose: To ensure that each client has an opportunity to be heard if and when a complaint exists concerning services received.

Policy: Each client that has a complaint regarding services received shall have the opportunity to express their concern, and to have it heard by agency staff.

Procedure: 1. Catholic Charities will inform each client of their right to voice a complaint at the beginning of service per CP-2.04.

    • If a client believes his/her rights have been violated, the client may present his/her concerns orally or in writing to their counselor/ therapist/case manager who is allotted five working days to investigate and negotiate the complaint.

    • If the issue cannot be resolved, or if the clients feels uncomfortable addressing the issue with his/her counselor/therapist/ case-manager, the client may present their concerns to the supervisor. The supervisor shall submit a written report of resolution and/or recommendation to the Division Director and the Division Quality Assurance Committee within seven working days.

    • If not resolved, the complaint is referred to the Associate Executive Director of Program Services for resolution.

    • The client also has a right to complain to their insurance provider or to the appropriate county, state or federal agency, as stipulated by contract or regulation. Applicable contract or regulatory requirements should be included in program specific complaint information sheets.

Approved 1-97

Revised and approved 7-97

Revised and approved 10-01

CP-2.06

Clinical Policies

and Procedures

CONFIDENTIALITY, DISCLOSURE, AND ACCESS TO RECORDS

General Purpose: To ensure all information and records concerning recipients of agency services will be kept confidential.

Policy: All information and records which directly or indirectly identify any person currently or formerly receiving services shall be treated as confidential.

Procedure: 1. All agency personnel will receive a copy of the Confidentiality Policy and Procedures at orientation. After reviewing the policy with their supervisor they will be asked to acknowledge understanding of the policy by their signature.

2. Consent to disclosure of records shall be evidenced by a signed authorization. The authorization contains the following: the name Catholic Charities and/or program of Catholic Charities; the name or the title and address of the person or organization to which disclosure is to be made; the name of the client; information to be disclosed; the purpose of the disclosure; the date that the consent expires, not to exceed 90 days from the date consent is given for one time releases of information, or one year or otherwise required by law when the release is required for ongoing service provision by a contracted or cooperating service provider; the signature of the client or of a person authorized by law to sign for the client; a statement indicating the right to inspect any materials disclosed; and a statement explaining federal regulations governing Confidentiality of Alcohol and Drug Abuse Client Records.

3. Client information may only be disclosed when a fully executed Records Release Authorization is in place or a signed court order and proof of the requestor's status is received. The standard authorization form is attached.

4. Disclosure will also be necessary where the failure to disclose the information presents a clear and present danger to the health or safety of an individual. In such cases a supervisor must approve the disclosure to ensure theat a client's rights are balanced against the potential risk. (See CP-1.12)

5. A parent or legal guardian may authorize release of information regarding a minor or an adjudicated incompetent adult.

6. Information disclosed shall be limited to information generated at the Agency and to that which is relevant and necessary for the purpose stated in the signed release of information request, except as authorized or required by law. No information obtained from an outside source may be re-disclosed.

7. Records released to outside agencies must contain a statement prohibiting any further disclosure of information.

8. A request for information regarding a client and the action taken upon receipt of the request shall be clearly documented and become part of the client file.

9. Access to client records by Catholic Charities employees and authorized volunteers and interns is limited to personnel who:

a. Are involved in the direct care of a client, or

b. Are involved in the supervision of this care, or

c. Have essential administrative functions including file maintenance, data entry, billing , or

d. Are responsible for the maintenance of the MIS system,

e. And have signed an agreement to abide by the Agency's confidentiality policy.

10. Client records may also be made available to auditors including:

a. Professional Standards Review Organization participants

b. Quality Management and Utilization Review committee

clinical records audit teams

c. Monitoring and site review county or state staff of the

Department of Human Services or Department of Health for contracted programs

                • Authorized personnel of the Division of Youth and Family Services, or other legal child protective agency supervising care of abused or neglected children may have access to record of those minor children wherever possible, names of clients shall be deleted from records being reviewed.

11. All clients should be informed of the above limits of confidentiality as well as limits related to expressions/behaviors indicating risk to self or others.

12. Client access to their own records shall follow CP-2.07

Approved 5-81

Revised and approved 11-89

Revised and approved 4-97

Revised and approved 6-97

Revised and approved 10-01

Revised and approved 3-03

CP-2.07

Clinical Policies

and Procedures

CLIENT ACCESS TO RECORDS

General Purpose: To ensure the right of a client to inspect and/or obtain a copy of his or her own record, while protecting the client and other persons who might be mentioned in the file.

Policy: A client who is receiving or has received services from the Agency is entitled to inspect and/or receive a copy of his or her own record, with certain exceptions and stipulations which are designed to protect the client and other persons who might be mentioned in the file.

Procedure: 1. Any inspection of the case record by a client or provision of a copy of the record to a client shall be noted in the case record and shall occur in the presence of a qualified professional who can protect the confidentiality of other persons (e.g. family members) whose names may be present in the record.

    • A request for access to records can be denied in a case in which access would be detrimental to the client's treatment or health as determined by the client's therapist/case manager/physician. This denial must be approved by the clinician's supervisor. A denial of access to records shall be limited to the extent necessary to protect the client. When deemed clinically appropriate, a qualified professional staff may be permitted to review such a clinical record to glean the non-harmful material from the record for presentation to the client. Denial shall be accompanied by a verbal explanation to the client. Reasons for the denial shall be documented in the client record. The Division Director will review and approve in writing all refusals to share information with the person served.

              • Parents or legal guardians have the access to the record of their minors. Minors do not have access to their records. The exceptions to this policy are in the case of:
                • An emancipated minor: i.e., one who is married or a member of the military or otherwise declared by the court to be emancipated.
                • Minors seeking treatment for sexual assault or drug/alcohol dependency.

In the case of A and B access to the records by anyone else would require the minor's approval.

Approved 5-81

Revised and approved 4-97

Revised and approved-97

Revised and approved 10-01

CP-2.08

Clinical Policies

and Procedures

POLICY ON MODIFICATION OF RECORDS

General Purpose: To provide client with the opportunity to modify or correct an allegedly ambiguous or incorrect statement in his or her case record.

Policy: Each client that receives services has the right to request modification of his/her case record.

Procedure: 1. A client may submit in writing to appropriate supervisory staff of the Agency a request to clarify or correct an allegedly ambiguous or incorrect statement in his or her case record. This request shall become part of the client's case record.

2. A client (parent/guardian where appropriate) may request in writing to appropriate supervisory staff of the Agency an amendment of a case record and, not later than 10 days after the date of receipt of such request, the Agency shall acknowledge in writing such request.

    • Within 30 days after acknowledgment of receipt of the client's request, one of the following shall occur:
                • The therapist/caseworker shall make each correction in accordance with the client's request of any or all portions of a record which the client believes is not accurate or complete.
                • The client will be informed of the Agency's refusal to amend the record or portions thereof in accordance with the client's request. The client shall receive an explanation for the refusal and the reason shall be documented in the client's record. Refusals to such a request shall be approved and in writing by the Division of Program Services.

    • The client shall be informed of any further changes of the record following the above procedures.

Approved 5-81

Revised and approved 7-97

Revised and approved 10-01

CP-3.01

Clinical Policies

and Procedures

CLIENT ELIGIBILITY

General Purpose: To ensure that need and appropriateness for services are the only criteria for services at Catholic Charities.

Policy: Catholic Charities provides a broad spectrum of services within Burlington, Mercer, Monmouth and Ocean Counties. These services are available to any resident of the Diocese of Trenton, regardless of race, national origin, sex, age, economic status, religious affiliation or physical handicap.

Approved 5-81

CP-3.02

Clinical Policies

and Procedures

REFERRAL

General Purpose: To ensure that individuals seeking services from Catholic Charities are matched to programs which meet their clinical and/or social service needs.

Policy: All service requests for mental health, chemical dependency and/or social services will be reviewed prior to disposition. Individuals will be referred, by access and intake staff, to programs that are deemed appropriate and take into consideration the person's racial, ethnic, cultural background, need for special service approaches."

Procedure: 1. Each program will have in place an access coordinator/intake staff who will be the point of contact for new referral requests.

    • Each service request will be documented via the agency pre-intake form.

    • Whenever appropriate, individuals will be linked to services within Catholic Charities. When a referral to a Catholic Charities program is not appropriate the individual will be referred to another agency for service.

Approved 5-86

Revised and approved 8-89

Revised and approved 6-97

Revised and approved 10-01

CP-3.03

Clinical Policies

and Procedures

PRE-INTAKE PROCESS

General Purpose: To ensure that all requests for services at Catholic Charities are documented and reviewed in an uniform manner.

Policy: Each program of Catholic Charities will utilize an approved agency Pre-Intake form to collect demographic and clinical information from individuals making requests for service within a clinical and/or social service program. During the pre-intake process the following information will be collected and/or determined:

• demographics

• referral source

• clinical and/or social service

• financial summary

• risk status

• disposition

Procedure: 1. Each program will utilize an agency approved Pre-Intake form to collect data on individuals seeking service from one or more of the Catholic Charities programs.

              • The information collected on the Pre-Intake form will be utilized in the decision making process for interagency referrals, as well as, a basis for the intake assessment.

              • The Pre-Intake form will become part of the client chart.

Approved 5-81

Revised and approved 4-97

Revised and approved 10-01

CP-3.04

Clinical Policies

and Procedures

DETERMINATION OF CLINICAL RISK LEVEL

General Purpose: To ensure that all programs of Catholic Charities will be consistent in determining the risk level of individuals seeking and entering treatment within the agency.

Policy: All Catholic Charities programs will utilize the Criteria for Clinical Risk Assessment as the tool for determining risk status for individuals at pre-intake, intake and discharge where it is relevant to practice.

Procedure: Risk status is assessed at pre-intake, intake and discharge using the criteria system described below:

4-High Risk

• Imminent danger to self or others

• Eminent danger from others

• Gravely disabled, unable to care for self

• Severe alcohol and drug withdrawal-medical support needed

3-At Risk

• Suicidal ideation

• Homicidal ideation

• Decompensation/severe exacerbation of symptoms of mental disorder

• Violent behavior or threats

• Current victim of abuse or neglect

• Runaway behavior (unsheltered presently)

• Danger to health due to addiction/relapse

2-Moderate Risk

• Significant risk of relapse

• Psychiatric hospitalization and discharge within the past month

• Inability to limit or control the use of alcohol/drugs

• Significant behavior problem/disruption of function

1-Low Risk

• Clinical presentation with minimal risk as noted above

Complicating factors:

Presence of medical conditions or significant psycho social stressors may require higher rating.

Approved 10-01

CP-3.05

Clinical Policies

and Procedures

INITIAL DISPOSITION

General Purpose: To ensure consistent tracking screening of applicants, timely determination of eligibility and the tracking of applicant requests.

Policy: Disposition will be noted on all pre-intake forms and applicants will be advised of same within the time frame determined by each program. This information will be tracked by programs to determine status of applicant requests and program availability to accommodate them."

Procedure: 1. Upon completion of the pre-intake process, the applicant will be advised of their eligibility to receive services, the time frame in which they can begin to receive services or if another service or agency is more appropriate. This disposition will be noted on each pre-intake form. One of the following items will be selected:"

a. Referred inside Catholic Charities.

b. Referred outside Catholic Charities-inappropriate.

c. Referred outside Catholic Charities-ineligible.

d. Refer outside of Catholic Charities-out of contract.

e. Refer outside Catholic Charities-other.

f. Client refused service.

g. Intake scheduled.

h. Waiting list.

i. Information Only.

    • The information gathered in this process may be utilized to determine program trends, access at the pre-intake level and programming needs.

    • The information collected regarding disposition shall be monitored by the access coordinator/intake staff and reported to the program supervisor as required by the program.

Approved 10-01

CP-4.01

Clinical Policies

and Procedures

INTAKE PROCESS

General Purpose: To ensure that individuals seeking services from Catholic Charities are matched to programs which meet their clinical and/or social service needs and that all requests for service at Catholic Charities programs are documented and reviewed in a uniform manner.

Policy: Each program of Catholic Charities will utilize an agency approved Intake form to collect demographic and clinical information from individuals making requests for service within a clinical and/or social service program. Where appropriate, and especially in the treatment of minors, family members will be included in this assessment process."

Procedure: 1 Each program will utilize the Intake form to collect data on individuals seeking service from one or more of the Catholic Charities programs.

2 During the intake assessment the following information will be reviewed, collected and/or determined for all applicants:

• demographics, including racial, ethnic and cultural background

• referral source

• Clients' Rights and Responsibilities

• Policy on Client Complaints

• confidentiality

• clinical and/or social service needs

• financial summary

• risk status

• initial treatment plan/disposition

• need for assistive technology, auxiliary aids or other special accommodations

3. Additional information may be collected during the intake assessment process according to the needs of the person being served. Each program will establish assessments that meet these needs. Only information that is necessary to appropriately assess individuals and families will be collected.

4. Program services that receive or accept assessments provided by an outside organization or service provider will conduct their own intake assessment once the person is accepted for service.

    • The information collected in the intake assessment process will be utilized as the basis for ongoing assessment or a lengthy assessment process shall be clearly documented.

Approved 5-81

Revised and approved 4-97

Revised and approved 10-01

CP-4.02

Clinical Policies

and Procedures

CLIENT DRUG AND/OR ALCOHOL USE WHILE IN TREATMENT

General Purpose: To ensure safety of clients and staff.

Policy: It is clinically inappropriate to work with individuals who are impaired by alcohol, illicit substances, lawfully prescribed or over the counter medication or whose physical or psychological condition compromises their own safety or the safety of the community.

Procedure: 1. When behavior or appearance that suggests impairment is observed, staff will confer with their supervisor or his/her designee or medical staff where available.

    • In the absence of medical staff capable of assessing the severity of the impairment, staff will invite consultation with family members, to arrange for transportation home or to a medical facility for evaluation.

    • Individuals who appear to be seriously impaired should not be allowed to operate a motor vehicle or other potentially dangerous machines.

    • Each Catholic Charities site will maintain a list of resources and medical facilities to address the needs of clients whose behavior and or judgement appears to be impaired.

Approved 5-86

Revised and approved 11-89

Revised and approved 6-97

Revised and approved 10-01

CP-4.03

Clinical Policies

and Procedures

INTRA-AGENCY REFERRAL

General Purpose: To ensure a smooth transition of all intra-agency referrals.

Policy: Referring agency staff are to coordinate the referral and forward documentation to the new treatment provider supporting that request. Once the referral is received the receiving program will keep the referring program informed of referral status and shall be informed of client status throughout the intake assessment process.

Procedure: 1. Whenever applicable the referring program will obtain a records release from the client and forward all applicable records.

    • The referring program will provide appropriate clinical and demographic information, as well as information supporting the referral request.

    • All intra-agency referrals will be made by the referring program in order to ensure a smooth transition from one program to another.
    • In the event that a client is active in more than one Catholic Charities program, it is the responsibility of the treatment providers to communicate with regard to treatment plans and treatment progress.

    • When treatment in a Catholic Charities program is not appropriate the individual will be referred to another agency for service.

Approved 5-86

Revised and approved8-89

Revised and approved 6-97

Revised and approved 10-01

CP-5.01

Clinical Policies

and Procedures

DEVELOPMENT OF INITIAL TREATMENT PLAN

General Purpose: To develop and document the nature and scope of services to be provided to client.

Policy: Every client shall have an initial service plan developed in a timely manner.

Procedure: 1. A service plan shall be completed based on the results of appropriate assessments, and shall indicate an agreement between the client and staff on goals to be achieved by the client, as well as the program activities to address these goals. This plan will be developed with participation of the client and their family, especially in the case of a minor, when appropriate.

    • In the development of the service plan the available options, benefits, consequences, and possible risks will be explained to the client.

    • The service plan shall be placed in the clients' file and shall include:

a. Language that can be easily understood by client

                • The client's goals and objectives, with target dates for achievement. These goals shall include a plan for the client's discharge.
                • Specific program services to be provided.
                • Intervention, strategies and activities to implement the plan.
                • Identification of staff responsible for implementing each intervention.
                • The signature of client, primary service delivery staff, psychiatrist when applicable, family member when applicable.
                • Identification of client strengths which will be used to achieve the goals and objectives.
                • Any other information required by funding/regulatory agencies.

4. Each program service will develop service plans that are appropriate for the clients they serve. In the case of programs serving persons with special needs the plan shall also include interventions that ensure the most independent lifestyle for the client. All program services treatment plans will recommend the least restrictive or intrusive service alternative to the person or family.

5. The comprehensive treatment plan shall be periodically updated to reflect the client's changing needs, progress toward goals, the need for continued services, and any revisions in services provided.

Approved 5-81

Revised and approved 10-97

Revised and approved 10-01

CP-5.02

Clinical Policies

and Procedures

CLIENT DISCHARGE/AFTERCARE PLANNING

General Purpose: To ensure that all clients who are discharged from Catholic Charities programs are linked to services when aftercare is indicated.

Policy: Discharge recommendations will be noted on an agency approved Discharge form. The treatment provider is responsible for linkage to an appropriate aftercare setting.

Procedure: 1. Upon discharge from a Catholic Charities program, the treatment provider will discuss aftercare options with their client when appropriate.

2. All aftercare recommendations will be noted on an agency approved Discharge form.

    • See CP-4.03 regarding referral to another Catholic Charities Program.

4. See CP-3.02 regarding pre-intake process.

Approved 10-01

CP-6.01

Clinical Policies

and Procedures

MEDICAL CLEARANCE OF CLIENTS

General Purpose: To ensure safety of clients and staff.

Policy: Every program will ensure that all clients admitted to that program will be medically cleared to participate in that program to the degree required by the level of intensity of the program as well as regulations governing that program.

Procedure: 1. Each program that requires some level of medical clearance for participation in that program shall institute a policy and set of procedures to ensure compliance.

2. These policies and procedures will be reviewed by the highest ranking medical personnel in the division and/or the Division Director.

3. All staff involved in the treatment and selection of clients will be trained in the program policy and procedure.

Approved 10-2-01

CP-6.02

Clinical Policies

and Procedures

PSYCHOTROPIC MEDICATION POLICY

Medication Counseling

All state funded Mental Health Program Elements using medication as a therapeutic modality shall regularly provide counseling services aimed at informing clients about medication(s). Medication counseling shall be included within the service plan of each client for whom Psychotropic medication has been prescribed.

As part of their medication counseling, such clients shall receive an individual written medication information fact sheet for each prescribed medication. The Division shall if requested by an agency, supply a standard format for these fact sheets. Clients shall also have the opportunity to participate in a planned program of self-medication which shall teach clients to administer their own prescribed medication dosage and to report side effects promptly. Explanations shall also include:

• Types of medication prescribed:

• Name of medication(s), dosage(s), and time to take medication(s);

• Effects of medications(s), including expected benefits, risks, and side effects;

• Prescriptions:

• Whom to go to with questions (e.g., physician, nurse, pharmacist);

• Reimbursement options for medication purchases;

• Reasons for regular medical check-ups at recommended intervals.

Medication counseling should occur whenever a different Psychotropic medication is prescribed. Counseling may be provided by any member of the treatment team, or by a community or consulting pharmacist; however, counseling should be coordinated with the physician prescribing the client's medications.

Psychotropic Medication

Definition: "Psychotropic medication" shall include medications which exercise direct effect upon the central nervous system and are capable of modifying behavior and/or mood. Drugs included within the context of these regulations and guidelines are:

1. Anti-psychotics;

2. Anti-depressants;

3. Agents for control of mania and depression such as lithium:

4. Anti-anxiety agents

5. Anti-Parkinsonian agents

6. Psychomotor stimulants

Requirements and Procedural Guidelines:

1. Clients shall have the right to refuse and to be free from unnecessary or excessive medication.

2. Medication shall not be used as punishment, for the convenience of staff, as a substitute for other appropriate treatment, nor in quantities that interfere with the client's total treatment program.

3. All medication shall be prescribed for specified periods of time; initial prescriptions shall be written with a termination date not to exceed 30 days.

4. Medications shall be prescribed only on a written order of a physician or by emergency phone order, provided that the physician countersigns the order within 24 hours.

5. When possible. before prescribing medication an individual's drug history should be obtained and should include consideration of the use of all drugs by the client, a medical history as well as the presence of any drug allergies. Communication shall occur between the physician treating the behavioral disorder and other physicians who may be treating other diseases in the same client to avoid serious drug interactions.

6. All medication prescriptions should be correlated with a physical examination of the client. Outpatient programs should encourage clients to obtain such an examination form their private physician or a neighborhood health clinic. Inpatient physical examinations and related laboratory work-ups should be ordered.

7. For those clients on long term therapy with neuroleptic agents, particular attention should be paid to signs of tardive dyskinesia. This risk appears to be greatest in elderly clients, especially females, children, people with organic bran syndrome and retarded adults.

8. Progress notes and/or a checklist for citing medication reactions should be in each client's chart. This documentation should be completed on admission, updated on appearance of abnormal signs and notes made each time the medication is reviewed.

9. Target symptoms and behavioral problems to be treated should be recorded in the client's record, as a baseline against which the client's clinical condition is evaluated. Effects of medication on the target symptoms and behavior should be reviewed and recorded regularly, as specified by J.C.A.H. or more often if clinically indicated.

10. Adequacy of initial dosage should be cautiously and individually determined.

    • A Psychotropic drug should be administered for a sufficient period of time to determine its

clinical effectiveness before shifts in medication occur. In general, a period of three to six weeks may be required before significant improvement in clinical behavior is observed, unless, in acute cases, the client's management problems are so severe that a change in medication in shorter periods is necessary.

12. Dosage should be gradually reduced to the minimum maintenance dose after the desired

clinical result is obtained and the client's condition has stabilized.

13. In the use of anti-psychotic and anti-depressant drugs, a drug-free period (two days, a week,

etc.) may be established for clients where this is possible or desirable.

    • The continuing use of anti-anxiety agents is not generally justifiable because their effectiveness is short-lived. Only that anxiety which markedly interferes with human performance should be drug treated and then only with drugs that are not tolerance or dependence forming.

15. If dosage levels significantly in excess of the maximum listed in the AMA Drug Evaluation,

Physician's Desk Reference, or in ASHP Formulary Services are used, the medical rationale shall be documented in the client's clinical record. Such documentation must include the process of informed consent given by the client or his/her guardian.

16. The use of psychotropic drugs in children, should be carefully scrutinized given that

generally, long-term toxicity studies pertinent to the growing child are unavailable. In those situations where the manufacturer and/or the FDA do not recommend certain dosage levels, or where a specific medication is not approved for children, in spite of its apparent clinical effectiveness, the physician should seek a second opinion in writing from a qualified child psychiatrist, pediatrician, or clinical pharmacologist. Written consent must be secured from the parents or guardians.

    • Generally, only one psychotropic drug should be prescribed at one time. Combinations do not permit the identification of the offending drug, if side effects occur. Drug consultations may be indicated when combined medications are used.

18. Because of potential serious toxicity, lithium should be used only after a complete history,

physical examination and laboratory assessment of the client. The procedural requirements which follow are being actively studied and may be amended at a later time.

A. Essential components of the work-up needed before lithium use include:

(1) History of previous use of lithium, with particular attention to evidences of lithium sensitivity;

(2) A Medical history, with attention given to evidences of cardiac, renal or thyroid disease;

(3) Appropriate laboratory tests confirming adequate kidney functioning;

(4) Cardiac evaluation such as an electrocardiogram; and

    • Appropriate thyroid assessment, as indicated by history and physical, including appropriate laboratory studies

      • Maintenance procedures required with the use of lithium:

        • The physician should evaluate the client for clinical signs and symptoms of drug efficacy and for any side effects.

(2) APA guidelines for laboratory work shall be followed.

    • A scheduled formal review of each client's drug treatment plan shall be conducted on a regular basis dependent on client needs. The physician and direct care personnel should be involved in the review. Results of these reviews and new treatment recommendations shall be recorded in the client's record at intervals in conformance with JCAH.

    • Clinical psychopharmacology consultants should be designed for the purpose of helping in-house staff with ongoing medication problems (dosages, new drugs, new reactions, drug interactions, etc.) as well as developing in-house training seminars to discuss chemotherapy, to include staff responsible for all mental health Program Elements.

    • Consent requirements: Psychotropic medication may be administered to an adult client only after he/she has given voluntary consent to that specific medication. Consent to a specific medication shall remain effective as long as the client is receiving services, unless it is revoked by the client.

A client is considered to have given consent to medication only after:

        • A treatment team member has discussed with the client the nature of his/her condition, the anticipated benefits of the medication prescribed and the risks and side effects of such medication.
        • A treatment team member has provided the client with a consent form and medication fact sheet for the medication prescribed, and has offered to answer questions. Upon request, the Division may supply a standard fact sheet format for agency distribution to clients.
        • The client has given written or oral consent to the medication or, by affirmative behavior, has given evidence of his/her willingness to accept the medication. The client's consent or behavior must be documented by a treatment team member on the consent form.

    • Revocation of consent: A client may revoke consent to a specific medication by stating or writing to any physician or nurse that he\she does not wish to take that medication.

    • Each such refusal to take a specific medication shall be documented on the consent form, and in the client's record.

    • If the client subsequently indicates a willingness to consent to such medication, he/she may do so, pursuant to the procedures in (b) 21i(3) above.

23. Emergency exceptions to consent requirements:

    • Psychotropic medication may be administered to a voluntary or involuntary client without written consent, and despite oral refusals, if a psychiatrist certifies that the medication is necessary to prevent a substantial likelihood of imminent, serious harm to the client or others.

    • •The administration of psychotrophic medication in such an emergency shall be documented in the client's record.

24. Additional requirements for administration of medication may be forthcoming from the Division, given pending court cases involving issues directly related to the administration of medication.

25. Concerning voluntary patients/clients: When a voluntary patient/client refuses medication and the treating physician feels that medication is essential to that individual's care, the physician has the right to submit written notice to the patient/client and relieve him, herself of further medical responsibility for the care of that individual. The program should, however, attempt to link the client with other program staff or agencies which can meet the client's critical life support needs.

CP-6.03

Clinical Policies

and Procedures

MEDICAL DETOXIFICATION PROCEDURE

Guidelines for Determining the Need for Medical Detoxification

An individual is currently intoxicated with drugs/alcohol or in early stages of withdrawal along with the:

Presence of current or recent withdrawal symptoms that are observable, e.g., shakes/tremors, agitation, redness of eyes or pupillary dilation. Refer to: DSM-III-R listing of withdrawal symptoms for various drugs that require medical detox and/or

Presence of associated medical conditions (liver disease, cardiovascular disease, seizure disorder, etc.) and/or

Previous history of difficulty during withdrawal (seizures, delirium tremens, encephalopathy, or psychosis).

Referrals for Medical Detoxification will be made to appropriate centers in each county.

Approved 5-86

Revised and approved 12-92

CP-6.04

Clinical Policies

and Procedures

COMMUNICABLE DISEASES

Please refer to AP-2.05 (Policy on AIDS) and AP2.06 (Policy and Procedures on Airborne Pathogen Control).

CP-6.05

Clinical Policies

and Procedures

SERVICING CLIENTS WITH HIV/AIDS

General Purpose: To ensure that clients who have been diagnosed as having AIDS and/or who have been tested for any HIV related infection are not discriminated against in any manner and have their confidentiality protected. To ensure that staff are trained and familiar with appropriate standards of care and procedures.

Policy: Within the scope of the Agency's services, information about specialized treatment to the person with HIV/AIDS will be provided to clients and their families. In addition, client's HIV/AIDS status will be safeguarded with an extra level of confidentiality. Education on medical facts related to HIV/AIDS will be made available to clients who are at risk. Staff will receive HIV/AIDS training.

Procedure: 1. Clients will be advised of the HIV/AIDS Policy during the face to face intake process and will sign indicating that they have been so advised.

2. It is understood that all person who receive services from Catholic Charities are covered by the Policy on HIV/AIDS regardless of the type of contact.

3. Each Catholic Charities Division Director or his/her designees(s) will assume the role of Program Designated Staff Member. The Program Designated Staff Member is responsible for HIV/AIDS orientation and training of all Division employees in accordance with policy AP-2.05 (Policy on AIDS).

4. Staff to utilize AP-2.05 regarding handling of HIV/AIDS related issues.

Approved 10-01

CP-7.01

Clinical Policies

and Procedures

REPORTING SUSPECTED CHILD ABUSE

General Purpose: To ensure that Catholic Charities protects the rights and safety of children in accordance with New Jersey Statute, Reports of Child Abuse (See Appendix A, NJSA 9:6-8.10)

Policy: In all cases where staff has determined that there is reasonable cause to believe that a child has been subjected to child abuse (See Appendix A for Abused Child; Abused Child Defined, NJSA 9:6-8.9), the New Jersey Division of Youth and Family Services shall be notified immediately.

All program staff are to be trained about the New Jersey Statutes regarding reporting child abuse and the Catholic Charities procedure.

Procedure: 1. All Catholic Charities programs shall have the phone numbers available for the Office of Child abuse Control (OCAC, 1-800-792-8610) and for their local District Office of DYFS. The local DO of DYFS has weekday office hours of 9 AM to 5 PM. For evening, holiday, and weekend hours, the OCAC number shall be used.

2. All program staff shall have training about the reporting of suspected child abuse coordinated through the Division Director.

3. Program staff shall have access to the New Jersey Statutes regarding the definition of child abuse, reports of abuse, confidentiality (NJSA 9.6-10a) immunity from liability of the staff making the report ( NJSA 9:6-8.13), violations for failure to make report (NJSA 9:6-8.14) and records involving abuse (NJSA 9:6-8.40). See Appendix A.

4. All staff who have reasonable cause to believe that a child has been subjected to child abuse shall contract DYFS immediately.

5. If there are questions about whether "reasonable cause" exists, the staff member shall discuss their concern with their immediate supervisor or supervisor designee on an emergency basis. The supervisor, in consultation with the staff, will make the decision whether the concern meets the criteria of "reasonable cause" to believe child abuse has occurred.

6. If a report is to be made to DYFS, the supervisor and staff shall discuss the clinical implications of reporting the suspected abuse. Who is to make the report and how and when to discuss this issue with family members will be considered. The child's safety is the overriding concern. Consideration needs to be given to the needs of the investigation team consisting of DYFS, Police, and the Prosecutor's Office.

7. All observations, behaviors, anecdotes regarding the reason to believe the child has been subjected to child abuse shall be documented in accordance with Catholic Charities Service Documentation Standards. All consultations, reporting activities, and follow up actions shall likewise be documented.

8. Reports to DYFS, where possible, shall contain the following:

a. Names and addresses of child and parent, or guardian

b. Child's age

c. Nature and extent of injuries, abuse, or maltreatment. Include evidence of previous information about injuries, abuse and maltreatment.

d. An indication of the seriousness of the situation and whether the child appears to be in imminent danger

e. Other information that staff believes may be helpful with respect to child abuse

f. Identity of the suspected perpetrator

9. All accusations of child abuse directed at Catholic Charities staff shall be fully investigated. Any disciplinary action will be made in accordance with the Manual of Personal Policy and Procedures.

Approved 12-92

Revised and approved 7-97

Revised and approved 10-01

CP-8.01

Clinical Policies

and Procedures

BEHAVIOR MANAGEMENT

General Purpose: To ensure that the rights and dignity of persons served by the Agency are protected in its restrictive behavior management practices; that behavior management practices comply with legal requirements and that personnel receive appropriate training in the organization's behavior management practices.

Policy: All Agency personnel who work in direct care programs will be familiar with Agency and program specific behavior management policy and procedure and will receive behavior management training in accord with their responsibilities. Agency programs will not employ restrictive behavior management interventions including manual restraint and isolation, except in specific programs where this is deemed necessary and approved by the Associate Executive Director for Program Services

Procedure: 1. All direct care program personnel will sign a form (Attachment A) during program orientation acknowledging familiarity with Agency and program behavior management practices after review of these procedures. This form will be kept in the employee's personnel file.

2. The employees supervisor will determine the level of training that is appropriate to those positions under their supervision and will ensure appropriate training is provided to the employee within the first six months of employment.

3. Training in restrictive behavior management practices will be documented and kept on file at each program. Employees will receive post testing after completion of training. A record (Attachment B) of restrictive behavior management training received by the employee will be maintained at each program and will be placed in his/her personnel file. Required behavioral management training includes: four hours initial restrictive behavioral management training and an annual refresher course for support staff who have client contact; eight hours initial training and an annual refresher course for direct service staff and twelve hours initial training and an annual refresher course for staff who are authorized to conduct assessment and evaluation of persons in manual restraint or other restrictive behavior management practices.

A. Training for direct care personnel and supervisors will include.

(1) Recognizing situations, including medical conditions, that may lead to crisis.

(2) Understanding how staff behavior can influence the behavior of clients served.

(3) Appropriate methods for de-escalating volatile situations, including verbal techniques, mediation and other non-restrictive interventions.

(4) Training will emphasize the preferred use of non-physical interventions, the permitted uses of behavior management techniques and procedures for implementing their use.

B. Staff who are designated to utilize restrictive behavior management techniques will receive training that includes the proper and safe administration and use of the permitted techniques plus understanding how a person experiences being placed in restraint. Self protection training will be included.

C. Training for designated staff will also include assessing physical and mental status, including physical distress, assessing nutritional and hydration needs, readiness to discontinue the intervention, and recognizing when medical or other emergency personnel are needed.

4. The Associate Executive Director for Program Services will review and approve all program procedures involving behavior management prior to implementation.

5. Programs that are approved to employ manual restraints or other restrictive behavior management practices will establish procedures to comply with the following requirements:

A. Procedures comply with legal and regulatory requirements and are approved by the Associate Executive Director for Program Services.

B. Behavior Management procedures will include specific behavior management practices that may be used and under which circumstances.

C. Restrictive behavior management practices will only be utilized in emergency or crisis situations to protect individuals from harming themselves or others and is not permitted for disciplinary purposes.

D. The Risk measurement conducted for all new clients will include assessment of the client's potential need for restrictive management interventions.

E. Clients will be informed of the program behavior management procedures upon entering the program. Clients will sign an acknowledgment form (Attachment C) upon entry to the program stating that they understand the behavior management practices of the program. Behavior management plans will be modified in accordance with the needs of the individual client.

F. The utilization of a restrictive behavior management practice will be considered a reportable incident. The Associate Executive Director for Program Services or designee will be informed immediately of the implementation of this practice. These incidents will be reviewed by the Division and Agency Quality Management Teams in accordance with Agency quality management procedures. The Agency Quality Management Committee will be responsible for an annual evaluation of the use of specific behavior management practice, will compare this to best practices in the field and will provide a quarterly report to the Executive Director on the use of these practices.

G. The parent or legal guardian of a minor who is accepted in a program that employs restrictive behavior management practices will receive a copy of the, "Statement of Understanding and Agreement with Behavior Management Practices." The form will be placed in the client file.

H. Specific behavior management interventions such as manual restraint will be discontinued if they produce adverse side effects such as illness, severe emotional or physical stress or physical damage.

I. In programs where manual restraint is authorized the following requirements will apply:

(1) Program consumers will receive medical clearance upon entry to the program and prior to application of restrictive behavior management practices.

(2) Only qualified personnel with appropriate credentials, skills, knowledge and expertise required by law will be permitted to authorize implementation of manual restraint.

(3) The clinical justification, use, circumstances, efforts to employ less restrictive measures, and length of application are clearly documented.

(4) Each incident is administratively reviewed no later than one day after its use.

(5) Written procedures that govern the use of manual restraint specify that it is only used in emergency or crisis situations to protect individual from harming themselves, or others; personnel use the least restrictive, and most effective methods; manual restraint is only used when less restrictive measures have proven ineffective and manual restraint is discontinued as soon as possible.

(6) Persons being manually restrained are monitored continuously and assessed at least every 15 minutes for any harmful health or psychological reactions.

(7) Direct service personnel have access to a copy of the procedures for implementing manual restraint.

(8) Persons being manually restrained have access to food and water.

(9) A continuing log (Attachment D) will be maintained with names, reasons for manual restraint, amount of time restrained and verification that continuous visual observation is maintained.

(10)The use of manual restraint is documented in the person's

case record.

(11)Manual restraint will be limited to the following maximum

time per episode:

a. 15 minutes for children aged nine and younger.

b. 30 minutes for persons aged ten or older.

c. time frames may be extended in individual cases for chronic self-harming behaviors with the approval of authorized personnel.

(12)Debriefing for staff, the person involved and parent or legal

guardian involved in a manual restraint episode will occur with 24 hours. Debriefing will evaluate the well-being of the person served; identify the need for counseling or other services related to the incident, identify antecedent behaviors and modify the service plan as appropriate and analyze how the intervention was handled. Recommendation for changes to procedure or staff training will be made as needed.

6. The following restrictive behavior management practices are not permitted:

A. Isolation

B. Mechanical Restraint

C. Chemical Restraint

7. Supervised room restriction is permitted in accordance with program procedure specifications in the Children's Capital Academy Program.

Approved 10-01

Attachment A to

CP-8.01

Clinical Policies

and Procedures

Catholic Charities, Diocese of Trenton

Behavior Management Practices Policy and Procedures

Acknowledgment Form

I, ______________________________________ , acknowledge receiving a copy of the Agency and Program Behavior Management Policies and Procedures.

I acknowledge that I have reviewed these procedures and understand them.

_____________________________________________

Name of Employee (please print)

_____________________________________________

Signature of Employee

______________________________

Date

copy: Personnel File

copy: Parent/Legal Guardian

Attachment B to

CP-8.01

Clinical Policies

and Procedures

Catholic Charities, Diocese of Trenton

Behavior Management Training Log

Employee Name:_____________________________________________

Name/ Description of Training | Date of Training | Length of Training Session | Employee Signature Acknowledge Receipt of Training

copy: Program

copy: Personnel File

Attachment C to

CP-8.01

Clinical Policies

and Procedures

Catholic Charities, Diocese of Trenton

Statement of Understanding and Agreement

With Behavior Management Practices

I, ________________________________________ , state that the Behavior Management Practices of Catholic Charities, Diocese of Trenton have been explained to me. I understand that in the event restrictive behavior management practices may need to be employed with me that the program staff will develop a behavior management plan with me that explains the basis of the plan and the specific interventions that may or may not be utilized.

____________________________________________________

Name of Client (please print)

____________________________________________________

Signature of Client or Parent/Legal Guardian, if Client is a minor

____________________________________

Relationship to Client

____________________________________

Date

copy: Client File

copy: Parent/Legal Guardian

Attachment D to

CP-8.01

Clinical Policies

and Procedures

Catholic Charities, Diocese of Trenton

Manual Restraint Log

Name of Client: _________________________________________________

Date of Restraint:________________________________________________

Name of Staff Persons Involved in Restraint | Reason for Restraint | Time Restraint Began | Time Restraint Ended | Total Time of Restraint

Continuous visual observation of this client was maintained throughout the episode of restraint.

Name and Signature of Persons Involved in Restraint:

__________________________________________________________________

__________________________________________________________________

__________________________________________________________________

Revised 9-14-01


Catholic Charities, Diocese of Trenton

Policy and Procedure Manual

Fiscal Policies and Procedures

Table of Contents

Section 1.00 Internal Control

FP-1.01 Effective Systems of Internal Control

FP-1.02 Internal Audit

FP-1.03 Reporting Improper Activities

FP-1.031 Internal Audit and Illegal Activity

FP-1.032 Protection for Employees Reporting Improper Activities

Section 2.00 Controls in an EDP Environment

FP-2.01 Security

FP-2.02 System/Program Implementation

FP-2.03 Program Maintenance

FP-2.04 Computer Operations

FP-2.05 Application Controls

FP-2.06 Donated Equipment and Supplies

FP-2.07 Network Security

Section 3.00 General Ledger and Journal Entries

FP-3.01 Maintaining an Effective Accounting System

FP-3.02 General Ledger Activity

FP-3.03 Adequate General Ledger Maintenance

Section 4.00 Cash

FP-4.01 Cash Management

FP-4.02 Cash Receipts

FP-4.03 Disbursements From Bank Accounts

FP-4.04 Petty Cash Fund

Attachment to 4.04: Petty Cash Reconciliation Form

FP-4.041 Petty Cash Fund for Residential Services Programs

Attachment to 4.041: Petty Cash Reconciliation Form for

Residential Services

FP-4.05 Bank Reconciliations

Section 5.00 Consumer Assets

FP-5.01 Consumer Funds

Section 6.00 Purchasing Cycle

FP-6.01 Determination of Needs

FP-6.02 Responsibility of Parties Involved in Purchasing

FP-6.03 Prepayment of Goods and Services

FP-6.04 Capital Expense Request Form

Attachment to FP-6.04: Capital Expense Request

FP-6.05 Office Supplies

FP-6.06 Company Credit Cards

FP-6.07 Cellular Telephones

FP-6.08 Consultants

Section 7.00 Property, Plant and Equipment (Being developed)

Section 8.00 Payroll Cycle (Being developed)

FP-1.01

Fiscal Policies

and Procedures

EFFECTIVE SYSTEMS OF INTERNAL CONTROL POLICY AND PROCEDURE

Policy The agency will maintain an effective system of internal control in order to monitor compliance with policies and procedures established by management.

General Internal control can be divided into two areas: accounting controls and administrative controls. Administrative controls deal with the operations of the business, whereas the accounting controls deal with accounting for such operations. Administrative controls are discussed in the Administrative Policies and Procedures Manual. This manual focuses on internal accounting controls (although there may be some overlap between the two). Accounting controls should be designed to achieve five basic objectives:

Validation

Validation is the examination of documentation, by someone with an understanding of the accounting system, for evidence that a recorded transaction actually took place and that it occurred in accordance with the prescribed procedures. As systems grow more sophisticated, validation is a built-in component whereby the transactions test themselves against predetermined exceptions.

Accuracy

The accuracy of amounts and account classification is achieved by establishing control tasks to check calculations, extensions, additions, and account classifications.

The control objective is to be certain that each transaction is recorded at the correct amount in the appropriate account, in the right time period.

Control tasks, which ensure that transactions are recorded and reported in the proper accounting period, are essential to accurate financial reporting.

Completeness

Completeness of control tasks ensures that all transactions are initially recorded on a control document and accepted for processing once and once only.

Completeness controls are needed to ensure proper summarization of information and proper preparation of financial reports. To ensure proper summarization of recorded transactions as well as a final check of completeness, subsidiary ledgers and journals with control accounts need to be maintained.

Maintenance

The objective of the maintenance controls is to monitor accounting records after the entry of transactions to ensure that they continue to reflect accurately the operations of the business. The control system should provide systematic responses to errors when they occur, to changed conditions, and to new types of transactions. The maintenance function should be accomplished principally by the operation of the system itself. Control maintenance policies require procedures, decisions, documentation, and subsequent review by a responsible authorized individual. Disciplinary control tasks, such as supervision and segregation of duties, should ensure that the internal control system is operating as planned.

Physical Security

Physical security of assets requires that access to assets be limited to authorized personnel. One means to limit access to both assets and related accounting records is through the use of physical controls. Protection devices restrict unauthorized personnel from obtaining direct access to assets or indirect access through accounting records which could be used to misappropriate assets. Locked storage facilities restrict access to client funds, and fireproof vaults prevent access to petty cash vouchers. Transaction recording equipment limits access to assets by limiting the number of employees involved in recording and posting transactions, thereby minimizing the possibility of fraudulent misrepresentation.

Associated

Materials None

Procedures Determination of Validity

All transactions should be reviewed by an informed and/or independent individual and a determination made as to their validity (i.e., appropriate approvals have been obtained and/or comparisons have been made to the underlying documentation).

Control of Documents

All transactions should be entered on a control document.

(a) If the document is internally generated it should be prenumbered and physical control should be maintained over unissued documents.

(b) If the document is prepared externally it should be numbered immediately upon receipt, in sequential order.

Check for Accuracy

Documents supporting transactions should be checked for mathematical accuracy. The individual performing the check should initial or sign the document. The extent of checking can be either:

(a) 100% recalculation or

(b) a check of amounts above (or below) a specified amount.

Record in Appropriate Journals

As transactions are completed (and or matched with other supporting documentation), they should be entered into the appropriate journals or registers with a notation or cross-reference indicating the completion of the transactions.

Approved 10-01

FP-1.02

Fiscal Policies

and Procedures

INTERNAL AUDIT POLICY AND PROCEDURE

Policy Internal auditing is an independent appraisal activity established within Catholic Charities, Diocese of Trenton, to examine and evaluate its activities.

General The objectives of internal auditing are to assist members of the organization in the effective discharge of their responsibilities according to accounting policy, operating policy and the mission statement. The objectives may be met by furnishing members of the organization with analyses, appraisals, recommendations, and information concerning the activities reviewed and by promoting effective control at a reasonable cost.

Associated

Materials Mission Statement, Catholic Charities

Procedure Role

The Internal Auditor will report administratively to the Controller. At the conclusion of an audit, reports will be formally prepared and submitted to the Senior Management of Catholic Charities, then to the applicable Division Director for their review and response.

Authorization

The Internal Auditor is authorized to perform a broad comprehensive program of internal auditing within Catholic Charities. Authorization is granted for full access to any of Catholic Charities' records, either manual or electronic, physical properties and personnel relevant to a review. Documents and information given to the Internal Auditor during a periodic review will be handled in the same prudent manner as by those employees normally accountable for them.

The Internal Auditor has no direct responsibility or any authority over any of the activities or operations reviewed. The auditor will not jeopardize his/her independence by developing and installing procedures, preparing records, or engaging in activities that would normally be reviewed by internal audit.

Definition of Audit Scope

The scope of internal auditing encompasses the examination and evaluation of the adequacy and effectiveness of the organization's internal control and the quality of performance in carrying out assigned responsibilities. It includes:

  • Review the reliability and integrity of financial and operating information and the means used to identify, measure, classify and report such information.

  • Reviewing the systems established to ensure compliance with those policies, plans, procedures, laws and regulations that could have a significant impact on operations and reports and whether the organization is in compliance.

  • Providing advice and guidance on control aspects of new policies, systems, and processes and procedures.

  • Reviewing the means of safeguarding assets and, as appropriate, verifying the existence of such assets.

  • Reviewing and appraising the economy and efficiency with which resources are employed.

  • Reviewing operations or programs to ascertain whether results are consistent with established objectives and goals and whether the operations or programs are being carried out as planned.

  • Recommending operating improvement.

  • Performing special projects as requested by management.

  • Investigating fiscal misconduct.

Standards

The internal auditor's primary goal is to provide service to Catholic Charities. Audits and reviews are performed following applicable standards established by the American Institute of Certified Public Accountants (AICPA), Institute of Internal Auditors (IIA), and the Association of Healthcare Internal Auditors (AHIA).

Reporting

A written report will be prepared and issued by the internal auditor following the conclusion of each audit and will be distributed as appropriate. Management is ultimately responsible for ensuring that progress is made toward correcting any unsatisfactory condition. The Internal Auditor is responsible for determining whether the action taken is adequate to resolve audit finding. If the action is not adequate, the Internal Auditor will inform management of the risk and exposure in allowing the unsatisfactory conditions to continue.

Approved 10-01

Revised and approved 3-03

FP-1.03

Fiscal Policies

and Procedures

REPORTING IMPROPER ACTIVITIES POLICY AND PROCEDURE

Policy The agency will encourage its employees and other persons to disclose improper activities, to protect those reporting improper activities from reprisal or intimidation, and to address written complaints alleging acts of reprisal or intimidation due to disclosure of improper activities.

General On a daily basis, the agency is committed to improving its ongoing operations and conforming to effective professional and fiscal practices. The approach for problem resolution, under ordinary circumstances, is for individuals to take problems to their supervisors. On the other hand, it is recognized that there are extraordinary circumstances when the normal channels are not available, or are not appropriate. This policy and related policies are issued in order to extend another option to individuals to report improper activities. They do not establish new requirements on the use of resources, employer and employee rights, disclosure of information, or reporting improper activity to external agencies.

Associated

Materials None.

Procedure Improper Activity Defined

Improper activity is any activity by an agency division or by an employee that is undertaken in the performance of the employee's official duties, whether or not such action is within the scope of the individual's employment, and that (1) is in violation of any State or Federal law or regulation, including by not limited to corruption, malfeasance, bribery, theft of agency property, fraudulent claims, fraud, coercion, conversion, malicious prosecution, misuse of agency property and facilities, or willful omission to perform duty, or (2) is economically wasteful, or involves gross misconduct, incompetence or inefficiency. The following is a list of items which may be considered improper activity (however, this list may not be all inclusive):

Misuse of Agency Resources

The inappropriate use of agency resources for non-agency purposes.

Fraud or Other Irregularities

Fraud is an intentional deception. Irregularity is an inappropriate financial transaction or activity.

Theft

The wrongful taking of agency assets by employees or others.

Reporting Activity

Any employee may file a confidential report alleging improper activity and be assured of protection against retaliation for disclosing those allegations. Employees who know or suspect improper activity should immediately report such information in writing to the Director of Human Resources.

Supervisors who have been informed of known or suspected improper activities by employees are responsible for reporting such information. Supervisors should not initiate any investigation of such cases and shall not contact the individual suspected of improper activity.

It will be the responsibility of the Director of Human Resources to disseminate the information received to Senior Management.

Approved 3-03

FP-1.031

Fiscal Policies

and Procedures

INTERNAL AUDIT AND ILLEGAL ACTIVITY POLICY AND PROCEDURE

Policy Senior Management will be responsible for the investigation and reporting of finding from the Director of Human Resources.

General The Director of Human Resources will be required to notify Senior Management of any reports of theft, embezzlement, or any other illegal activity related to financial matters. Senior Management will be responsible for investigating and reporting to management the amount of the loss. Senior management will be responsible for determining what, if any, further action needs to be taken.

Associated

Materials None

Procedures Confidentiality

The identity of the person providing the information that initiated the investigative audit shall not be disclosed without the written permission of the person providing the information unless the disclosure is to a law enforcement agency which is conducting a criminal investigation. The identity of the person providing the information will be known to internal audit personnel with a legitimate need to know in order to carry out the investigation. In addition, release of the identity of the person providing the information may be required pursuant to a subpoena or in other circumstances where the agency is required by law to release the information.

Standards

Investigations will be performed following applicable standards established by the American Institute of Certified Public Accountants (AICPA), Institute of Internal Auditors (IIA), Association of Certified Fraud Examiners (ACFE), and the Association of Healthcare Internal Auditors (AHIA).

Investigations

When appropriate, immediate action will be taken to secure and protect from destruction, alteration or removal from the agency access and control of all pertinent accounting and administrative records in whatever medium maintained.

The Internal Audit Department will initiate an audit to determine the extent of the misuse, to identify individuals responsible for the improprieties, and/or to include a review of internal controls of the area in which the improper activities occurred.

Reporting

If the investigation indicates no improper activity occurred, the investigation will be discontinued, and a report stating such will be issued.

If the investigation indicates a loss, a report stating such will be issued. It will be the responsibility of Senior Management to submit a claim to the insurance company for recovery of losses. Senior management will also determine if further actions should be taken.

Approved 3-03

FP-1.032

Fiscal Policies

and Procedures

PROTECTION FOR EMPLOYEES REPORTING IMPROPER ACTIVITIES

POLICY AND PROCEDURE

Policy It is the policy of the agency to protect employees from retaliation for reporting improper activities and to address written complaints alleging acts of reprisal or intimidation due to disclosure of improper activities.

General The Conscientious Employee Protection Act (CEPA) was enacted in 1986 by the New Jersey Legislature [N.J.S.A. 34:19-1]. The Act protects employees who "blow the whistle" on employers by reporting or refusing to participate in wrongful conduct.

Associated

Materials None

Procedures Agency employees may not directly or indirectly use or attempt to use the official authority or influence of their positions or offices for the purpose of interfering with the right of a person to file a report or the right to file such a report with the Director of Human Resources. "Use of official authority or influence" includes promising to confer, or conferring, any benefit; effecting, or threatening to effect, any reprisal; or taking, or directing to take or recommending , processing, or approving any personnel action, including but not limited to appointment, promotion, transfer, assignment, performance evaluation, suspension, or other disciplinary action.

Approved 3-03

FP-2.01

Fiscal Policies

and Procedures

SECURITY POLICY AND PROCEDURE

Policy Access to information stored on a computer should be restricted.

General Management should identify and classify computerized resources (data, programs, hardware, etc.) and protect them with a well-organized combination of software and manual procedures. Security software provides the ability to restrict access to the system at various levels. Adequate security features may be available in the operating system, specialized access security software, or within individual application packages.

Associated

Materials None

Procedures Overall System Access Controls

Controls should be established to prevent unauthorized access to the system and to restrict each user's access based on specific job-related functions. All unauthorized attempts to bypass access controls should be reported and promptly investigated.

Security Administration

Administration of access security controls should be performed by responsible individuals independent of the programming function.

Only duly authorized individuals should be assigned system IDs and passwords that permit access to the system. The IT Manager and the Division Director should agree on which staff have system-wide (division-wide) access.

Passwords should be used to ensure the correct identification of authorized users by the system. Passwords should be kept secret, nor easily guessed, and changed every 90 days.

All access privileges should be promptly canceled or amended for terminated or transferred employees. Human Resources should notify IT immedeiately as part of the termination package.

Adequate security and controls should exist over the ability to perform administration of all of the functions mentioned above (e.g., maintenance of security tables, changing of passwords, granting special privileges).

Periodic security reviews should be conducted to ensure that access privileges granted remain appropriate.

Dial-Up Access

Controls should be established to prevent unauthorized access via dial-up mechanisms. Public access can be restricted through the use of automatic dial-back procedures, among others.

Physical Access

Physical access to all computer facilities and other areas identified as containing sensitive information should be limited at all times, including evenings, weekends, and holidays. Computer facilities include terminals, modems, and communications lines, as well as the computer itself. Depending on the circumstances, physical access should be treated with the same formalities as described for system access (e.g., authorization required, use of special badges or keys).

Custody of Data and Programs Stored Off-Line

Magnetic tapes, diskettes, and removable disks containing programs or data files, including back-up copies, should be protected and uniquely identified.

Control procedures should be established over the existence and movements of all off-line media. Numbering on external labels should be used to account for all media movements. Such movements usually include issuance from and return to the computer room, media library, and off-site storage facility.

Off-line media should be stored in secure environments and should be accessible only by individuals authorized by management.

Utilities and High-Level Programming Languages

The use of high-level programming languages and utility programs that can be used to modify data files should be restricted to appropriate personnel authorized by management. In addition, the use of such programs should be closely monitored by a responsible official for appropriateness.

Bypassing Normal Access Controls

When it becomes necessary to bypass normal access security controls, such as during emergency situations, the action should be authorized by a responsible official. Such authorization may be informal at the outset of the conditions that caused the temporary change in policy, but formal written authorization should nevertheless be provided after the fact. It is also important to ensure that normal access security controls be reinstated as soon as possible and that any changes to data files have been properly controlled and approved.

Output

Data security extends beyond the physical domain of computer hardware. Sensitive output that is not printed directly but is held on-line or transmitted to a remote computer should be controlled to prevent or detect changes to the output prior to printing and to ensure that the output reaches only its intended destination.

Approved 10-01

FP-2.02

Fiscal Policies

and Procedures

SYSTEM/PROGRAM IMPLEMENTATION POLICY AND PROCEDURE

Policy Management should apply controls over system and program implementation to ensure that appropriate procedures are applied to production programs when new systems become operational.

General A well-designed system requires careful planning and coordination between users and MIS personnel. A poorly planned system may result in lack of adequate controls and user satisfaction. There should be adequate involvement by users and MIS personnel during the key stages of design, testing, implementation, and final approval of new systems. Involvement between the users and vendors in developing specifications also ensures that appropriate control features are incorporated into the application. These controls include methods such as run-to-run balancing to ensure completeness and accuracy during processing.

Associated

Materials None

Procedures Management of System Development

All programming activities should be adequately planned and supervised. Tasks, responsibilities, and milestones should be clearly designated and documented. Progress should be tracked and monitored.

Periodic status meetings between the MIS Director and the Associate Executive Director/Fiscal Affairs should be held, with any project changes documented and approved.

System Design

Controls should be in place to ensure that the design of the system/program is appropriate to the organizations' accounting and functional requirements. Specifications should be reviewed and approved by both user and MIS personnel. This applies to both modifications and specifications.

Vendor-Supplied Packages

Controls over the implementation of packaged (vendor-supplied) software should ensure that the system meets accounting and control requirements, as described throughout this manual. Besides the implementation controls mentioned within this section, other vendor-related issues should be addressed as follows:

  • Whenever possible, packages under consideration should be well recognized within the appropriate industry and should be in common use.

  • The vendor's contract should provide support throughout the package's expected life. To the extent possible, vendors should provide assurance that their packages have been adequately tested and quality assured.

System and Programming Standards

Programming standards should be applied to ensure that new systems interact correctly with the existing systems and contain adequate control features. To determine the interaction and effect of new applications, joint user and data processing effort is required to develop new application specifications. The involvement of a technical support group ensures that appropriate system software is selected for use with the new application. Typically, there are compromises between users and MIS to provide as many desired features as possible within the available resources, both financial and personnel related.

Testing

Procedures should be in place to require that all new systems/programs be thoroughly tested before implementation. Test plans should be developed and include the scope and description of tests to be performed, the methodology for developing test data, and desired results.

New-system testing should extend from individual program testing to a complete system test. Also, new systems should be tested with existing systems to ensure that they interface properly. A new program/system should be subjected to an adequate test period. Significant new systems can require parallel testing before final sign-off by users and data processing. As with modifications, the type of testing performed can vary but should always be independently reviewed and approved.

Documentation

Guidelines should be established to ensure that documentation provides a complete understanding of the application system. Documentation should be prepared and maintained so that all individuals involved in an application system (users, programmers, operators, management, etc.) have sufficient information and instructions with which to perform their respective functions. System documentation should provide an overall description of the system including the system objectives, functions, original and updated system specifications, system interfaces and dependencies, hardware requirements, maintenance requirements (e.g., back-up, installation of new versions), control features (manual and computerized), and constraints.

User documentation should provide detailed instructions on how to use the system properly. It should include various control procedures, plus examples of all forms, input and menu screens, reports, and so on. User documentation should also address such issues as security, output routing and responsibilities.

Program documentation should give programmers information necessary to revise and improve the existing system and to assist in the resolution of any processing problems as they occur. Program listings, detailed descriptions of program functions, and format layouts of input and output files should be included. Logic flowcharts and report layouts should also be illustrated.

Operations documentation should provide the computer operator(s) with information necessary to run the system, including instructions for processing various jobs and procedures for handling emergencies. Run instructions should include job set-up instructions, specification of parameters to be entered by the operation, restart and recovery procedures, and output requirements.

Standing Data Conversion

Controls should be established to ensure that during system conversion data is transferred completely and accurately, and that new data that is set up is complete, accurate, and valid. A conversion plan should be developed such that the results of the conversion process are data files that are complete, accurate, and valid. Standing data conversion controls should ensure that during system conversion standing data is transferred completely and accurately from the old system (including manual systems) and that no unauthorized changes are made to the data. The following issues should be addressed:

  • Standing data fields should be identified.

  • Application users and data processing personnel should be involved in the conversion process.

  • Controls should be started to prevent the introduction of fraudulent or erroneous data to the standing data files.

Transaction Data Conversion

Transaction data conversion controls should ensure that during system conversion transaction data is transferred completely and accurately from the old system and that no unauthorized changes are made to the data. The following techniques should be employed:

  • Batch or control totals should be used to determine the completeness and accuracy of the conversion.

  • Record counts should be checked for completeness.

  • Files should be balanced between the old and new systems.

Set-Up of New Data

Controls are needed to ensure that new data not found on, or converted from, the old system is completely and accurately created and recorded, and that it has been authorized. The following items should be addressed:

  • Sources from which the new data will be obtained should be identified.

  • Calculations needed for the development of new data should be identified.

  • All input data used in the calculations mentioned above should be complete, accurate, and valid.

  • Procedures for the appropriate approval of new data should exist.

Approved 3-03

FP-2.03

Fiscal Policies

and Procedures

PROGRAM MAINTENANCE POLICY AND PROCEDURE

Policy Maintenance controls should ensure that changes to programmed procedures are designed appropriately and implemented effectively.

General Controls over maintenance focus only on the process that should be followed for program modifications. These controls should include the handling of the request, programming, testing, the approval to move the program into the production environment, and the actual move to production.

Associated

Materials None

Procedures Internally Maintained Applications

Internally maintained applications are programs that are enhanced, or supported, in house. Regardless of who makes the modification, there should be procedures that are followed consistently throughout the organization.

An organization can make use of contract programmers to enhance or maintain a system. These outside programmers should still follow the same development and testing procedures as in-house programmers. Also, all appropriate documentation should be properly updated before the contract with the programmers expires.

Completeness of changes should be ensured via a manual or computerized system to track change requests from submission to implementation. A service request form or a memo to initiate the request should be required for all maintenance whereby management can establish that all requests have been considered and, if so, prioritized and implemented on a timely basis.

The user and data processing personnel should be involved in evaluating the reasonableness of the modification request and the acceptance of the modification. Both parties should meet to discuss costs/benefits and identify alternatives, if possible. Once validity of the request has been established, approval should be evidenced by the user and relevant data processing personnel.

A procedure should be established whereby management considers all major requests and decides actions to be taken, including setting priorities for outstanding requests.

Modifications should be properly tested and approved before being placed into production. The extent of the testing depends on the significance of the change. The following methods should be considered:

  • Unit testing occurs when the modified program alone is tested and not the programs with which it interfaces.
  • System or integrated testing occurs when a complete system or an integrated portion thereof undergoes testing regardless of where the modification was made.

Controls should be implemented to prevent production ("live") files from being used in testing. Testing procedures should be designed to prevent unauthorized coding from being inserted into the program. This can be done either by source-to-source comparison or by using system software. Regardless of the type of testing performed, an independent review and approval of test results should be made by the user.

Procedures should be established to ensure that all relevant system and/or program documentation is properly updated.

Vendor Maintained Packages

Controls over maintenance to package systems by their respective vendors should ensure the validity and proper implementation of modifications. Most of the procedures described above should still apply.

Whether modifications are introduced by the vendor or user, approval by the user and appropriate data processing personnel as to the appropriateness of the modifications with regard to the user's requirements should be made.

Proper testing procedures should be followed regardless of who modifies the package.

The documentation described in the System/Program Implementation Policy and Procedure should be appropriately updated either by the vendor or user.

Cataloging

Cataloging is a method of moving amended programs into the production environment. The following procedures should be in place to ensure that only tested and approved programs are transferred from the test to the production environment.

Different versions of each program should be distinguishable so as to ensure that the most current versions of the programs are the ones subject to modification.

Controls should be established to ensure that unauthorized changes cannot be made to programs between the time they are tested and approved and the time they are transferred to production status. The use of an intermediate secured library should be considered for this purpose.

Only programs that have been properly approved and tested should be transferred to production status. A cataloging authorization form should be used to ensure and document that proper approval and testing has occurred. Care must be exercised to ensure that the versions of the programs involved in the transfer are the same versions that were in fact tested and approved.

Approved 3-03

FP-2.04

Fiscal Policies

and Procedures

COMPUTER OPERATIONS POLICY AND PROCEDURE

Policy Computer processing should be performed on a consistent basis.

General Computer operations controls ensure that authorized programmed procedures are consistently applied, that correct data files are used, and that processing can be properly resumed in the event of system failures.

Associated

Materials None

Procedures Use of Correct Data Files

Controls should be established to ensure that the correct data files are used during processing. Such controls require that each file be uniquely identified. Common methods used to implement these controls include software-generated internal file labels, generation data groups, and the use of an automated tape management system. In addition, where applicable, these controls should ensure that all volumes of a multivolume file are used. Any departures from these procedures should be documented and approved.

Activity Logs

In order to rely upon activity logs for supervision and review of operations, controls should be established over the completeness and accuracy of those logs. Common methods include the use of sequentially prenumbered pages that are physically controlled, accounted for, and show the start and stop times for the period covered.

System software should prevent anyone from making modifications to logs or the method of logging. Any changes made to system logs or to the method of logging should be documented and approved by a responsible individual.

Back-Up

Controls over recovery from processing failures require that data be regularly copied as back-up, that the processing status at the time of failure can be established, and that procedures ensure that proper recovery takes place. Based on the normal business cycles, back-up copies of all files should be conducted minimally once a week.

Recovery

Controls should be established to ensure that data files and programs are recovered properly after a processing failure and that errors are not introduced during the recovery process. Should modifications to data files or programs be necessary during an emergency situation, procedures should ensure that all changes made are accurate and authorized.

To ensure that back-up copies of data files and programs are available for recovery during an emergency situation, back-up media should be stored in an off-site facility. The off-site location is secure and environmentally protected as well as sufficiently remote to realistically serve its purpose.

A contingency plan should be developed that ensures the continuity of applications processing in the event of an unexpected interruption of computer services, taking into account and documenting possible risk scenarios. Once a plan has been developed, approved, and documented, it should be tested once every two years in order to ensure that all its pieces work properly and remain consistent.

Approved 3-03

FP-2.05

Fiscal Policies

and Procedures

APPLICATION CONTROLS POLICY AND PROCEDURE

Policy Application controls should be applied to ensure the completeness, accuracy, and validity of data.

General Through a combination of both manual and programmed procedures, each application should include a series of control steps to be followed from the onset of a task through its final disposition.

Associated

Materials None

Procedures Completeness of Input

Completeness of input is concerned with whether or not all transactions are recorded. All transactions should be recorded once and only once. At least one of the following methods should be used to ensure the completeness of input:

(a) One-for-one checking involves the review of all individual items that have been introduced to or updated in a file. To check for completeness, all documents associated with the input should be compared to a computer-generated listing of all activity for the corresponding file.

(b) Batch or control totals involve the manual separation of input transactions into groups or batches that are to be processed together. Various counts or calculations are then performed on each batch to check for completeness. The following methods should be used for this purpose:

  • A document count entails a manual count of documents within a batch to be entered into the system. Once input, the total number of documents entered should be calculated by the system and compared to the manual count.

  • A line count or item count is similar to a document count but involves totaling the number of lines or items that have been entered into the system.

(c) Computer matching entails the use of a master file to identify transactions for which no match exists (e.g., an invoice from a vendor not on the master file) or items expected to match (e.g., purchase orders on file awaiting matching invoices). A history file may also be used to identify duplicate records (e.g., input of a previously paid invoice from a vendor).

(d) A computer sequence check can be implemented to verify the completeness of input when serially ordered documents are used (e.g., invoice numbers, journal entry numbers, transaction batch numbers). The computer can also assign sequential numbers on input for subsequent tracking. The computer should examine the serial numbers associated with the items that have been input and identify missing or duplicate numbers.

Accuracy of Input

Accuracy of input controls focuses on the data associated with each transaction. All transactions should be recorded and input accurately into the system. At least one of the following methods should be used to ensure the accuracy of input:

(a) One-for-one checking.

(b) Batch or control totals may be used to verify accuracy. However, since this procedure does not take into account items that negate each other, batch or control totals designed to verify completeness of input should also be used. These include:

  • Dollar amount or quantity totals should be manually calculated for all input transactions within a batch prior to the input process. During input, these totals should also be calculated by the system and compared to the manual count.

  • Hash totals are similar to dollar amount or quantity totals except that hash totals are generally performed on numeric fields that have no cumulative significance. For example, the sum total of the invoice dates appearing on each record represent a hash total.

(c) Computer matching may also be used to verify the accuracy of specific items; however, only those fields that exist in the master file can be subject to verification.

(d) Programmed edit checks are designed to inspect various input fields and evaluate their amounts, formats, codes, and so on, for range or reasonableness. Fields may also be calculated and matched to other fields or files for their logical relationships. Required fields or items may be flagged if they are left blank.

(e) Prerecorded input entails preprinting various fields on forms or documents in order to ensure their accuracy.

Authorization of Transactions

Controls over authorization of transactions are designed to ensure that only authorized or valid transactions are processed. All transactions should be subject to at least one of the following techniques in order to determine their validity:

(a) Authorization by a responsible official should be required for all transaction data.

(b) Security measures that restrict access to various administrative or accounting functions, terminals, programs and data should be employed.

(c) Computer matching using masterfiles with preapproved data should be applied.

Handling of Rejected Transactions

All transactions rejected during editing should be identified, investigated, and corrected on a timely basis. Transactions should then be reintroduced to the system and subject to the same editing and control procedures as new (original) transactions. Procedures should be established to ensure that all rejected transactions are ultimately corrected and reprocessed. The following methods should be used to handle rejected transactions:

When one or more transactions within a batch is rejected, the entire batch will also be rejected. No further processing of the batch will be allowed until corrections are made.

Only rejected transactions will be removed from further processing. All transactions that pass the editing will be processed further. Any batch or control totals used must be adjusted appropriately.

In both cases, rejected transactions will be handled in either of two ways:

  • Rejected transactions will not be recorded in the system in any way. However, if the first method described is used, the rejected batch number should be recorded.
  • Rejected transactions will be recorded in the system but will be segregated from accepted transactions by placing them in suspense files, awaiting corrective action.

Completeness and Accuracy of Computer-Generated Data/Transactions

Controls over computer-generated transactions are concerned that associated data being complete and accurate. Controls should be established to ensure that data used in the generation of other data is complete, accuate, and authorized, and that associated parameters are input accurately as well. The following should be addressed:

  • Key data used in the generation of transactions should be complete, accurate, and authorized.
  • Programmed edit checks should be implemented to examine input paramenters for reasonableness.
  • Programs that generate transactions should be logical, accurate and secure.
  • Results of processing should be checked manually.

Completeness and Accuracy of Updating

Update of data controls is needed to ensure that masterfiles are completely and accurately updated to relevant files once and only once. To ensure the completeness of update, at least one of the methods described in the completeness of input section should be used. To ensure the accuracy of update, at least one of the methods described in the accuracy of input section excluding the prerecorded input method, should be used.

Approved 10-01

FP-2.06

Fiscal Policies

and Procedures

DONATED EQUIPMENT AND SUPPLIES POLICY AND PROCEDURE

Policy All donated EDP equipment and supplies should be brought to attention of the IT Department.

General The IT Department will determine the usefulness of all donated EDP equipment and supplies. Additionally, the acquisition(s) should be organized to ensure that records of each donation are accurate, complete, and recorded in the appropriate period.

Associated

Materials None

Procedures Acquisition of EDP Equipment and Supplies

The IT Department should be contacted within 24 hours of a division/ program's receipt of donated IT equipment or supplies

Responsibility of the IT Department

The IT Department will evaluate the donated items to determine the usefulness of the equipment. The department will scan the donated materials for possible computer viruses. Once the items have been deemed useful, the IT department will be responsible for inventorying the items, installation onto the network, and any related maintenance of the equipment.

If the IT Department determines the equipment or supplies are unusable, the IT Department may determine the best way to dispose of the item(s).

Recording of Donations

All donations should be reported to the Associate Executive Director of Finance for recording.

Approved 10-01

FP-2.07

Fiscal Policies

and Procedures

NETWORK SECURITY POLICY AND PROCEDURE

Policy All agency computers should be maintained in a secure and responsible manner.

General A summary of the policy and procedure is written here.

Associated

Materials None

Procedures

Length of Passwords

Passwords should be at least six characters in length. A combination of letters and numbers are recomended for use in passwords.

Changing the Passwords

Users will be prompted to change their passwords every 45 days. Passwords must be unique within every 12-month period.

Password Security

Passwords should never be shared with other staff or volunteers. Password security is the responsibility of the user. Users will be held responsible for any damage to agency data processing systems under their user identification and Password.

Passwords should not be recorded in any form other than memory. If necessary to record a password on paper, the password should be stored in a secure location such as a sealed envelope in a locked safe or locked desk.

Output

Data security extends beyond the physical domain of computer hardware. Sensitive output that is not printed directly but is held on-line or transmitted to a remote computer should be controlled to prevent or detect changes to the output prior to printing and to ensure that the output reaches only its intended destination.

Monitoring

Management reserves the right to examine all computer files and to monitor all computer usage to ensure compliance with these regulations to to maintain a secure efficient and effective computing environment.

Approved 10-01

FP-3.01

Fiscal Policies

and Procedures

MAINTAINING AN EFFECTIVE ACCOUNTING SYSTEM

POLICY AND PROCEDURE

Policy An effective accounting system should be maintained to capture data regarding the economic activity of the enterprise.

General Management requires accurate and timely financial reports in order to judge the performance of the enterprise and plan for future activities.

Associated

Materials Account Listing. Program Listing.

Procedures General Ledger Set-Up

The general ledger is used to accumulate financial transactions. The framework for the general ledger system is called the chart of accounts. The chart of accounts consists of the account titles and account numbers assigned to the titles. The account titles have been developed from an understanding of the economic activity and the information management deems necessary in the financial reports. Account titles most appropriately describe the assets, liabilities, net assets, revenues, and expenses.

Arrangement of Account Titles

Account titles within the chart of accounts are arranged and numbered in the following order:

  • 10000-19999 Assets
  • 20000-29999 Liabilities
  • 30000-39999 Net Assets
  • 40000-59999 Revenue
  • 60000-end Expenses

Within these categories, assets are sequenced according to their nearness of conversion to cash. Liabilities are sequenced according to their nearness of the maturity and resulting use of cash.

Financial Information Adequacy

Although the company is concerned with the overall operating results, more detailed information is required on how the programs withing the company are performing. As such, further classifications in the accounting system, known as reporting units, have been established. The codes have been established as a sequence of three numbers, from 100 to 911. By adding these additional codes to all accounts in the chart of accounts, the organization can receive additional detail it requires from each program.

Approved 10-01

FP-3.02

Fiscal Policies

and Procedures

GENERAL LEDGER ACTIVITY POLICY AND PROCEDURE

Policy All valid general ledger entries, and only those entries, should be accurately recorded in the general ledger.

General The general ledger consists of control accounts for accounts in the enterprise's chart of accounts. These accounts are listed in the general ledger in numerical order with the account title.

Associated

Materials None

Procedures Posting Monthly Activity to the General Ledger

All activity should be posted to the general ledger periodically.

Standard Journal Entry Template

Standard journal entries are made every month. These entries include but are not limited to:

  • Depreciation of fixed assets
  • Insurance expense
  • Recurring revenue
  • Administrative allocations

General Journal

General journal entries must be prepared to properly reflect account balances. General journal entries include, but are not limited to, the following:

  • Correction of an error
  • Accrual of income and expense items
  • Investment activity

Reversing Posted Journal Entries

Reversing journal entries are prepared monthly. The entries include, but are not limited to, the following:

  • Payroll and FICA
  • Revenue

Adequate Documentation and Authorization of Journal Entries

All journal entries should be prepared only on the basis of adequate supporting documentation. All journal entries are authorized, posted, and reviewed by the Controller.

Approved 10-01

Revised and approved 3-03

FP-3.03

Fiscal Policies

and Procedures

ADEQUATE GENERAL LEDGER MAINTENANCE POLICY AND PROCEDURE

Policy The general ledger should be adequately maintained.

General The general ledger accounts are the source of all of the financial reports used by management. It is therefore critical that the accounting records, after the entry of the transactions in them, are properly controlled so that they continue to reflect accurately the operations of the business.

Associated

Materials None

Procedures Preparation of Trial Balance (General Ledger Journal Detail)

A trial balance should be prepared monthly from the general ledger. A trial balance is a listing of all general ledger accounts and their balances as of a particular date. The trial balance will verify that the general ledger accounts balance and serves as a workpaper to make adjustments to any accounts to correct their balances.

Performance of Reconciliations

Reconciliations should be performed between control accounts maintained on the general ledger and the subsidiary ledger.

Review of Trial Balance and Reconciliations

The trial balance and the reconciliations should be reviewed by a responsible official.

Close of Income and Expense Items

At the end of the fiscal year, all items of income and expense should be closed so that they will not carry over to the next fiscal year.

Approved 10-01

FP-4.01

Fiscal Policies

and Procedures

CASH MANAGEMENT POLICY AND PROCEDURE

Policy The agency will maintain an effective system of cash management that anticipates cash needs and plans adequately to satisfy them.

General Cash is required to pay for all assets and services purchased by the company and to meet future obligations as they come due. The disbursement of cash, therefore, is a regular occurrence, and a sufficient level of cash should be kept available to meet these requirements. However, cash is not a productive asset as it earns no return. Therefore, only cash necessary to meet anticipated day-to-day expenditures plus a reasonable cushion for emergencies should be kept available. Any excess should be invested in liquid, income-producing instruments.

Associated

Materials None

Procedures Maximizing Return on Idle Funds

Cash not required for operations should be invested.

Expending of Cash Receipts

The time lag between service performance and the deposit of funds into the agency's bank account should be in accordance with cash receipt policy and procedure. Invoices or receipts should be issued at the time of service performance.

Collection Practices

A review of accounts receivable listings for past due balances should be performed on a continuous basis. Delinquent accounts should be contacted and corrected immediately, not after the next billing cycle

Deferring Disbursement

Cash disbursement should be released at the latest acceptable time, without affecting relationships with vendors. Early payment discounts should be taken advantage of it they result in a benefit. Checks should be mailed at the end of the week.

Cash Budget

A cash budget should be prepared in order to effectively manage cash balances. The budget should be built around the three basic aspects of cash management: operations, cash flow and financial condition. The budget should be prepared on an annual basis. Monthly reports, generated by Central Administrative Services, will compare actual results to budget both for the current month's activity and year to date.

Approved 10-01

Revised and approved 3-03 FP-4.02

Fiscal Policies

and Procedures

CASH RECEIPTS POLICY AND PROCEDURE

Policy Control should be established over all checks and cash received, and they should be deposited promptly in the agency's bank accounts.

General Cash receipts should be protected from misappropriation. Physical access to cash receipts and cash receipt records should be limited to authorized personnel. Additionally, cash receipts should be recorded in the appropriate period.

Associated

Materials Cash Receipt Log

Procedures Opening the Mail

A listing of cash and/or checks received should be prepared by the person opening the mail or receiving the payment. The listing, known as the cash receipt log, should not be used as a record for client payments.

The individuals preparing the list of cash receipts should be persons other than those who deal with accounts receivable, accounts payable or the general ledger. The listing of cash receipts should include the payer, amount, receipt number or description, date, and the total of all receipts. The listing should be retained for review by the individual's supervisor and/or the internal auditor.

Endorsement of Checks

Checks should be restrictively endorsed "For Deposit Only" by the person opening the mail or receiving the cash.

Bank Deposits

All cash and check remittances should be deposited intact once a week at a miminum. Cash totaling $1,000.00 or more and single checks totaling $30,000.00 or more must be deposited within 24 hours of receipt, regardless of the number of deposits being made that week.

Reconciliation of Cash/Checks Received to Bank Deposit

Records of cash receipts and summaries should be compared to deposit slips by persons other than those who handle cash receipts. At Central Administrative Services, deposits should be checked to bank statement and any discrepancies should be investigated.

Summarize Cash Receipts

Records of cash receipts should be summarized and totals established for posting to the cash receipts journal.

Approved 10-01

FP-4.03

Fiscal Policies

and Procedures

DISBURSEMENTS FROM BANK ACCOUNTS POLICY AND PROCEDURE

Policy Disbursements from bank accounts should be made only for valid transactions.

General The payment for goods and services, whether accomplished by check or bank transfer, should be organized to ensure that no unauthorized payments are made, that complete and accurate records are kept of each payment, and that payments are recorded in the appropriate period. Additionally, physical access to cash and unissued checks must be restricted to authorized personnel.

Associated

Materials None.

Procedures Preparing Checks and Bank Transfers

Checks and bank transfers should be prepared based on the determination that the transaction is valid and is in accordance with the following company procedures:

  • A determination that the transaction is valid should be accomplished by reviewing the following supporting documentation as applicable:
  • invoices,
  • payroll records,
  • petty cash vouchers,
  • remittance advices,
  • check requisitions.

  • All supporting documentation should be signed by a responsible individual indicating proper authorization.

  • Checks and bank transfers should be prepared by persons other than those who initiate or approve any documents that give rise to disbursements.

  • Checks and bank transfers should be designed or completed in such a way to make subsequent unauthorized alteration difficult though the use of protective paper, check imprint, and so on.

  • The following procedures are prohibited:
  • checks payable to "bearer" or "cash",
  • checks signed in blank,
  • altered checks or bank transfers.

Check Signing

Checks should be signed by officials other than those who approved the transaction for payment. The primary signator of all Catholic Charities' checks is the Executive Director. On computer-generated checks, the signature is electronic.

The user of the check signer must enter the following information in the log: first and last number, the date and their initals. Thes numbers should be periodically verified by a third party.

Consideration should be given to establish a dollar level whereby two signatures will be required for disbursements in excess of a certain dollar level.

Disbursements of Checks

Prior to mailing checks, original supporting documentation should be examined to ensure that each item has been checked and approved in accordance with procedures.

After signing, all checks should be forwarded directly to the payee (or to the bank with the bank transfer authorization) without being returned to the originators.

Cancel Supporting Documents

The supporting documents should be canceled to prevent subsequent reuse.

Maintenance of Check Control Log

A separate record of checks being processed should be maintained by using a control log. The control log should contain the following:

  • the sequence of the checks issued;
  • the name of the person to whom the checks are issued;
  • the date the issue was made;
  • the signature of the custodian in charge of the supply of unissued checks;
  • the sequence of checks returned and/or voided;
  • and the signature of the person who has returned voided or unused checks.

All checks should be sequentially prenumbered so that it can be established that all checks have been accounted for. In cases of a computer generated check, the check will contain two numbers, the preprinted number and the number printed by the computer. These two should be the same to make control easier.

The usage of checks should be accounted for by reconciling the quantity of checks issued to cash disbursement records. This should be performed by persons other than those who have custody of unissued checks.

Supplies of unissued checks should be properly safeguarded.

Summarize Cash Disbursements

All checks and bank transfers should be summarized and recorded in the appropriate books of original entry.

Approved 10-01

Revised and approved 3-03

FP-4.04

Fiscal Policies

and Procedures

PETTY CASH FUND POLICY AND PROCEDURE

Policy Reimbursement of petty cash funds should be made only for valid transactions, when the proper documentation is submitted.

General Petty cash accounts are kept on an imprest basis, which means that the accounts are limited to a nominal balance, and reimbursement to the petty cash fund is in amounts equal to the totals of funds drawn on the accounts.

Associated

Materials Petty Cash Reconciliation Form (Attachment to FP-4.04)

Procedures Safeguarding of Assets

The petty cash fund should be kept separate from all other funds, including client funds, cash receipts, etc. The funds should be maintained in a secure place, such as a locked box. A limited number of people, including the petty cash custodian, should have access to the funds.

The petty cash custodian will be ultimately responsible for the safeguarding of the petty cash fund and the accounting of all transactions.

Petty cash funds should be counted on a surprise basis by an employee independent of the custodian (such as custodian's supervisor, business manager or internal auditor). Cash plus receipts should equal petty cash imprest amounts.

Segregation of Duties

The petty cash custodian should be independent of employees who handle cash receipts. Further, the petty cash custodian should not have access to any accounting records, such as cash receipts (from clients or from other sources) or accounts receivable.

Limitation on Purchases

The dollar limit for reimbursement is $30.00. Items purchased should be unusual and infrequent in nature, and should be restricted to items that can be purchased in small quantities. Recurring, routine purchases should be paid by check through accounts payable with arrangements made with the vendor.

Recurring reimbursement for agency use of a personal vehicle should be made through the payroll system, by submitting a Transportation Expense Statement.

Disbursement of Funds

Before the disbursement of any funds, a voucher should be prepared with supporting evidence such as receipts or other miscellaneous supporting detail and approved where appropriate. The voucher should be prenumbered and prepared in ink, with amounts of vouchers spelled and written in numerals. At the time of disbursement, the supporting documents should be canceled (ie. petty cash custodian initials and date) to prevent subsequent reuse. If receipts are not available (lost or not requested), the division directors must approve that specific reimbursement.

Summarize Disbursements

A summary of all disbursements should be maintained (petty cash book). The items should be listed in numerical order and all receipts should be accounted for, including void receipts. The book should be available for periodic review.

Reimbursement of Imprest Funds

Periodically, the imprest account should be replenished to bring the balance up to the imprest amount. The amount replenished should equal the sum of all imprest account disbursements since the previous reimbursement and any differences should be reconciled.

A "Petty Cash Reconciliation Form" (attached) should be used to prepare the reimbursement request. Included in this form should be a listing of currency and coin on hand and a summary of all receipts. All receipts should be attached to the summary.

Before submission of the reimbursement package, the package should be reviewed and signed by the custodian and an authorized individual, preferably the director or designee authorized to sign off on program purchases.

Reimbursement requests should be submitted to Central Administrative Services according to accounts payable procedures. All reimbursement checks will be made out to the order of the custodian.

Approved 10-01

Attachment to FP-4.04

Fiscal Policies

and Procedures

Catholic Charities, Diocese of Trenton

PETTY CASH RECONCILIATION FORM

Program Name

Program Number

Reconciliation Date

Currency

 | Quantity | Amount |  | Quantity | Amount
$100 Bills |  |  | $10 Bills |  |
$50 Bills |  |  | $5 Bills |  |
$20 Bills |  |  | $1 Bills |  |

TOTAL (Currency on Hand):

Coins

 | Quantity | Amount |  | Quantity | Amount
Dollars |  |  | Dimes |  |
Halves |  |  | Nickels |  |
Quarters |  |  | Pennies |  |

TOTAL (Coin on Hand):

Summary of Activity (Receipts)

Description | Charge to # | Amount

TOTAL (Receipts):

TOTAL PER COUNT

(Currency + Coin + Receipts):

TOTAL PER GENERAL LEDGER:

Please issue a check in the amount of $____________made payable to__________________________

Custodian Signature:_______________________________Date:________________________________

Approved by:___________________________________Date:__________________________________

Program Supervisor/Division Director

FP-4.041

Fiscal Policies

and Procedures

PETTY CASH FUND POLICY AND PROCEDURE

FOR RESIDENTIAL SERVICES PROGRAMS

Purpose The purpose of the addendum is to modify the Petty Cash Policy for the residential services programs. The following section is modified as follows:

Associated

Materials Petty Cash Reconciliation Form for Residential Services Programs (Attachment to FP-4.041)

Procedures Limitation on Purchases

Providing life skills to consumers is paramount in the residential program. The purpose of the residential petty cash funds is to provide funds for day-to-day operations and providing for consumer activities.

The dollar limit for reimbursement for items which directly promote life skills to consumers or are required for the daily operations of the property is unlimited, however the amount should be reasonable.

The dollar limit for reimbursement for items which do not directly promote life skills to consumers or do not directly benefit the client is $30.00. Items purchased should be unusual and infrequent in nature, and should be restricted to items that can be purchased in small quantities. Recurring, routine purchases should be paid by check through accounts payable with arrangements made with the vendor.

Approved 10-01

Attachment to FP-4.041

Fiscal Policies

and Procedures

Catholic Charities, Diocese of Trenton

PETTY CASH RECONCILIATION FORM FOR RESIDENTIAL SERVICES

Property Name

Reconciliation Date

Date | Vendor / Voucher # | Amount | Account Number
N/A | OUTSTANDING REQUEST AMOUNT |  | N/A

TOTAL (Receipts):

Breakdown of Accounts

Acct. # | Acct. Name | Amount
N/A | OUTSTANDING REQUEST AMOUNT |

TOTAL (Receipts):

SUMMARY OF ACTIVITY

TOTAL PER COUNT

(Currency + Coin + Receipts):

TOTAL PETTY CASH

Custodian Signature:_______________________________Date:________________________________

Approved by:___________________________________Date:__________________________________

Program Supervisor/Division Director

FP-4.05

Fiscal Policies

and Procedures

BANK RECONCILIATIONS POLICY AND PROCEDURE

Policy Adequate steps should be taken to confirm the accuracy of the bank balances shown in the general ledger.

General Monthly, data on cash receipts and disbursements journals should be compared with the details reported on bank statements. Unmatched and mismatched data are used to reconcile the book and bank balances.

Associated

Materials None.

Procedures Preparing Bank Reconciliations

Bank balances, as shown by the bank statements, should be reconciled regularly with the general ledger balance. Data on cash receipts journals and cash disbursement journals should be compared on an item-by-item basis with the details reported on bank statements. Mismatches should be listed for investigation.

The person who prepares the reconciliation should receive the bank statements directly from the bank and retain them until the reconciliations are completed.

Determination of Reconciling Items

Discrepancies between general ledger cash balances and closing balances reported on bank statements usually result from transactions recorded in cash journals but not yet processed and recorded by banks, and items on bank statements not yet processed and recorded by the company. Most of these items do not require investigation.

Generally, accounting personnel should investigate the following significant items:

  • unmatched date in cash receipts and disbursements journals that fail to clear banks within a reasonable period,
  • unmatched items on bank statements unanticipated or judged erroneous by the company, and
  • mismatched items in cash receipts and disbursements journals and bank statement items.

Review of Bank Reconciliation

Bank reconciliations and proposed adjustments to general ledger cash balances and cash detail files should be reviewed and approved by the Controller.

Approved 10-01

Revised and approved 3-03

FP-5.01

Fiscal Policies

and Procedures

CONSUMER FUNDS POLICY AND PROCEDURE

Policy Consumer fund disbursements and deposits should be made only for valid transactions, when the proper documentation is submitted.

General Cash required to pay for the day-to-day personal living expenses of consumers should be supported by proper documentation. Only cash necessary to meet anticipated day-to-day expenditures plus a reasonable cushion for emergencies should be kept available. Any excess should be deposited into the consumer's bank account.

Associated

Materials Consumer Account Log. Monthly Consumer Account Report

Procedures Safeguarding of Consumer Assets

Consumer funds should be kept separate from all other funds, including petty cash, cash receipts, etc. The funds should be maintained in a secure place, such as a locked box. A limited number of people should have access to the funds.

At the residences, the House Manager will be ultimately responsible for the safeguarding of the consumer funds and the accounting for all transactions. Funds kept at the program level will be the responsibility of the Program Supervisor.

Consumer funds should be counted on a surprise basis by an employee independent of the person responsible for the funds (such as a supervisor, business manager, or internal auditor). All transactions, including deposits and disbursements, should bear proper supporting documentation.

Segregation of Duties

The person handling consumer funds should be independent of employees who handle cash receipts or petty cash. Further, the person should not have access to any accounting records.

Deposit of Funds

All deposits of funds should be supported by the client's signature and the employee making the deposit. Funds received by the client from sources such as any type of State Assistance, part-time jobs, etc., should be referenced in the Consumer Account Log by check number.

Funds received from sources such as the consumer's family should be referenced in the Consumer Account Log as "Cash." A three-part prenumbered receipt should be prepared and distributed in the following manner: original to individual depositing funds, second receipt should be kept with the cash and the third copy should remain with the book. The receipt number issued should be recorded in the log. The receipt book should be available for periodic inspection by the individual's supervisor, division business manager or internal auditor.

Disbursement of Funds

All disbursements from the fund should be supported by the consumer's signature and the signature of the person accessing the cash.

Summary of Transactions

A summary of all deposits and disbursements should be maintained in the Consumer Account Log. The items should be listed in order and all receipts should be accounted for, including void receipts. The book should be available for periodic review by the business manager, internal audit, consumer or consumer's family.

Monthly Reporting Requirements

Monthly, the person responsible for the maintenance of the consumer funds will prepare the monthly consumer account Report Form. On the form, each consumer account balance activity will be summarized and forwarded to the individual's supervisor. The reports should be reviewed by the supervisor and retained. The statements will be periodically reviewed by the business manager and/or internal auditor.

Prohibited Transactions

Consumer funds should not be used to supplement the petty cash accounts. Additionally, the funds should not be used to supplement other consumer's needs or consumer's accounts.

Excess Consumer Funds

Cash necessary to meet anticipated day-to-day expenditures plus a reasonable cushion for emergencies should be kept available. No more than $200.00 should be kept in a consumer's fund at any given time. Any excess should be deposited into the consumer's bank account.

Approved 10-01

FP-6.01

Fiscal Policies

and Procedures

DETERMINATION OF NEEDS POLICY AND PROCEDURE

Policy Determination of needs for goods and services should be made by personnel familiar with agency needs in keeping with agency parameters.

General The determination of needs for goods and services, such as equipment, office supplies, and professional services, should be made by individuals within each division. The individuals should be familiar with divisional needs and should consider adequate quantities, reasonable prices, timely receipt, proper specifications, and desired quality. Purchases made must also consider and avoid the disruption of operational efficiency because of improper or untimely purchases and potential losses and use of cash caused by excessive purchases.

Associated

Materials None.

Procedures Methods to Determine Needs

Purchasing requirements, categorized by the type of good or service, will be determined according to the following methods:

(a) The need for services that are provided on a recurring basis by the same vendor, such as periodicals or janitorial services, should be determined initially by division staff and, thereafter, provided continuously or not redetermined until the end of the contract period.

(b) Certain goods and services like utilities, office supplies, telephone and all IT hardware and software are coordinated by CAS staff.

(c) Determining the need for specialized services, such as insurance, and legal and accounting services, is the responsibility of Central Administrative Services.

(d) The need for goods and services should be identified by the user and approved by the appropriate supervisor.

Purchases by Employees for Personal Use

Catholic Charities employees' cannot use the agency's buying power (discounts) or tax exempt status for personal purchases, unless the agency makes a specific offer with a specific vendor.

Payments on Behalf of Consumers

The policy affects purchases made by the organization which directly benefit the organization. The policy will not affect payments made by the organization on behalf of consumers.

Approved 10-01

FP-6.02

Fiscal Policies

and Procedures

RESPONSIBILITY OF PARTIES INVOLVED IN PURCHASING

POLICY AND PROCEDURE

Policy Where the purchase of goods or services is involved, the Division Director or Senior Management member has the primary responsibility for approving all payments charged against accounts under their authority.

General This procedure provides guidelines as to the responsibility of document approval.

Associated

Materials Signature Authorization Form

Procedures Responsibility of the Division Directors

Division Directors and Senior Management members have the right to delegate the approval of invoices to their staff. The Division Director or Senior Management member must notify the delegation using a Signature Authorization Form. Once a signature delegation is provided, it is valid until canceled in writing.

Responsibility of Approver

The "Approver" is the final person who authorizes the payment of an invoice. The Approver must verify the following prior to approval of payment:

  • The receipt of goods or services (verified packing slip);
  • Purchase approved by proper procurement authority;
  • Purchase is appropriate for fund source;
  • Purchase matches order (verified packing slip); and
  • Sufficient funds to make payment are in the indicated amount.
  • Item was budgeted or will replace an item that was budgeted.

The Approver is responsible for approving an invoice for payment within ten (10) calendar days of receipt of merchandise/services or invoice, whichever is later.

Responsibility of the Accounting Department

The Accounting Department is responsible for completing payment requests within ten calendar days to ensure prompt payment of invoices. While ten days is not required to process the payment, it may be necessary generally if additional processing is required. Therefore, divisions should submit requests in time to allow ten days for processing.

Standard procedure is to pay invoices within 30 days of invoice date. Staff should allow ample time for invoice processing. In instances where rush payment is required, the invoice should clearly be marked "RUSH".

If the Accounting Department cannot process the payment due to missing or incorrect information, the Accounting Department will be responsible for alerting the sender within ten calendar days. The requesting department will be informed of the problem and provided with instructions on what is needed to complete the transaction.

While the Accounting Department does not have the responsibility to review purchases (except where noted), if it appears that one is questionable, a review will be conducted.

How to Prepare the Signature Authorization Form

The following is a brief description of each of the fields on the Signature Authorization Form.

Add a new signature to file. | Used to add a new signature to the Accounts Payable file which previously was not on file.
Delete a signature from the file. | Used to remove a signature from the signature file.
Record a change. | Used to record a name change, change in approval delegation, change in reporting unit staff is authorized to charge to.
Name Information. | Name of person being added to the file.
Signature Sample. | Sample signature of person being added to the file.
Authorization Information. | Program name and reporting unit or unit(s) person is authorized to charge to.
Approval delegations. | Check off box which best describes what types of invoices people may charge.
Division Director or Senior Management approval. | Division Director or Senior Management must approve any additions or changes (not deletions).

Approved 10-01

FP-6.03

Fiscal Policies

and Procedures

PREPAYMENT OF GOODS AND SERVICES

POLICY AND PROCEDURE

Policy Payment for goods and services should generally be made once the service has been rendered or the goods are delivered. In instances where prepayment via check for goods and/or services is necessary, a Check Request Form must be submitted

General When payment needs to be made prior to the receipt of goods or services, then a Check Request Form will be required.

Associated

Materials Check Request Form

Procedures Scope of Policy

Payment should not be made prior to the receipt of goods or services except where it is mandatory that payment accompany the order. All payment requests other than approved invoices, service payments, or travel expense statements should be submitted on the Check Request Form. These payments requests include:

  • Prepayment (invoice, order form, or registration form must be attached)
  • Deposit (for goods and/or services)
  • Reimbursement (copy of receipts and explanation must be attached)
  • Contract for Services (copy of signed contract must be attached)
  • Other (documentation as to why an item is to be prepaid should be attached).

Typical types of prepayments include the following: subscriptions, auto registration , maintenance contracts, postage/mail accounts, deposits on rental/leases, annual computer internet access contracts.

Preparation of the Check Request Form

The Check Request Form should be completed as follows:

  • Purchase/Payment Type Check off appropriate box.
  • Payee Information Complete payee information.
  • Approval Approvals in accordance with agency policy should be noted here.
  • Account(s) to be Charged
  • Check Distribution Check off appropriate box.

Approved 10-01

FP-6.04

Fiscal Policies

and Procedures

CAPITAL EXPENSE REQUEST FORM POLICY AND PROCEDURE

Policy Capital purchases of $1,000.00 or more require the use of a Capital Expense Request Form.

General A Capital Expense Request Form must be used for any purchase over $1,000.00. The appropriate number of bids must be attached to the Capital Expense Request Form.

Associated

Materials Capital Expense Request Form.

Procedures Any purchase over $1,000.00 requires the following approving signatures: the person preparing the document, the Division Director, Associate Executive Director/Fiscal Affairs, and Associate Executive Director/Program Affairs. If the Associate Executive Director/Fiscal Affairs and/or Associate Executive Director/Program Affairs deem necessary, the expenditure may require the approval by the Executive Director.

The form is to be prepared as follows:

  • Date Date of CER submission
  • Division Division to benefit from expense.
  • Program Name of program to benefit from expense.
  • Program Location Address of program to benefit from expense.
  • Item For example, carpet, plumbing, cars, painting.
  • Quantity If applicable (IE, 4 cars).
  • Description Description of expense item (IE, type of car, square footage of carpeting, rooms to be painted, etc).
  • Purpose Purpose for purchase (IE, to replace vehicle plate number, to replace carpeting, to replace plumbing, etc.
  • Date Required Approximate date work is to begin.
  • Total Cost Total cost of work to be completed. Includes cost of work, applicable permits and any other related items.
  • Number of Bids If the cost is between $1000 and $10,000, two (2) bids are required. Purchases over $10,000 require three (3) bids.
  • Division Approval Section to be completed by Division.
  • Administrative

Approval Section to be completed by Central Administrative Services.

Once the capital expense request is approved, the Associate Executive Director/Fiscal Affairs will return a copy of it to the Division or notify the Division Director of the approval. When the invoice is submitted for payment, the original CER with signatures will be attached to the invoice for payment to be processed.

Approved 10-01

Attachment to FP-6.04

Fiscal Policies

and Procedures

CATHOLIC CHARITIES, DIOCESE OF TRENTON

CAPITAL EXPENSE REQUEST

Date Division Program Program Location

Item

Quantity

Description

Purpose of

Request

Date Required

Total Cost Charge to:

Number of

Bids Attached

Provision in Current Expense Budget? YES NO If "NO," attach a statement of explanation.

Division Approval

____________________________________________

Prepared by Date

____________________________________________

Approved by Date

____________________________________________

Approved by Date

____________________________________________

Approved by Date

Administrative Action

Approved

Rejected

Returned for Additional Information

_____________________________________________

Approved by Date

_____________________________________________

Approved by Date

_____________________________________________

Approved by Date

FP-6.05

Fiscal Policies

and Procedures

OFFICE SUPPLIES POLICY AND PROCEDURE

Policy Determination of needs for office supplies should be made by appropriate personnel and according to agency guidelines. Proper approval should be obtained before placing an order for office supplies.

General The determination of needs for office supplies should be made according to organizational guidelines that consider needs adequate quantities, reasonable prices, timely receipt, proper specifications, and desired quality. Additionally, purchases of office supplies should be made to avoid the disruption of operational efficiency because of improper or untimely purchases, and potential losses and use of cash caused by excessive purchases.

Associated

Materials Supply Form

Procedures Required Vendor

All large and/or routine purchases of supplies are required to be made from Office Depot. Use of any other vendor is limited to purchases of items that Office Depot does not maintain in inventory or items needed on demand. Exceptions need to be reviewed with the Facilities Manager before the purchases are made.

Establishment of Point Person

The Division Director will appoint a "Purchasing Point Person." The Point Person will be responsible for the following:

  • Controlling the ordering of supplies for division programs in a timely manner and at the lowest possible cost.
  • Forwarding an approved invoice and supply form to Central Administrative Services for payment.

A back-up Point Person will also be designated by the Division Director or appropriate staff person. The back up will perform the Point Person's duties in their absence.

Ordering of Office Supplies

Program personnel will be required to complete the Supply Form (attached). The Division Point Person will pick a day in which all supply forms need to be in. The Point Person should reject orders not on the supply form. Specialty items, such as filing cabinets, desks, etc., should be listed clearly, in the "Other" section of the supply form with back-up attached.

Program personnel will be required to prepare the supply form by completing the following information:

Item # As listed in the Office Depot Catalog.

Description Brief description of the item.

Quantity Number of items needed.

Unit Cost Office Depot cost for one unit.

Total Cost Quantity multiplied by Unit Cost.

Total Amount Sum of Total Cost column.

Date Required Show specific or reasonable dates. Items such as RUSH, ASAP, and AT ONCE are to be avoided. Program personnel should monitor their supplies and order items as their inventory gets low, and not when they are completely out of an item.

Prepared by Signature of person preparing the form.

Approved by Signature of person authorizing purchase. The person should not be the same as the person who prepares the form.

Program Charge #The program code which should be charged.

Amount Amount to be charged to program code .

Total Amount Sum of Amount column. Note: should equal Total Amount above.

Purchases of computer-related supplies such as paper, diskettes, ribbons, and toners may be made through the Point Person. Disallowed purchases of computer equipment are described below.

Items Not Included

Capital expense items more than $1,000 and regular expense items more than $3,000 must be approved according to the requisitioning procedures as outlined in the Operating Policy and Procedure Manual.

All computer hardware and software purchases other than those described above are to be made through the IT department, regardless of cost.

Segregation of Duties

Once the supply form is prepared, an authorizing signature (such as the program's supervisor) is required.

Placing the Order

Once all supply forms are turned into the Point Person, the Point Person will be responsible for faxing Office Depot and placing the order. Items chosen should be at the lowest cost possible, however, the quality of the item should be taken into consideration.

Office Depot will not fill any orders from Catholic Charities or any program without a code (Procurement Card Number), which will be assigned by Office Depot to the Point Person and the back-up Point Person only. The Point Person will be responsible for the safeguarding of the code. For each program ordering supplies, the point person will be required to provide the following information to Office Depot:

Procurement Card Number

Purchase Order Numbers (Expense line item number and reporting unit number).

Reporting Unit - Limited to Ship to Address on file at Office Depot.

Dollar Limit

The dollar limit for purchases per division per week is $500. All purchases amounting to $1,000 or more are to be cleared through Central Administrative Services, Finance.

Receiving items

Once an order is received, the packing slip should be forwarded to the point person. The Point Person should check items received against the supply order form, to be sure all items ordered were received.

Processing Invoice for Payment

Once the invoice is received, the Point Person should verify the quantity and price of items purchased against the packing slip(s), and against the supply form(s). The Point Person is responsible for collecting all packing slips and invoices from the programs and submitting all to Central Administrative Services as back-up.

The Point Person should then prepare the purchase requisition, summarizing all purchases and accounts to be charged. Programs in a start-up phase should contact the accounting manager for guidance. Keep in mind the following definitions of accounts:

69000 - Office Supplies - Expendible items such as pencils, pens, paper clips, pads, toner, diskettes, tape dispensers, etc.

72000 - Furniture/Equipment Include one of the following:

A. Budgeted capital items with a single value of more than $1,000.00. Example: A purchase of $1,500.00 worth of miscellaneous office supplies, should not be charged to the 7200 account; however, purchase of a single $1,200.00 chair should be, if budgeted and/or approved via CER.

B. Furniture and equipment items costing less than $1,000.00 including, but not limited to: calculators, filing cabinets, a mouse, a desk lamp, etc.

The voucher package should be submitted to Central Administrative Services, Accounts Payable, in the following order for processing and payment:

Purchase Requisition

Invoice(s) and Packing Slip(s)

Supply Forms

Central Administrative Services will reject all purchase requisitions not submitted in this manner. When submitting a purchase requisition, retain a copy for your files.

Ongoing Monitoring

As part of the Divisions' own process for monitoring expenses compared to budget, a monthly summary of purchases will be provided, which should be reviewed by the Division Director or their designee.

Approved 10-01

FP-6.06

Fiscal Policies

and Procedures

COMPANY CREDIT CARDS POLICY AND PROCEDURE

Policy Agency credit cards should be used only for valid transactions.

Procedures Safeguarding of Credit Cards

Credit cards which are not being used should be kept in a secure place, such as a locked drawer or safe. Access to the locked drawer or safe should be kept to a limited number of people.

Divisions and Central Administrative Services should keep a list of which staff have which credit cards.

Requests for New Cards

Division Directors may request new cards in writing to the Associate Executive Director/Fiscal Affairs.

Proper Use of Credit Cards

The purpose of the company credit cards is to provide a supplemental means for obtaining items where normal vendor billing and invoicing procedures are not practicable. The credit cards are not intended to be the principal means to purchase items for the day-to-day operations of the agency.

Processing Credit Card Invoices for Payment

Receipts should be requested when using a credit card. If the receipt does not clearly identify the purchase, a brief description of the item purchased should accompany the receipt.

If the credit card invoices are mailed to the program location, all of the supporting receipts should be attached to the invoice. The invoice should be properly expended, approved and forwarded to Central Administrative Services for payment. All credit card invoices without supporting documentation will be rejected by accounts payable and returned to the Division.

If the credit card invoice is mailed to Central Administrative Services, all receipts should be forwarded as soon as they are received.

Finance Charges

Credit card invoices must be paid in thirty days or less. The Division will be responsible for the timely payment of all invoices and will be responsible for payment of all subsequent finance charges. If a finance charge accrues, the finance charge should be expended to account 78300.

Theft or Loss of Credit Card

The card holder is responsible for the card and for any misuse of the card. Theft or loss of the credit card should be immediately reported to Central Administrative Services. The Staff Accountant will notify the company that issued the card.

Approved 10-01

Revised and approved 3-03

FP-6.07

Fiscal Policies

and Procedures

CELLULAR TELEPHONES POLICY AND PROCEDURE

Policy It is the responsibility of the Divisions to effectively use communication services and equipment at the lowest possible cost. Once the need for cellular service is established, Central Administrative Services will be responsible for processing the request and obtaining the cellular phone for the Division. Cellular phone expenses should be monitored by the Division, and personal calls by employees should be reimbursed to the agency per the existing policy.

General An agency assigned cellular telephone and service may be an appropriate resource to conduct agency business when it is demonstrated an employee cannot perform his or her duties without a cellular telephone or that improved performance ensuing from a cellular telephone will justify the investment. The division is to maintain the approved justification documentation for each cellular telephone in its inventory.

Associated

Materials Cellular Phone Requisition Form

Procedures Criteria for Determining the Need for a Cellular Telephone

Where communication needs cannot be met with other available alternatives such as a paging device, a radio, or standard telephone equipment, a division may issue a cellular telephone to an employee. Examples of conditions under which a cellular telephone may be issued, if these criteria are met, include the following:

  • A cellular telephone is required to enhance an employee's job performance in serving consumers.
  • A cellular telephone is required for the employee to better respond to consumer emergencies.
  • An employee cannot adequately meet communication needs with other available alternative such as paging device or radio.
  • A cellular telephone would be required where the safety of the employee is a concern.

Ordering

Central Administrative Services will process request for cellular phones and service upon receipt of an approved cellular phone requisition form. Central Administrative Services will procure these services via standing agreements available to the agency. In special circumstances, Central Administrative Services may utilize other agreements obtained from any carrier who best meets the needs of the agency. Divisions are not permitted to contract for cellular phone services directly.

Cellular services costs will be prorated and a request for approval will be sent by Central Administrative Services directly to the program. The telephone expense account will be used to account for cellular costs. Divisions will review and verify cellular phone charges on a monthly basis and forward the approved invoice to Central Administrative Services for payment. Invoices are to be returned to Central Administrative Services by the date indicated on the transmittal.

Supervisors of employees using agency owned telephones are to review all call activity on a monthly basis to ensure that no personal calls were made without reimbursement to the agency. If the supervisor identifies any non-reimbursed personal calls, it will be the responsibility of the supervisor to collect the cost of such calls.

Personal Usage

Cellular phones assigned to agency staff are for official business use only. If a personal emergency arises that requires the use of the cellular phone to make a personal call, the staff member is to reimburse the agency for those calls. Reimbursement to the agency for any cellular call for personal use should be deposited in accordance with cash depositing procedures, along with a copy of the annotated bill noting the personal call and cost.

Privately - Owned Cellular Telephones

Division Directors may authorize employees to receive reimbursement for business related calls made from privately owned cellular telephones. Such reimbursements shall be for the cost of business related calls only and shall not include any portion of the cost of the cellular equipment, installation or basic monthly service fees. Documentation for reimbursement is to include a copy of cellular telephone bill with the business related calls and charges highlighted. For calls over $3.00, the person or organization called and business purpose is to be noted.

Driving Safety

Catholic Charities encourages all employees using cell phones to abide by state and federal laws governing the use of cellular equipment while operating a motor vehicle. While driving, it is recommended that the vehicle be pulled over when making or recieving calls, to ensure the safety of the employee, their passengers and others on the road.

Approved 10-01

FP-6.08

Fiscal Policies

and Procedures

CONSULTANTS POLICY AND PROCEDURE

Policy Any individual who performs services for the agency is presumed to be an employee unless the relationship satisfies the Internal Revenue Service standards for Independent Contractor. An Independent Contractor (Aconsultant@) should only be used when the services are not readily available from existing employees or where the services cannot be performed more economically or satisfactorily through the agency=s employment process.

General A consultant is a firm and/or individual offering professional or specialized services for a fixed rate or fee. The agency only controls the direction of the consultant=s work with respect to work objectives and desired results and not the methodology for achieving the results.

Associated

Materials IRS Publication 1976, Section 530

IRS Publication 15-A

Procedures Classification of Consultant Versus Employee

The division requiring the use of a consultant must make the determination whether an individual is an employee or a consultant because of the familiarity of the relationship.

The questions which should be asked are modeled after and capture the contents of the IRS 20 common law factors. If the answer is Ayes@ to any of the following questions, the individual must be treated as an employee:

• Does the individual provide essentially the same service as an employee of the agency?

• Is the individual a current employee (within the previous 12 months) of Catholic Charities providing the same or similar services?

• Is it expected that the Agency will hire this individual as an employee immediately following the termination of his/her services as a consultant?

• Does the agency control how the individual will perform or accomplish the service?

• Will the individual supervise or control agency employees in accomplishing the service?

If there is uncertainty about some of the criteria, Human Resources will make the final determination as to whether a person is an employee or consultant.

Payments

Payments to partnerships and individuals totaling an aggregate of $600 or more per calendar year must be reported to the Internal Revenue Service. Payments to corporations are not reportable to the Internal Revenue Service because corporations are exempt from the provisions of the law.

All payments to non-employee individuals and firms which total $600 or more in aggregate will be reported to the Internal Revenue Service as income on a 1099-Miscellaneous Income form. The Fiscal Affairs Department will be responsible for reporting this information.

Limitations on Payments

Payments are not allowed for the following:

• Consultant payments may not be paid to current agency employees.

• Payments must be made for services provided and not as an award.

• Payments to consultants may not be made to circumvent procedures for paying employees.

Approved 3-03


Anasazi Data Entry Process

CCT Glossary of Terms

1. Pre-Registered: The Pre-Registration Process is similar to the former Pre-Intake Process of Catholic Charities. Each program of Catholic Charities will utilize an approved agency form to collect demographic information from individuals making requests for service within a clinical or social service program, or from an outside agency. During the pre-intake the following information will be collected and/or determined: demographic, referral source, clinical and/or social services, financial summary, risk status, and disposition.

2. Registered: The registration Process is similar to the former Intake Process. A process in which client information is gathered to determine the appropriated services within the programs of Catholic Charities or for referral to an outside agency when the client needs cannot be met. Ex: Referral to inpatient services. During the registration process, the following information will be reviewed, collected (by programs that provide a face-to-face registration process) and/or determined for all applicants: Clients’ Rights and Responsibilities, Policy on Client Complaints, confidentiality, clinical and/or social service needs, financial summary (collection of supporting documents), risk status, initial treatment plan/disposition, need for assistive technology, auxiliary aids or other special accommodations.

3. Admitted: Client has been determined eligible and has been assigned for services in a CCT Program. All documentation for Pre-Registered and Registered status has been collected and documented.

4. Alias: This would be another name used by the client.

5. Family Income: The total gross income of the “family unit”. This would apply when determining income for an identified client who resided with their “nuclear family”.

6. Household Income: The total gross income of the household. To be applied when an individual is “living as married” or is the dependent of a couple “living as married”.

7. Individual Income: For Catholic Charities Trenton Program. This will apply for an individual who resides independently. This applies when an adult client resides with family or friends. The individual income will be calculated separate from the household members.

Some CCT Forms

1. A Client Demographic Form must be entered in the system as Pre-Registered, Registered or Admitted. This should be accomplished within 72 hours of initial contact. Clients must be either Registered or Admitted in the Anasazi system in order to obtain a Client Number.

2. Client Insurance must be verified and entered in the Anasazi system prior to the delivery of service. In the event that all or some of the services covered under the clients insurance must be pre-authorized, an Authorization from the Paysource must be entered and effective as of the date of the service to be billed. Failure to have this in place will result in a suspended claim. Insurance and Authorization for services must be obtained prior to the initial visit, this will help to insure the likelihood that the client will be scheduled with the proper staff and that we will be reimbursed for the service under their paysource/benefit plan.

3. An "Initial" Client Financial Form (Financial Review Form) must be completed and entered within 180 days prior to the date of the service to be billed or within 14 days after the date of the service to be billed. This form must be complete. The radio box regarding Client Rights and Responsibilities must be completed to document in the electronic chart that the client received this agency document. The radio box regarding Assignment of Benefits must be checked as this directly effects claims production and will suspend the claim. For the purposes of the Assignment of Benefits, this is our agency fee agreement. Every client receiving a billable service to an insurance company, contract paysource or even self pay should have a signed fee agreement. The last of the very important items on the Financial Review is the information regarding client income and family size. As reported to you before, this directly impacts on the client's sliding fee if they are receiving a service that is billable to the client.

Additionally this also effects reporting.

4. A Client Assignment Form must be entered in the system attaching the client to the Unit/Subunit and server where services will be delivered. This must be in place in order to enter any service, even the initial visit or cancellation/ANK of an initial scheduled visit. A client must be either Registered or Admitted in order to complete an Assignment. A Client Assignment Form is also used for "Change of Assignment Employee, Record of Absence, and Close an Assignment".

5. A Division of Mental Health Registration Form, must be completed at the initial visit for clients in the unit/subunits indicated: (Subunit: 1001, 1002, 1003, 1006, 1101, 1102, 1103, 1201, 1202, 1301 All Subunits from units: 5100, 5200, 5300).

6. A Client Financial Form (Financial Review Form) must be "Updated/Reviewed" to ensure that all necessary fields on the form are completed. Any changes to the Financial Review Form must be entered into the Anasazi System. Any changes that do not fall into the time frames indicated in #3 must be sent to the Billing Office, 39 N. Clinton Avenue., Trenton, NJ or sent via fax at (609)278-6139 for update in the Anasazi system.

7. Diagnosis Reviews, any service provided for a paysource that requires a diagnosis on the billing form (Medicaid, Medicare and all third party insurances) must have an active diagnosis in the system to pull from. The diagnosis must be active on the date of service or it will result in a suspended claim.

8. An Individual Service Form by Provider, this form must be completed by each Server on a "daily bases". Two dates of Service, cannot be listed on the same form. Servers must pay attention to the Services selected to ensure that they are correct as per the Service Code Glossary of Terms. All fields on the Individual Service Form by Provider must be completed and legible. Please note that all steps, 1-7, must be completed before a Service can be entered into the Anasazi System. When entering an Individual Service Form by Provider, please be sure to write down the "Form Number" generated by the Anasazi System. If you stop in the middle of the form while entering the data, you must go back to the same form number to finish data entry. Don't generate a new form. If you have a client with incomplete information, continue on with the form. When you get the correct information for that client, go back to that form number to finish data entry. . *It is important to review the form before inputting it into the Anasazi System.

9. A Group Service Log, must be used to document every group. Servers cannot document Group Services on an Individual Service Log by Provider. If there is a need to edit a Service on the Group Service Log, you must go back and delete the "WHOLE GROUP" and "RE-ENTER" everything. Please note that all steps, 1-7, must be completed before a Service can be entered into the Anasazi System. When entering a Group Service Log, please be sure to write down the "Form Number" generated by the Anasazi System. *It is important to review the form before inputting it into the Anasazi System.

10. A Division of Mental Health Discharge Form, must be completed upon a discharge of a clients in the following unit/subunits indicated: (Subunit: 1001, 1002, 1003, 1006, 1101, 1102, 1103, 1201, 1202, 1301 All Subunits from units: 5100, 5200, 5300), along with a Client Assignment Form to "Close an Assignment".

Special Note:

Under the ATP System (Assessment) the following forms are located: Client Demographic Form, Mental Health Registration Form, Diagnosis Form, and the Mental Health Discharge Form.

Under the Live Client Data Windows, the following forms are located: Financial Review Maintenance (Version 19), Client 3rd Party Coverage Maintenance, Client Assignments Maintenance, Client Treatment Session Maintenance, Individual Services Maintenance, Individual Services Maintenance (Version 2), Group Services Maintenance, and Contact Screening Maintenance (For ES/PH only).

A Handy Homepage Reference

Black S – (Server) Lets you know that you are a server but NOT the Primary when the client’s name is a different color. Once the client’s name returns to Black the S will no longer appear.

Blue S -- (SAI) Lets you know that you are the Primary Therapist when the client’s name is a different color. Once the client’s name returns to Blue the S will no longer be seen.

Purple – (Svc Today) Means you have a service today for a client.

Greene – (Svc Unfinished) Means the service is unfinished.

Dark Red N – (Required Assessment) Means that the client has an assessment which is due within the next 30 days. Double click on the client’s name to see which assessments are needed.

Dark Cyan N – (Ordered Assessment) Means an assessment was ordered to be done for a client.

Blue N – (Authorization Exp.) Means an Insurance Authorization is expiring within the next thirty days.

Purple N – (Ins. Assessment for Svc.) Means an Insurance assessment is due within the next thirty days. Every client is required to have a financial review every six months. This should be done at the reception desk when the client comes in for service.

Gold A – (Non FA Assessment) Means that there is an Assessment for this client that is not final approved. Double click on the client’s name to see which assessment needs to be final approved.

Dark Magenta A – (CoSgn Assessment) Means that you need to sign an assessment. Double click on the client’s name to see which assessment needs a signature.

Gold P – (Non FA Pnote) Means that a Progress Note needs to be final approved. Double click, as noted above, to find out which note needs work.

Purple P – (CoSgn Pnote) Means a Progress Note needs a signature. Follow process above to find out which note needs work.

Gold U – (Unplanned Svc) Is a reminder that an Unplanned Service was performed on this client. The U will not go away until a treatment plan is made or revised and the unplanned service is made part of the treatment plan or removed from the plan.

Dark Cyan G – (Goal On Met) This means an outcome measure has been met.

Dark Cyan D – (Target/Follow-up) Means a target or follow-up date has come to pass. If you do get this letter the only way to resolve it is to revise or start a treatment plan.

Additional Colors

Name Turns Black – Means you are a server but NOT the Primary Therapist.

Name Turns Blue – Means that you are the primary Therapist.

Name Turns Burgundy -- Means you have a service scheduled on the treatment plan with this person for today.

Name Turns Green – Means you had a service scheduled on the treatment plan for yesterday or earlier and that you didn’t complete the service (do the progress note) for some reason.

Name turns Gold – This means an Assessment is not final approved or needs a signature or a progress note is not final approved or needs a signature.

Anasazi Terms/Definitions

Field—this is an area were you enter information. In Anasazi, some of these fields may be blue which means that information is required in that field before you can final approve the item.

Green Lock unlocked—the assessment is saved but not final approved

Incomplete—the assessment is NOT final approved.

Red lock locked—someone is in a final approved assessment making changes.

Red Lock unlocked—the assessment is not final approved but some one is in the same assessment so it won’t grant you access it. This can also occur if there is a system failure and you are unable to final approve the ISL. To clear it, you will need to contact CCT Anasazi System Administrator.

KEY: ASSESSMENT AND TREATMENT PLANNING

Tool Bar Definitions:

Diskette [image] : Saves Assessment Data

Red Lock [image] : Final Approves Assessment

Folder with curved arrow [image] : Cancels assessment, does not save data

Printer [image] : Prints or previews assessment

Plus sign in square [image] : Adds page to an assessment, like diagnosis screen

House [image] : Toggles home page data on/off

Hand holding paper [image] : Sets preferences for the home page

Lightening bolt [image] : Updates home page data

Magnifying glass on document [image] : Shows assessment type detail – current, past due, unsigned for a specific client

Check mark on folder [image] : Orders assessment such as Crisis Enrollment, Basic Services Termination, or new Demographic information.


Things to remember:

  • Server Credentials directly impact on how a service is staged within the billing system. All Medicaid, Medicare and Third Party Billing required a minimum of a licensed staff person to deliver the service, unlicensed staff MUST have their supervisor listed in the system. It is also imperative that the server’s credentials are reviewed and updated in a timely fashion. Expired credentials equal no credentials in the system.

  • Services must meet a minimum timeframe to be billable. The following rules are set in the system:

90801 Non-MD Intake- 45 minutes minimum

90801 MD Psychiatric Eval-50 minutes minimum

90804 Individual Therapy Half Session- 25-49 minutes minimum

90806 Individual Therapy Full Session- 50 minutes minimum

90847 Family Therapy Full Session- 50-79 minutes minimum

90847 Family Therapy 1.5 Hour Session- 80 minutes minimum

90853 Group Therapy- 90 minutes minimum

90862 Medication Monitoring- 15 minutes minimum

90805 Psychiatric Re-Eval, Half session-30-44 minutes minimum

90807 Psychiatric Re-Eval, Full Session 45minutes minimum

With this timetable in mind, services that do not meet the minimum time requirements in Anasazi either hit the firewall in the Medicaid billing modalities, rendering them unbillable, or they run through the third party billing modalities and stage to self pay for those clients with insurance, or they appear on the 9999 report as $00.00 because they do not meet the minimum service time required for the service.

  • Financial Reviews Impact on the billing system in several ways:

The Client Rights and Responsibilities indicate in the client electronic chart that we have collected this data.

The Assignment of Benefits will suspend billing if it is not present in the client electronic record because it represents our Agency Fee Agreement and every billed client must sign this document to either allow us to bill their insurance plan or to receive our sliding fee.

Income Verification is necessary for reporting purposes, but most of all it directly impacts on the clients eligibility for a sliding fee in the system. The Financial Review must be active either 180 days prior to the client service or must be entered within 14 days of the date of service.

  • Diagnosis Review: For any service that is billable, an active diagnosis must be in the system on the date of the service.


CATHOLIC CHARITIES

SERVICE CODE GLOSSARY OF TERMS

CREDENTIAL TYPES

AD Associates Degree

ATR-BC Art Therapy Board Certified

BSW Bachelors in Social Work

BA Bachelors of Arts

BS Bachelors of Science

CADC Certified Alcohol and Drug Counselor

CDS Controlled Dangerous Substance (RN)

CRC CRC

CSW Certified Social Worker

CLE Clerical

CMFT Certified Marriage and Family Therapist

CLP Clinical Nurse Practitioner

DTR Dance Therapist

PHD Doctor of Philosphy

DVS Domestic Violence Specialist

GED General Equivalency Diploma

HHA Home Health Aide

INT Intern

LAC1 Licensed Assoc. Counselor

LCSW Licensed Clinical Social Worker

LMFT Licensed Marriage and Family Therapist

LPC Licensed Professional Counselor

LPN Licensed Practical Nurse

LPSYC Licensed Psychologist - PHD

OTRL Licens./Reg. Occupational Therapist

LRC Licensed Rehabilitation Counselor

LSW Licensed Social Worker

MCAT Masters in Creative Arts Therapy

MDP Masters in Psychology

EDSMFT Masters in EDS - MFT

MED Masters in Education

MFAT Masters in Fine Arts Therapy

MS Masters in Science

MSED Maters of Science in Education

MSS Masters in Science Social Worker

MSW Masters in Social Work

MA Masters of Arts

MCP Masters in Clinical Psychology

MCCDS MD – Controlled Drug Substance

MD/DO MD - Doctor

NCC National Certified Counselor

NJLP New Jersey Licensed Psychologist

PCA Personal Care Assistant

PEER Peer Advocate

RN Registered Nurse

Service Codes

(7) ABEL SCREENING: An assessment using the Abel Screening Instrument and program to evaluate pedophilic tendencies (may or may not be part of sex offender risk assessment).

Unit(s): 6900, 7200

Subunit(s): 7203

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT

(8) ACTIVITY THERAPY:

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): All

(9) ADOPTION HOME STUDY: A detailed assessment of a prospective adoptive parent(s) that results in a detailed report that results in a recommendation of acceptance or non-acceptance for the adoptive placement. A legal requirement by the State of New Jersey.

Unit(s): 6300, 6400

Subunit(s): 6301, 6302, 6303, 6401

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT

(10) ADOPTION RESEARCH: A service to adoptees to provide medical or background information and allows birth parent to request reunion services.

Unit(s): 6300

Subunit(s): 6301

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT

(11) ADOPTION REUNION: The event of a reunion or a connection of birth parents/family with a child(ren) who has (have) been adopted.

Unit(s): 6300

Subunit(s): 6301

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, MDIV, CSW

(198) ADT PROGRAM SERVICES: All ADT related service provided by Legal Program Staff.

Unit(s): 2000, 2200

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

(12) ADVOCACY-FINANCIAL ASSISTANCE WITH EA/TRA: Assist client in applying for emergency assistance or temporary rental assistance.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6000, 6300, 6800, 7000

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6301, 6304, 7002, 7003, 7004, 7005, 7006, 7007

Credential Type(s): All

(13) ADVOCACY-FINANCIAL ASSISTANCE WITH TANF/GA: Assist client in applying for welfare: either temporary assistance to needy families or general assistance.

Unit(s): 1100, 1200

Subunit(s): 1102, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6000, 6300, 6800, 7000

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6301, 6304, 7002, 7003, 7004, 7005, 7006, 7007

Credential Type(s): All

(14) ADVOCACY-FINANCIAL ASSISTANCE OTHER: Assist client in obtaining necessary resource from unemployment, other aid programs or financial means.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6000, 6300, 6800, 7000

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6301, 6304, 7002, 7003, 7004, 7005, 7006, 7007

Credential Type(s): All

(15) ADVOCACY-GENERAL: Providing advocacy on the clients behalf in terms of educational, legal, medical, housing, financial needs, in support of clinical objectives.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6203, 6301, 6302, 6303, 6304, 6401, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): All

(16) ADVOCACY-HOUSING: Provide information on available housing or offer assistance in preparing housing applications.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6000, 6300, 6800, 7000

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6301, 6304, 7002, 7003, 7004, 7005, 7006, 7007

Credential Type(s): All

(17) ADVOCACY-IMMIGRATION: Assistance with immigration process or issues.

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 7000

Subunit(s): 7001, 7002, 7003, 7004, 7005, 7006, 7007

Credential Type(s): All

(18) AFTERCARE:

Unit(s): 3100, 3300

Subunit(s): 3105, 3301, 3303

Credential Type(s): LCSW, LPC, CADC

Unit(s): 6900, 7200

Subunit(s): 7202

Credential Type(s): All

(19) AFTERHOUR CALLS: (1) A call received after regular business hours for the purposes of securing housing for a homeless client in Burlington County. (2) Response to emergency pagers.

Unit(s): 1100, 1200 (2)

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 4000 (1)

Subunit(s): 4002

Credential Type(s): All

Unit(s): 5400 (1)

Subunit(s): NONE

Credential Type(s): All

(20) ANNULMENT SERVICES: Psycho-social assessment and report evaluating clients past marriage.

Unit(s): 1300

Subunit(s): 1301

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT

Unit(s): 3000, 3100

Subunit(s): 3001, 3002, 3102

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, CADC, NJLP, LMFT

(21) ART THERAPY: All art related therapy provided only by a Certified Arts’ Therapist.

Unit(s): 2200, 2300

Subunit(s): 2202, 2203

Credential Type(s): ATR, MCAT, MA/MS/MED

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6701, 6702, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7204

Credential Type(s): ATR, MCAT, MA/MS/MED

(22) ASSESSMENT OTHER:

Unit(s): 1100, 1200, 1300

Subunit(s): 1101, 1102, 1103, 1201, 1202, 1302

Credential Type(s): BA, BS, CADC, LCSW, LMFT, LPC, LPN, LRC, LSW, MA, MCAT, MD/DO, MDIV, MED, MFAT, MSED, MSS, MSW, NCC, NJLP, PHD, RN, PEER

Unit(s): 5200

Suunit(s): NONE

Credential Type(s): All

(23) ATTEMPT WITHOUT FACE TO FACE: Attempt to see consumer and he/she is not present.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 5200

Suunit(s): NONE

Credential Type(s): All

(24) BAPTISMAL CERTIFICATE SEARCH: A service to adult adoptees or adoptive parents to locate and forward a copy of the Baptismal Certificate of a child adopted through Catholic Charities.

Unit(s): 6300

Subunit(s): 6301, 6302, 6303, 6304, 6305, 6306

Credential Type(s): All

(25) CAREER EXPLORATION: Exploration of job/career opportunities.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1202

Credential Type(s): All

Unit(s): 5000

Subunit(s): 5003

Credential Type(s): All

Unit(s): 7200

Subunit(s): 7202, 7204

Credential Type(s): All

(26) CASE MANAGEMENT: Time spent providing assistance to clients which no one specific service code is appropriate. The goal of this service is to arrange services and assistance the client needs to become self-sufficient.

Unit(s): 1200

Subunit(s): 1201, 1202

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2002, 2003, 2006, 2007, 2008, 2202, 2203, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 3300

Subunit(s): 3301, 3305

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 5000, 5100, 5500

Subunit(s): 5001, 5002, 5003, 5004, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199, 5501, 5502

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6300, 6500, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6303, 6304, 6701, 6702, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7204

Credential Type(s): All

(199) CELL PHONES: Cell phones provided to any person in need of a cell phone for emergency services.

Unit(s): 2000, 2200

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

(27) CHILD CARE: Non-therapeutic play activity with children provided by staff or volunteers.

Unit(s): 2000, 2200, 2300

Subunit(s): 2002, 2003, 2006, 2007, 2008, 2202, 2203, 2206, 2207, 2208,

Credential Type(s): All

Unit(s): 7200

Subunit(s): 7201, 7202, 7204

Credential Type(s): All

(28) CHILD CONSULTATION: Consult with a Student providing information or direction usually no more than an hour.

Unit(s): 1300

Subunit(s): 1304

Credential Type(s): MSW, MA/MS/MED

(29) CHILD STUDY TEAM: Working or consulting with Child Study Professionals, parents or child.

Unit(s): 1300

Subunit(s): 1304

Credential Type(s): MSW, MA/MS/MED

(30) CHRISTMAS: Assistance provided to an individual for Christmas, gifts and/or dinner.

Unit(s): 1200

Subunit(s): 1201

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6300, 6400, 7200

Subunit(s): 6303, 6304, 7201, 7202, 7204

Credential Type(s): All

(31) CLASSROOM OBSERVATION: Observe student with student/teacher interaction within classroom setting.

Unit(s): 1300

Subunit(s): 1304

Credential Type(s): MSW, MA/MS/MED

(32) CLOTHING PROVIDED: Client received clothing at an office visit.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6300, 6700, 6800, 7000, 7200

Subunit(s): 6304, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): All

(33) COMMUNITY EDUCATION: (1) Information presented to an individual or group in the general community. (2) Educational presentation on Providence House policies and general domestic violence information provided to a community organization.

Unit(s): 1000, 1100, 1200, 1300 (1)

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1101, 1102, 1103, 1201, 1202, 1301, 1302, 1303, 1304, 1305, 1306, 1307, 1308, 1309

Credential Type(s): All

Unit(s): 2000, 2200, 2300 (2)

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 5000, 5200, 5300, 5500 (1)

Subunit(s): 5001, 5002, 5003, 5004, 5501, 5502

Credential Type(s): All

Unit(s): 7200 (1)

Subunit(s): 7201, 7203, 7204

Credential Type(s): All

(200) COMMUNITY TRAINING: Providence house Services and tailored domestic violence information provided to specialized groups.

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

(34) CONSULT & EDUCATION MICA: Assist consumer with issues regarding MICA topics.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): MICA Specialist

Unit(s): 5000

Subunit(s): 5004

Credential Type(s): All

(37) CONSUMER TRIP ADL/PC: Transporting consumer for the purpose of learning ADL/CLS.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

(38) CONSUMER TRIP MICA: Transporting consumers for the purpose of MICA/substance abuse treatment activity.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

(999) Copay Service

(39) COURT APPEARANCE: (1) Testifying and/or questioned by the courts regarding clients status. (2) When services are provided to a client at Landlord-Tenant Court.

Unit(s): 1000, 1100, 1200, 1300, 1400 (1)

Subunit(s): 1004, 1100, 1101, 1102, 1201, 1202, 1307, 1308, 1309

Credential Type(s): All

Unit(s): 2000, 2200, 2300 (2)

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 4000 (2)

Subunit(s): 4001

Credential Type(s): All

Unit(s): 5000, 5200, 5400 (2)

Subunit(s): 5001, 5002,

Credential Type(s): All

Unit(s): 6000, 6100, 6500, 6700, 6800, 6900, 7000, 7200 (1,2)

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): All

(41) CRISIS INTERVENTION: Emergency procedure to an outpatient client at locations other than the grounds of buildings of the clinic. Must be identified by the client or interested individual.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): All

Unit(s): 7200

Subunit(s): 7201, 7202, 7203

Credential Type(s): All

(42) DANCE MOVEMENT/THERAPY: All dance related therapy provided only by a Certified Dance Therapist.

Unit(s): 2200, 2300

Subunit(s): 2202

Credential Type(s): MA/MS/MED, MSDTR

Unit(s): 6900

Subunit(s): NONE

Credential Type(s): MA/MS/MED, MSDTR

(43) DRAMA THERAPY: All drama related therapy provided only by a Certified Drama Therapist.

Unit(s): 2200, 2300

Subunit(s): 2202

Credential Type(s): MA/MS/MED, MCAT

Unit(s): 6000, 6100, 6900, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 7201, 7202, 7203

Credential Type(s): MA, MSW, LPC

(214) Drug and Alcohol Referral

(44) EASTER: Assistance provided with Easter Dinner and/or Easter Baskets.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credentioal Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 7200

Subunit(s): 7201, 7202, 7203, 7204

Credential Type(s): All

(45) EMERGENCY SHELTER APPLICATION: Request for motel placement.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credentioal Type(s): All

Unit(s): 4000, 4100

Subunit(s): 4002, 4101

Credential Type(s): All

(46) EMERGENCY SHELTER F/U: Calls placed to client or motel to make additional plans for client, or to verify checkout.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credentioal Type(s): All

Unit(s): 4000, 4100

Subunit(s): 4002, 4101

Credential Type(s): All

(47) EMERGENCY SHELTER PROVIDED: Placement of an individual or family at a motel.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credentioal Type(s): All

Unit(s): 4000, 4100

Subunit(s): 4002, 4101

Credential Type(s): All

(222) Expressive Therapy

(48) FACE-TO-FACE ENROLLED CLIENT: Any contact with a client or significant other that fails to satisfy billable definition.

Unit(s): 1100, 1200, 1300

Subunit(s): 1101, 1102, 1103, 1201, 1202, 1301, 1302, 1306, 1307, 1308, 1309, 1310

Credential Type(s): BA/BS, MA/MS/MED, MSW, LPC, LCSW, PEER

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): All

(49) FACE-TO-FACE COLLATERAL: Any contact with a collateral agency, family member of significant other that fails to satisfy billable definition.

Unit(s): 1100, 1200, 1300

Subunit(s): 1101, 1102, 1103, 1201, 1202, 1301,1302, 1306, 1307, 1308, 1309, 1310

Credential Type(s): BA/BS, MA/MS/MED, MSW, LPC, LCSW, PEER

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): All

Unit(s): 7200

Subunit(s): 7201, 7202, 7203, 7204

Credential Type(s): All

(50) FACE-TO –FACE NON-ENROLLED CLIENT: Contact with consumer prior to formal intake.

Unit(s): 1100, 1200, 1300

Subunit(s): 1101, 1102, 1103, 1201, 1202, 1301

Credential Type(s): BA/BS, MA/MS/MED, MSW

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): All

Unit(s): 6300, 6400

Subunit(s): 6302,6304, 6305, 6401

Credential Type(s): All

(51) FAMILY CONFERENCE: (1) A non-clinical contact with family members, usually parents or legal guardians, to inform them of a child’s outcome of Megan Law Assessments, Sex Offender Risk Assessments, Relapse Plans, and/or treatment progress. (2) Direct personal clinical involvement with client family or caretaker.

Unit(s): 1300 (2)

Subunit(s): 1301, 1302, 1303, 1304, 1306, 1307, 1308, 1310

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT

Unit(s): 5000, 5100, 5200, 5400 (2)

Subunit(s): 5001, 5002, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199

Credential Type(s): All

Unit(s): 6200, 6900, 7200 (1)

Subunit(s): 6203, 7201, 7202, 7203, 7204

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT,

(52) FAMILY CONSULTATION CONTACT AT AGENCY: Face to Face contact at Agency with IFSS family.

Unit(s): 5300

Subunit(s): NONE

Credential Type(s): All

(54) FAMILY COUNSELING: Counseling involving the clients family.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6202, 6203, 6301, 6302, 6303, 6304, 6305, 6306, 6401, 6402, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): MA/MS/MED, BA/BS, MDIV, CSW, PEER

(3) FAMILY THERAPY: Family psychotherapy with client present.

Unit(s): 1300

Subunit(s): 1301, 1302, 1303, 1304, 1305, 1306, 1307, 1308, 1309

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, BA/BS

Unit(s): 2000, 2200, 2300

Subunit(s): 2003, 2008, 2203, 2209

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, MCAT

Unit(s): 3000, 3100, 3200, 3300

Subunit(s): 3001, 3002, 3003, 3101, 3102, 3103, 3104, 3201, 3202, 3302, 3304, 3305

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, NJLP, LMFT, MFT

Unit(s): 5000, 5100, 5200, 5300, 5400, 5500, 5600

Subunit(s): 5002, 5400

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6300, 6500, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6303, 6304, 6305, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): All

(57) FINANCIAL MANAGEMENT: Payee for consumer or in therapeutic role. Assist consumer with financial skills.

Unit(s): 1100, 1200, 1300

Subunit(s): 1101, 1102, 1103, 1201, 1202, 1301

Credential Type(s): BA/BS, MA/MS/MED, MSW, PEER

Unit(s): 5100, 5200

Subunit(s): 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5190, 5191, 5195, 5196, 5197, 5198, 5199

Credential Type(s): All

(58) FOOD PROVIDED: Assistance by providing bags of food.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Tyupe(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6300, 6700, 6800

Subunit(s): 6304, 6701, 6702

Credential Type(s): All

(215) Food Stamp Screening

(59) FURNITURE PROVIDED: (1) To be used when a match is made between donated furniture and a client. (2) NJ Rental Subsidiary one time only furnishings.

Unit(s): 1200 (1)

Subunit(s): 1201, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200 (2)

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6300, 6700, 6800

Subunit(s): 6304, 6701, 6702

Credential Type(s): All

(60) GRAD GROUP: Long term monthly follow-up with working consumers.

Unit(s): 5000

Subunit(s): 5003

Credential Type(s): All

(61) GROUP COUNSELING: Verbal or other therapy methods provided by one or more psychiatrist or counselor under the direction of psychiatrist.

Unit(s): 1100, 1300

Subunit(s): 1101, 1102, 1103, 1301, 1302, 1303, 1304, 1305, 1306, 1307, 1308, 1309

Credential Type(s): MD/DO, LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, BA/BS, CADC

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6202, 6203, 6301, 6302, 6303, 6304, 6305, 6306, 6401, 6402, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): MA/MS/MED, BA/BS, MDIV, CSW, CADC

(201) GROUP MEETING:

Unit(s): 5000

Subunit(s): 5004

Credential Type(s): All

Unit(s): 6300, 6400

Subunit(s): 6301, 6302, 6303, 6304, 6401

Credential Type(s): All

(62) GROUP PLANNING: Organize/plan tasks to facilitate the development/delivery of therapeutic group services.

Unit(s): 1100, 1200, 1300

Subunit(s): 1101, 1102, 1103, 1201, 1302

Credential Type(s): BA/BS, Associates Degree, PCA

(63) GROUP RECREATIONAL ACTIVITIES: Recreational activities with two or more consumers.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201

Credential Type(s): All

Unit(s): 2300

Subunit(s):

Credential Type(s): All

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): BA/BS, LCSW, MSW, LSW, MA/MS/MED

(4) GROUP THERAPY: Provision of therapy to one or more individuals.

Unit(s): 1300

Subunit(s): 1301, 1302, 1304, 1307, 1308, 1309, 1310

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, CADC, NJLP, CLP, LMFT, BA/BS

Unit(s): 2000, 2200, 2300

Subunit(s): 2002, 2003, 2007, 2008, 2202, 2203, 2207, 2209

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, MCAT

Unit(s): 3000, 3100, 3200, 3300

Subunit(s): 3001, 3002, 3003, 3101, 3102, 3103, 3201, 3202, 3301, 3302, 3303, 3304, 3305

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, CADC, NJLP, CLP, LMFT

Unit(s): 5000, 5200, 5400, 5500

Subunit(s): 5002, 5501, 5502

Credential Type(s): All

Unit(s): 6000, 6100, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT

(64) HEAD START REGISTRATION: When a client signs up on site for the Head Start Program.

Unit(s): 4100

Subunit(s): 4101

Credential Type(s): All

(65) HEALTH SCREENING: When a client meets with an outside provider for any health screening, blood pressure check, etc.

Unit(s): 1200

Subunit(s): 1201, 1202

Credential Type(s): All

Unit(s): 4100

Subunit(s): 4101

Credential Type(s): All

(67) HOTLINE CALL-BATTERER: Call from batterer regardless of sex requesting services or related assistance.

Unit(s): 2200

Subunit(s): 2209

Credential Type(s): All

(68) HOTLINE CALL-CRISIS CALL VICTIM: All domestic violence related calls requesting emergency services, i.e. Shelter, domestic violence information or procedures, crisis intervention, counseling, etc.

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208

Credential Type(s): All

(69) HOTLINE CALL-DOMESTIC VIOLENCE INFORMATION (ANY SOURCE): Calls for information about domestic violence or victim related calls from any source other than the victim. This includes initiating referral calls from police, family, friends, social workers, etc.

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

(70) HOTLINE CALL-INFORMATION & REFERRAL (NOT DOMESTIC VIOLENCE): Represents all requests for information and assistance not related to domestic violence or victim services by any source other than a victim. Includes requests for housing, welfare, mental health services, legal services, or substance abuse counseling.

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

(71) HOTLINE CALL-NON-CRISIS VICTIM: Non-crisis service related calls from victims on the hotline, i.e. non-crisis supportive listening.

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208

Credential Type(s): All

(72) HOUSE MANAGEMENT: (1) Action taken to meet a concrete need for a shelter resident. (2) Communal house meetings in supportive or transitional housing.

Unit(s): 1200(2)

Subunit(s): 1201, 1202

Credential Type(s): All

Unit(s): 2000, 2200(1)

Subunit(s): 2002, 2202

Credential Type(s): All

(73) HOUSEHOLD ITEMS PROVIDED: Any linens, dishes, small appliances, etc. that are given to a client.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6700, 6800

Subunit(s): 6701, 6702

Credential Type(s): All

(74) HOUSING SEARCH: (1) Time spent making calls to inquire as to housing availability, cost, etc. for a specific client. (2) Assessment of consumers housing preferences coupled with seeking affordable housing.

Unit(s): 1100, 1200 (2)

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200 (1&2)

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 5100, 5200 (2)

Subunit(s): 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189

Credential Type(s): All

Unit(s): 6700, 6800

Subunit(s): 6701, 6702

Credential Type(s): All

(203) INDIVIDUAL COUNSELING: Counseling provided to aid client to make constructive changes in their life, family, and environment.

Unit(s): 1200

Subunit(s): 1201, 1202

Credential Type(s): All

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6202, 6203, 6301, 6302, 6303, 6304, 6305, 6306, 6401, 6402, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): MA/MS/MED, BA/BS, MDIV, CSW

(2) INDIVIDUAL THERAPY: Insight oriented, behavior modifying and/or supportive in office or outpatient facility. Face to face with client.

Unit(s): 1300

Subunit(s): 1301, 1302, 1303, 1304, 1307, 1308, 1309, 1310

Credential Type(s): LCSW, LPC

Unit(s): 2000, 2100, 2200, 2300

Subunit(s): 2002, 2003, 2007, 2009, 2202, 2203, 2207, 2209

Credential Type(s): MSW, LSW, MA/MS/MED, LPC, LMFT, LCSW, MCAT, MFT

Unit(s): 3000, 3100, 3200, 3300

Subunit(s): 3001, 3002, 3003, 3101, 3102, 3103, 3104, 3105, 3201, 3202, 3301, 3302, 3303, 3304, 3305

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, CADC, NJLP, LMFT

Unit(s): 5000, 5200, 5400, 5500

Subunit(s): 5002, 5501, 5502

Credential Type(s): LCSW, MSW, LSW, MA/MS/MED, CLP

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6303, 6304, 6701, 6702, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, CLP, NJLP, MSED, MCAT, MDIV, PHD

(75) INFORMATION & REFERRAL: When a client is given information on service provision, and/or referral to another agency that could assist with their problem. Can also include gathering or sending information over the phone from referral sources, consumers or collateral agency.

Unit(s): 1000, 1100, 1200, 1300, 1400

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1101, 1102, 1103, 1201, 1202, 1301, 1302, 1303, 1304, 1305, 1306, 1307, 1308, 1309, 1401

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 3000, 3100,

Subunit(s): 3001, 3003, 3102

Credential Type(s):

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 5000, 5100, 5200, 5300, 5400, 5500

Subunit(s): 5001, 5002, 5003, 5004, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151, 5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199, 5501, 5502

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6202, 6203, 6301, 6302, 6303, 6304, 6305, 6306, 6401, 6402, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): All

(76) INDIVIDUAL VOCATIONAL COUNSELING: Counseling non-working individuals on vocational concerns.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 5000

Subunit(s): 5003

Credential Type(s): All

(77) INITIAL NURSING ASSESSMENT: Nursing Assessment for Personal Care Assistance provided to new residential clients or active clients in a Catholic Charities program..

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201

Credential Type(s): All

Unit(s): 5000, 5100, 5200

Subunit(s): 5001, 5002, 5003, 5004, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199

Credential Type(s): RN, CLP, LPN

(78) INJECTION: Injectable psychotropic medication administered to Mental Health Client.

Unit(s): 1100, 1200, 1300

Subunit(s): 1101, 1102, 1103, 1201, 1202, 1301, 1302

Credential Type(s): RN

Unit(s): 5000, 5200

Subunit(s): 5001, 5002, 5005, 5006

Credential Type(s): MD/DO, RN, CLP, LPN

(1) INTAKE (ASSESSMENT): An evaluation of client problems and needs to determine appropriateness and eligibility for services. The intake evaluation includes gathering of demographic information, history and background, strengths and needs, and a diagnostic assessment in order to develop and initial treatment/service plan.

Unit(s): 1000, 1100, 1200, 1300, 1400

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1101, 1102, 1103, 1201, 1202, 1301, 1302, 1303, 1304, 1306, 1307, 1308, 1309, 1310,1401

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, BA/BS

Unit(s): 2000, 2200, 2300

Subunit(s): 2002, 2003, 2006, 2007, 2008, 2202, 2203, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 3000, 3100, 3200, 3300

Subunit(s): 3001, 3002, 3003, 3101, 3102, 3103, 3104, 3105, 3201, 3202, 3301, 3302, 3303, 3304, 3305

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 5000, 5100, 5200, 5400, 5500

Subunit(s): 5001, 5002, 5003, 5004, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199, 5501, 5502

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6300, 6400, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6301, 6302, 6303, 6304, 6305, 6306, 6401, 6402, 6701, 6702, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, MDIV, CSW

(108) Job Coaching

(79) JOB DEVELOPMENT: (1) Finding employers in the community to hire Supported Employment consumers. (2) Finding employers in the community to hire supportive housing enrollees.

Unit(s): 1200 (2)

Subunit(s): 1202

Credential Type(s): All

Unit(s): 5000 (1)

Subunit(s): 5003

Credential Type(s): MD/DO, RN, LCSW, LPC, MSW, LSW, MA/MS/MED, CADC, NJLP, CLP, LPN, LMFT

(80) JOB PLACEMENT: Placing individuals on jobs in the community.

Unit(s): 5000, 5200

Subunit(s): 5003

Credential Type(s): All

(81) JOB RESOURCES PROVIDED: Consumer advised of varied work, employment resources in the community.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 7200

Subunit(s): 7201, 7202, 7203, 7204

Credential Type(s): All

(82) JOB SEEKING SKILLS: Learning to complete job applications, write resumes and cover letters, make phone contacts and do job interviews.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1202

Credential Type(s): All

Unit(s): 5000

Subunit(s): 5003

Credential Type(s): All

(83) LEARNING EVALUATION: An assessment to determine the learning blocks that would affect a child’s educational success; performed by a Certified Learning Disability Specialist.

Unit(s): 6200, 6900

Subunit(s): 6203

Credential Type(s): All

(84) LEGAL ADVOCACY-COURT REQUESTED SESSION: Session with victim who is seeking to dismiss a complaint and is asked by the court to first speak with a victim advocate; or court requested session for any other reason.

Unit(s): 2000, 2200

Subunit(s): 2004, 2005, 2204, 2205

Credential Type(s): All

(85) LEGAL ADVOCACY-FAMILY (SUPERIOR) COURT ACCOMPANIMENT: Accompanying a victim to a family court hearing for the purpose of providing support.

Unit(s): 2000, 2200

Subunit(s): 2005, 2205

Credential Type(s): All

(86) LEGAL ADVOCACY-FAMILY (SUPERIOR) COURT INTERVENTION: Initiate contact with an identified victim during court for the purpose of providing information and referral.

Unit(s): 2000, 2200

Subunit(s): 2005, 2205

Credential Type(s): All

(87) LEGAL ADVOCACY-LEGAL OPTIONS SESSION: Session to provide legal options and/or court preparation-not an actual court appearance.

Unit(s): 2000, 2200

Subunit(s): 2002, 2003, 2004, 2005, 2006, 2008, 2202, 2203, 2204, 2205, 2206

Credential Type(s): All

Unit(s): 7200

Subunit(s): 7201, 7202, 7203, 7204

Credential Type(s): All

(88) LEGAL ADVOCACY-MUNICIPAL COURT ACCOMPANIMENT: Accompanying a victim to a municipal court hearing for the purpose of providing support.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 2000, 2200

Subunit(s): 2004, 2204

Credential Type(s): All

(89) LEGAL ADVOCACY-MUNICIPAL COURT INTERVENTION: Initiating contact with an identified victim during court for the purpose of providing support.

Unit(s): 2000, 2200

Subunit(s): 2004, 2204

Credential Type(s): All

(90) LEGAL ADVOCACY-OTHER: Action taken on behalf of a victim with the legal system where there is a problem or situation that needs resolution.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 2000, 2200

Subunit(s): 2002, 2003, 2004, 2005, 2006, 2008, 2202, 2203, 2204, 2205, 2206

Credential Type(s): All

(91) LITERACY ASSESSMENT: Initial assessment to determine what literacy instruction is appropriate.

Unit(s): 4100

Subunit(s): 4101

Credential Type(s): All

(92) LITERACY SESSION: A session of instruction provided at an agency site.

Unit(s): 4100

Subunit(s): 4101

Credential Type(s): All

(219)MICA Partial Per Diem

(208) Meal Provided Breakfast

(209) Meal Provided Lunch

(210) Meal Provided Snack

(93) MEDICATION MONITORING: Face-to-face delivery of medication.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201

Credential Type(s): All

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): All

Unit(s): 6000, 6200, 6500, 6900, 7000

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6201, 7002, 7003, 7004, 7005, 7006, 7007

Credential Type(s): All

(94) MEDICATION MAINTENANCE: Nursing Staff Administer Medication to Clients.

Unit(s): 5000, 5100

Subunit(s): 5001, 5002, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199

Credential Type(s): RN

(6) MEDICATION MANAGEMENT: Pharmacological management, including prescriptions, use, and review of medication with no more than minimal medical psychotherapy.

Unit(s): 1000, 1100, 1200, 1300

Subunit(s): 1001, 1003, 1004, 1101, 1102, 1103, 1201, 1301, 1302, 1306, 1307, 1308, 1309

Credential Type(s): MD/DO, RN, CNA

Unit(s): 5000, 5200

Subunit(s): 5001, 5002, 5005, 5006

Credential Type(s): MD/DO, RN

Unit(s): 6900

Subunit(s): NONE

Credential Type(s): All

(95) MEDICATION PREPARATION: Preparing medications for clients.

Unit(s): 1000, 1100, 1300

Subunit(s): 1001, 1003, 1004, 1101, 1102, 1103, 1301, 1302, 1306, 1307, 1308, 1309

Credential Type(s): MD/DO, RN, CNA

Unit(s): 5000, 5100, 5200, 5500, 5600

Subunit(s): 5001, 5002, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199, 5501, 5502

Credential Type(s): MD/DO, RN, LPN, CLP

Unit(s): 6900

Subunit(s): NONE

Credential Type(s): All

(98) MEGAN LAW ASSESSMENT BILLABLE: Completion of an assessment to determine the appropriateness of a Sex Offender Risk Tier assignment under the N.J. Offender Notification Law (Megan’s Law). To be selected as service code when assessment is complete and bill can be generated.

Unit(s): 6900, 7200

Subunit(s): 7203

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, CLP, NJLP, MSED, MCAT, MDIV, PHD

(204) MEGAN LAW ASSESSMENT UNBILLABLE: An assessment to determine the appropriateness of a Sex Offender Risk Tier assignment under the N.J. Offender Notification Law (Megan’s Law). To be selected as service code when working on an assessment up to but not including the final completion of assessment process.

Unit(s): 6900, 7200

Subunit(s): 7203

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, CLP, NJLP, MSED, MCAT, MDIV, PHD

(99) MENTORING: A non-clinical supportive service for children and adolescents that provides clients with role models, self-esteem building activities, and emotional support.

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6002, 6101, 7001, 7201, 7202, 7203, 7204

Credential Type(s): All

(100) MORTGAGE NO FUNDS: When a caller requests assistance with a mortgage payment and the program no longer has funds to assist.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(101) MORTGAGE APPLICATION: Intake assessment for purposes of assisting with a mortgage in arrears.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(102) MORTGAGE APPLICATION F/U: Any calls or actions taken after an application is made, for example call to mortgage company.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(103) MORTGAGE PROVIDED: Financial assistance is approved for mortgage arrearage.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(104) NEURO-DEVELOPMENTAL EVALUATION: A medical screening to determine any neurological abnormalities that would interfere with a child/youth’s learning and normal development.

Unit(s): 6200, 6900

Subunit(s): 6203,

Credential Type(s): MD/DO

(105) NON-HOTLINE-CRISIS CALL: Calls received at outreach from clients requesting emergency services crisis intervention counseling, etc.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credeential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2003, 2004, 2005, 2006, 2007, 2008, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

(106) NON-HOTLINE-NON-CRISIS CALL: Calls received at outreach from clients of a non- emergency nature.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2003, 2004, 2005, 2006, 2007, 2008, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

(107) NURSING ASSESSMENT: (1) Nursing assessment every 6 months for Residential clients receiving Personal Care Assistance (Medicaid). (2) Routine assessment of client by nurse, not related to residential service.

Unit(s): 1200 (1), 1300 (2)

Subunit(s): 1201, 1202 , 1301

Credential Type(s): All

Unit(s): 5000, 5100, 5200 (1)

Subunit(s): 5001, 5002, 5003, 5004, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199

Credential Type(s): RN, CLP, LPN

(108) OFF-SITE JOB COACHING: Resolving work issues with the consumer off-site.

Unit(s): 1100, 1200

Subunit(s): 1100, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 5000

Subunit(s): 5003

Credential Type(s): All

(205) OPTIONS COUNSELING: Non-therapeutic counseling based on clients current needs.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 2000, 2200

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

(111) OUTREACH-BOARDING HOMES: Outpatient and partial care face-to-face visit to clients in Boarding Homes.

Unit(s): 5000

Subunit(s): 5001, 5002

Credential Type(s): All

(112) OUTREACH-NURSING HOMES: Outpatient and partial care face-to-face visit to clients in Nursing Homes.

Unit(s): 5000

Subunit(s): 5001, 5002

Credential Type(s): All

(113) OUTREACH INDEPENDENT LIVING: Outpatient and partial care visits with clients living independently.

Unit(s): 1000, 1300

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1301, 1302, 1303, 1304, 1305, 1306, 1307, 1308, 1309

Credential Type(s): LCSW, LPC

Unit(s): 5000

Subunit(s): 5001, 5002

Credential Type(s): All

(114) PARENTING GROUP: Parenting education topics presented in a group format.

Unit(s): 1300

Subunit(s): 1301, 1302, 1303, 1304, 1305, 1310

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2003, 2007, 2203, 2207, 2209

Credential Type(s): All

Unit(s): 3000, 3100, 3200, 3300

Subunit(s): 3001, 3002, 3003, 3101, 3201, 3202, 3301

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6301, 6302, 6303, 6304, 6401, 6701, 6702, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7204

Credential Type(s): All

(207) PARTIAL CARE PER DIEM: Participation in Partial Care Programming to be billed as part, half or full day as per total programming time client spent in program.

Unit(s): 1000

Subunit(s): 1001, 1003, 1004, 1005, 1006

Credential Type(s): All

Unit(s): 5000

Subunit(s): 5001, 5002, 5005, 5006

Credential Type(s): All

(115) (DO NOT USE- INACTIVE) PARTIAL CARE HALF DAY: Participation in programming for one half day.

Unit(s): 1000

Subunit(s): 1001, 1003, 1004, 1005, 1006

Credential Type(s): All

Unit(s): 5000

Subunit(s): 5001, 5002, 5005, 5006

Credential Type(s): All

(116) (DO NOT USE-INACTIVE) PARTIAL CARE FULL DAY: Participation in programming for full day. Participation in active programming exclusive of meals except for transportation, this procedure reflects full service with prohibition against multiple billing for more than one service to a client per given day.

Unit(s): 1000

Subunit(s): 1001, 1003, 1004, 1005, 1006

Credential Type(s): All

Unit(s): 5000

Subunit(s): 5001, 5002, 5005, 5006

Credential Type(s): All

(117) PERSONAL CARE-INDIVIDUAL: Personal Care Assistance provided to a single client by order of a physician.

Unit(s) 1200

Subunit(s): 1201

Credential Type(s): All

Unit(s): 5100

Subunit(s): 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199

Credential Type(s): All

(118) PERSONAL CARE-GROUP: Personal Care Assistance provided to two or more clients simultaneously by order of a physician.

Unit(s): 1200

Subunit(s): 1201

Credential Type(s): All

Unit(s): 5100

Subunit(s): 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195

Credential Type(s): All

(119) PERSONAL CARE GROUP UNBILLABLE:

Unit(s): 1200

Subunit(s) 1201

Credential Type(s):All

Unit(s): 5100

Subunit(s): 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195

Credential Type(s): All

(120) PERSONAL CARE INDIVIDUAL UNBILLABLE:

Unit(s): 1200

Subunit(s): 1201

Credential Type(s): All

Unit(s): 5100

Subunit(s): 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195

Credential Type(s): All

(121) PLAY THERAPY: Therapeutic intervention with children utilizing play therapeutic techniques by a Master’s level therapist.

Unit(s): 2300

Subunit(s): NONE

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, MCAT

Unit(s): 6000, 6100, 6200, 6500, 6700, 6900, 7000, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6701, 6702, 7002, 7003, 7004, 7005, 7007, 7201, 7202, 7203, 7204

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT

(122) POST-ADOPTION COUNSELING: A specialized form of counseling to assist adoptive parents with parent-child difficulties arising after the legal finalization of an adoption.

Unit(s): 6300, 6400

Subunit(s): 6301, 6302, 6303, 6304, 6305, 6401, 6402

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT,

(123) POST-REUNION COUNSELING: A counseling service offered to an adopted child or birth parent to help resolve any emotional upset related to a reunion.

Unit(s): 6300, 6400

Subunit(s): 6301, 6305, 6401

Credential Type(s): All

(124) PRE-INTAKE: Process by which information is collected at the initial point of contact for an individual seeking services. This service can occur via telephone or in a brief face-to-face situation. Information collected will be used to determine appropriate referral for client.

Unit(s): 1100, 1200, 1300

Subunit(s): 1101, 1102, 1103, 1201, 1202, 1301, 1302, 1304, 1306, 1307, 1308, 1309, 1310

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2001, 2002, 2003, 2004, 2005, 2006, 2007, 2008, 2201, 2202, 2203, 2204, 2205, 2206, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6202, 6203, 6301, 6302, 6303, 6304, 6305, 6306, 6401, 6402, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): MD/DO, RN, LCSW, LPC, MSW, LSW, MA/MS/MED, CADC, NJLP, CLP, LPN, LMFT, MDIV, CSW

(125) PREMARITAL SERVICE: Psychosocial assessment or training provided to individuals or couples considering marriage.

Unit(s): 1300

Subunit(s): 1301

Credential Type(s): MSW, MA/MS/MED, LCSW, LPC, LMFT

Unit(s): 3000, 3100, 3200, 3300

Subunit(s): 3001, 3002, 3102, 3103, 3104, 3105, 3107, 3201, 3202, 3301, 3302, 3303, 3304, 3305

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, NJLP, LMFT

Unit(s): 5400

Subunit(s): NONE

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, NJLP, LMFT

(126) PRESCRIPTION ASSISTANCE APPLICATION: Intake assessment for purposes of assisting with a prescription.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

(127) PRESCRIPTION ASSISTANCE NO FUNDS: When a caller requests assistance with a prescription and the program no longer has funds to assist.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

(128) PRESCRIPTION ASSISTANCE PROVIDED: Financial assistance is approved for a prescription.

Unit(s): 1200

Subunit(s): 1201, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

(129) PREVENTION SERVICES: (1) Activities provided to reduce or prevent alcohol or drug dependency or abuse. (2) Crisis stabilization to help consumer overcome a crisis or a problem that threatens their housing stability.

Unit(s): 1000, 1100, 1200, 1300

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1101, 1102, 1103, 1201, 1202, 1301, 1302, 1303, 1304, 1305, 1306, 1307, 1308, 1309, 1310

Credential Type(s): All

(130) PRINCIPAL/DIRECTOR: Consultation between SSS worker and school principal:

Unit(s): 1300

Subunit(s): 1304

Credential Type(s): MSW, MA/MS/MED

(133) PSYCHIATRIC EVALUATION-RE-EVALS: Subsequent to an initial diagnostic evaluation.

Unit(s): 1000, 1100, 1300

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1101, 1102, 1103, 1301, 1302, 1303, 1304, 1305, 1306, 1307, 1308, 1309

Credential Type(s): MD/DO, CLP

Unit(s): 3000, 3100, 3200, 3300

Subunit(s): 3001, 3101, 3102, 3201, 3301, 3302, 3303

Credential Type(s): MD/DO

Unit(s): 5000, 5100, 5200, 5400, 5500, 5600

Subunit(s): 5001, 5002, 5003, 5004, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199

Credential Type(s): MD/DO

Unit(s): 6000, 6100, 6200, 6500, 6900, 7000, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): MD/DO,

(5) PSYCHIATRIC EVALUATION-INITIAL: Initial diagnostic interview/exam.

Unit(s): 1000, 1100, 1300

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1101, 1102, 1103, 1301, 1302, 1306, 1307, 1308

Credential Type(s): MD/DO, CLP

Unit(s): 3000, 3100, 3200, 3300

Subunit(s): 3001, 3101, 3201, 3301, 3302, 3303

Credential Type(s): MD/DO

Unit(s): 5000, 5100, 5200, 5400, 5500, 5600

Subunit(s): 5001, 5002, 5003, 5004, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199

Credential Type(s): MD/DO

Unit(s): 6000, 6100, 6200, 6500, 6900, 7000, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6203, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): MD/DO

(134) PSYCHOLOGICAL ASSESSMENT: An assessment using various psychological tests and measurements to determine the psychological and intellectual functioning of an individual.

Unit(s): 6900, 7200

Subunit(s): 7201, 7202, 7203, 7204

Credential Type(s): All

(136) PSYCHO-EDUCATIONAL GROUP: (1) A service where Domestic Violence educational topics presented in a group format. (2) Social skills and self care information presented in a supportive group format. (3) Education on mental illness and substance abuse.

Unit(s): 1300

Subunit(s): 1301, 1302, 1303, 1304, 1305, 1306, 1307, 1308, 1310

Credential Type(s): BA/BS

Unit(s): 2000, 2200 (1)

Subunit(s): 2002, 2003, 2006, 2007, 2008, 2202, 2203, 2206, 2207, 2208

Credential Type(s): All

Unit(s): 3000, 3100, 3300 (2)

Subunit(s): 3001, 3101, 3301, 3302, 3303, 3304, 3305

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, CADC, LMFT

Unit(s): 5000, 5300, 5400, 5500

Subunit(s): 5001, 5002, 5501, 5502

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200 (1)

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6301, 6302, 6303, 6304, 6401, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7006, 7007, 7201, 7202, 7203, 7204

Credential Type(s): All

(138) RECREATIONAL ACTIVITY:

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2007, 2207, 2208, 2209

Credential Type(s): All

Unit(s): 6000, 6100, 6200, 6700, 6900, 7000, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 6701, 7001, 7002, 7003, 7004, 7005, 7007, 7201, 7202, 7203, 7204

Credential Type(s): All

(139) RENT APPLICATION: (1) Intake assessment for purposes of assisting with overdue rent. (2) Case manager submits rental applications to the landlord on behalf of the consumer.

Unit(s): 1100, 1200 (2)

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200 (1)

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(140) RENT APPLICATION F/U: Any calls or actions taken after an application is made, for example call to landlord.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

Unit(s): 6700, 6800

Subunit(s): 6701, 6702

Credential Type(s): All

(141) RENT APPLICATION NO FUNDS: When a caller requests assistance with overdue rent and the program no longer has funds to assist.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(142) RENT PROVIDED: Financial assistance is approved for overdue rent.

Unit(s): 1200

Subunit(s): 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(143) REQUEST FOR HOUSING DENIED DUE TO OTHER: The individual has other problems, which render the victim incapable of living in a communal environment, or the victim was previously sheltered by the program but residential services were terminated as a result of non-compliance with shelter rules and guidelines.

Unit(s): 1200

Subunit(s): 1201, 1202

Credential Type(s): All

(144) REQUEST FOR HOUSING DENIED DUE TO PSYCHIATRIC ISSUES: The individual is a danger to themselves or others or requires medication supervision services or monitoring that the program is unable to provide.

Unit(s): 1200

Subunit(s): 1201, 1202

Credential Type(s): BA/BS, MA/MS/MED, MSW

(145) REQUEST FOR HOUSING DENIED DUE TO SUBSTANCE ABUSE: Individual is actively abusing drugs or alcohol.

Unit(s): 1200

Subunit(s): 1201, 1202

Credential Type(s): BA/BS, MA/MS/MED, MSW

(146) REQUEST FOR SHELTER DENIED DUE TO HOMELESSNESS: The individual is not homeless due to domestic violence.

Unit(s): 2000, 2200

Subunit(s): 2001, 2002, 2201, 2202

Credential Type(s): All

(147) REQUEST FOR SHELTER DENIED DUE TO INSUFFICIENT SPACE: The shelter is full or cannot accommodate the victim and all children.

Unit(s): 2000, 2200

Subunit(s): 2001, 2003, 2201, 2202

Credential Type(s): All

(148) REQUEST FOR SHELTER DENIED DUE TO OTHER: The individual has other problems, which render the victim incapable of living in a communal environment, or the victim was previously sheltered by the program but residential services were terminated as a result of non-compliance with shelter rules and guidelines.

Unit(s): 2000, 2200

Subunit(s): 2001, 2004, 2201, 2202

Credential Type(s): All

(149) REQUEST FOR SHELTER DENIED DUE TO PSYCHIATRIC ISSUES: The individual is a danger to themselves or others or requires medication supervision services or monitoring that the program is unable to provide.

Unit(s): 2000, 2200

Subunit(s): 2001, 2005, 2201, 2202

Credential Type(s): All

(150) REQUEST FOR SHELTER DENIED DUE TO SAFETY: Admitting a victim to shelter may present a safety problem because the abusive partner knows the location of the shelter, the client feels he or she is in danger or it might jeopardize the safety of current residents.

Unit(s): 2000, 2200

Subunit(s): 2001, 2006, 2201, 2202

Credential Type(s): All

(151) REQUEST FOR SHELTER DENIED DUE TO SUBSTANCE ABUSE: Individual is actively abusing drugs or alcohol.

Unit(s): 2000, 2200

Subunit(s): 2001, 2007, 2201, 2202,

Credential Type(s): All

(152) RESIDENTIAL DAY:

Unit(s): 3300

Subunit(s): 3305

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4002, 4005, 4006, 4102, 4202

Credential Type(s): All

Unit(s): 5100, 5500

Subunit(s): 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199, 5501, 5502

Credential Type(s): All

Unit(s): 6900

Subunit(s): NONE

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT

(153) RESPITE CARE -OUT OF HOME: Respite care hours for mentally ill family member out of home.

Unit(s): 5100

Subunit(s): 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199

Credential Type(s): All

(155) RISK ASSESSMENT: 1. Assessed potential risk to the victim posed by the offender. 2. Clinical assessment of clients at initial Intake and periodically during treatment using a numerical system from 1-4 with 1 representing Low Risk to 4 representing High Risk.

Unit(s): 1200

Subunit(s): 1201, 1202

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, BA/BS

Unit(s): 2200, 2300

Subunit(s): 2209

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, BA/BS

Unit(s): 5000, 5200, 5400, 5500

Subunit(s): 5001, 5002, 5004, 5005, 5006, 5501, 5502

Credential Type(s): MD/DO

Unit(s): 6000, 6100, 6200, 6500, 6700, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6004, 6005, 6006, 6101, 6102, 6103, 6201, 7003, 7004, 7005, 7007, 7201, 7202, 7203, 7204

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, MDIV, CSW

(156) SA IOP:

Unit(s): 3100, 3300

Subunit(s): 3105, 3301, 3302, 3303

Credential Type(s): CADC

(157) SA PARTIAL CARE:

Unit(s): 3300

Subunit(s): 3301

Credential Type(s): CADC

(158) SCHOOL SUPPIES: When supplies for school are distributed.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 7200

Subunit(s): 7201, 7202, 7203, 7204

Credential Type(s): All

(159) SECURITY DEPOSIT APPLICATION: (1) Intake assessment for purposes of assisting with payment of a security deposit. (2) Case manager seeks community resources for consumers without funds.

Unit(s): 1100, 1200 (2)

Subunit(s): 1100, 1102, 1103, 1201, 1202

Credential Type(s): BA/BS, MA/MS/MED, MSW

Unit(s): 4000, 4100, 4200 (1)

Subunit(s): 4001, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

(160) SECURITY DEPOSIT APPLICATION F/U: (1) Any calls or actions taken after an application is made, for example call to landlord. (2) Case manager follows up on status of securing funds for security.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): BA/BS, MA/MS/MED, MSW, PEER

Unit(s): 4000, 4100, 4200 (1)

Subunit(s): 4001, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

(161) SECURITY DEPOSIT NO FUNDS: When a caller requests assistance with a security deposit and the program no longer has funds to assist.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

(162) SECURITY DEPOSIT PROVIDED: Financial assistance is approved for a security deposit.

Unit(s): 1100, 1200

Subunit(s): 1100, 1102, 1103, 1201, 1202

Credential Type(s): BA/BS, MA/MS/MED, MSW, PEER

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

(164) SERVICE COORDINATION: Coordination of services for client.

Unit(s): 1200, 1300

Subunit(s): 1201, 1202, 1301, 1302, 1303, 1304, 1307, 1308, 1309, 1310

Credential Type(s): All

Unit(s): 5100, 5200

Subunit(s): 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199

Credential Type(s): All

(166) SEX OFFENDER RISK ASSESSMENT BILLABLE: Completion of a specialized assessment of children and adults charged with sexual offenses to determine risk of continued offending and to offer recommendations on appropriate treatment. To be selected as service code when assessment is complete and bill can be generated.

Unit(s): 6000, 6100, 6900, 7200

Subunit(s): 6001, 6002, 6003, 6101, 6102, 7201, 7202, 7203, 7204

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, CLP, NJLP, MSED, MCAT, MDIV, PHD

(167) SEX OFFENDER RISK ASSESSMENT UNBILLABLE: A specialized assessment of children and adults charged with sexual offenses to determine risk of continued offending and to offer recommendations on appropriate treatment. To be selected as service code when working on an assessment up to but not including the final completion of assessment process.

Unit(s): 6000, 6100, 6900, 7200

Subunit(s): 6001, 6002, 6003, 6101, 6102, 7201, 7202, 7203, 7204

Credential Type(s): LCSW, LPC, MSW, LSW, MA/MS/MED, LMFT, CLP, NJLP, MSED, MCAT, MDIV, PHD

(168) SOCIAL SERVICES ASSESSMENT: An assessment that includes taking a social history to determine any social factors that would affect a child’s educational success. Performed by a Certified School Social Worker.

(169) SOCIAL SERVICES/PROTECTIVE SERVICES (PRS): Non-clinical interventions targeted at insuring the safety of a child where child abuse or neglect have been assessed or where there is a risk thereof. Interventions include, but are not limited to a variety of supportive, monitoring, and case management type activities.

Unit(s): 6000, 6100, 6200, 6300, 6400, 6500, 6600, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6005, 6006, 6101, 6102, 6201, 6701, 6702, 7003, 7004, 7005, 7007, 7201, 7204

Credential Type(s): All

(170) SPEECH AND LANGUAGE ASSESSMENT: An evaluation to determine difficulties with expression of receptive language.

Unit(s): 6200

Subunit(s): 6203

Credential Type(s): NJLP

(171) STAFF COURT APPEARANCE: A staff person testifying under subpoena.

Unit(s): 1000, 1300

Subunit(s): 1004, 1307, 1308, 1309

Credential Type(s): All

Unit(s): 6900, 7200

Subunit(s): 7201, 7202, 7203, 7204

Credential Type(s): All

(172) STAFF MEETING: Meeting of staff members to discuss clients treatment.

Unit(s): 1100, 1200, 1300, 1301, 1302, 1307, 1308, 1309, 1310

Subunit(s): 1101, 1102, 1103, 1201, 1202, 1301, 1302, 1307, 1308, 1309, 1310

Credential Type(s): All

Unit(s): 5000, 5100, 5200, 5300, 5500, 5600

Subunit(s): 5001, 5002, 5003, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199, 5501, 5502

Credential Type(s): All

Unit(s): 6300, 6400, 6900, 7200

Subunit(s): 6301, 6302, 6303, 6304, 6305, 6306, 6401, 6402, 7201, 7202, 7203, 7204

Credential Type(s): All

(173) SUPERVISED VISITATION: AN observed and monitored visit between non-custodial parent and his/her child(ren) or grandchild(ren) that is ordered by the Court or another agency that has authority over the visit (e.g. DYFS).

Unit(s): 6600, 7000

Subunit(s): 7001, 7002, 7003, 7004, 7005, 7006, 7007

Credential Type(s): All

(206) SUPERVISION: Mandatory 6 month supervisory visits for families.

Unit(s): 6300, 6400

Subunit(s): 6301, 6302, 6303, 6304, 6305, 6306, 6401, 6402

Credential Type(s): All

(174) SUPPORT GROUP: Consumer led or staff led support group composed of consumers who share some problems and needs in common.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 5000, 5100, 5200, 5300, 5400, 5500

Subunit(s): 5001, 5002, 5003, 5004, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199, 5501, 5502

Credential Type(s): All

(177) TEACHER CONSULTATION: Psychosocial information or direction regarding student(s) or student/teacher interaction presented to teacher.

Unit(s): 1300

Subunit(s): 1304

Credential Type(s): MSW, MA/MS/MED

(178) TEAM MEETING:

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 5200

Subunit(s): NONE

Credential Type(s): All

Unit(s): 6900, 7200

Subunit(s): 7201, 7202, 7203, 7204

Credential Type(s): All

(182) TELEPHONE CONTACT: Telephone calls made to a client, family, collateral agency, in a non-crisis situation.

Unit(s): 1000, 1100, 1200, 1300, 1400

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1101, 1102, 1103, 1201, 1202, 1301, 1302, 1303, 1304, 1305, 1306, 1307, 1308, 1309, 1401

Credential Type(s): All

Unit(s): 5000, 5100, 5200, 5300, 5400, 5500

Subunit(s): 5001, 5002, 5003, 5004, 5005, 5006, 5101, 5102, 5103, 5104, 5105, 5106, 5107, 5108, 5109, 5110, 5120, 5121, 5122, 5123, 5124, 5125, 5126, 5127, 5128, 5129, 5130, 5131, 5132, 5140, 5150, 5151,5160, 5170, 5180, 5181, 5182, 5183, 5184, 5185, 5186, 5187, 5188, 5189, 5195, 5196, 5197, 5198, 5199,5501, 5502

Credential Type(s): All

Unit(s): 6300, 6400, 6700, 6800

Subunit(s): 6301, 6302, 6303, 6304, 6305, 6306, 6401, 6402, 6701, 6702

Credential Type(s): All

(185) THANKSGIVING: A package of food for the holiday is provided.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6300, 6700, 6800

Subunit(s): 6304, 6701, 6702

Credential Type(s): All

(186) TRANSPORTATION-ONE WAY: Transport client in agency vehicle from house to Catholic Charities Program Site.

Unit(s): 1000, 1200

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1201, 1202

Credential Type(s): All

Unit(s): 3200

Subunit(s): 3201

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4005, 4006, 4102, 4202

Credential Type(s): All

Unit(s): 5000, 5200, 5500

Subunit(s): 5001, 5002, 5501, 5502

Credential Type(s): All

Unit(s): 6000, 6200, 6300, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6005, 6006, 6201, 6303, 6304, 6306, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7007

Credential Type(s): All

(187) TRANSPORTATION-ROUND TRIP: Transport client in agency vehicle from house to Catholic Charities Program Site and from Catholic Charities Program Site back to home.

Unit(s): 1000, 1100, 1200

Subunit(s): 1001, 1003, 1004, 1005, 1006, 1101, 1102, 1103, 1201, 1202

Credential Type(s): All

Unit(s): 2000, 2200, 2300

Subunit(s): 2002, 2003, 2006, 2007, 2008, 2202, 2203, 2206, 2207, 2208

Credential Type(s): All

Unit(s): 3200

Subunit(s): 3201

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4005, 4006, 4102, 4202

Credential Type(s): All

Unit(s): 5000, 5200, 5500

Subunit(s): 5001, 5002, 5501, 5502

Credential Type(s): All

Unit(s): 6000, 6200, 6300, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6005, 6006, 6201, 6303, 6304, 6306, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7007

Credential Type(s): All

(188) TRANSPORTATION ASSISTANCE: Bus tickets, tokens, gas or cab fare is provided. Flexible support services to assist consumers with transportation.

Unit(s): 1200

Subunit(s): 1201, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4002, 4005, 4006, 4101, 4102, 4201, 4202

Credential Type(s): All

Unit(s): 6000, 6200, 6300, 6700, 6800, 6900, 7000, 7100, 7200

Subunit(s): 6001, 6002, 6003, 6005, 6006, 6201, 6303, 6304, 6306, 6701, 6702, 7001, 7002, 7003, 7004, 7005, 7007

Credential Type(s): All

(189) URINE SCREEN: Monitoring and processing the documentation needed to collect a urine specimen from clients for laboratory analysis.

Unit(s): 1000, 1100, 1300, 1400

Subunit(s): 1003, 1004, 1301, 1302, 1307, 1308, 1309, 1301

Credential Type(s): All

Unit(s): 3100, 3300

Subunit(s): 3105, 3301, 3302, 3303

Credential Type(s): All

Unit(s): 5000, 5100, 5200, 5300, 5400, 5500

Subunit(s): 5001, 5002, 5005, 5006, 5501, 5502

Credential Type(s): All

Unit(s): 7100

Subunit(s):

Credential Type(s): MD/DO

(190) UTILITY APPLICATION: Intake assessment for the purposes of assisting with payment of an overdue utility bill.

Unit(s): 1100

Subunit(s): 1101, 1102, 1103

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(191) UTILITY APPLICATION F/U: Any calls or actions taken after an application is made, for example call to utility company.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(192) UTILITY NO FUNDS: When a caller requests assistance with an overdue utility bill and the program no longer has funds to assist.

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(193) UTILITY ASSISTANCE PROVIDED: Financial assistance is approved for payment of a utility bill.

Unit(s): 1200

Subunit(s): 1202

Credential Type(s): All

Unit(s): 4000, 4100, 4200

Subunit(s): 4001, 4101, 4201

Credential Type(s): All

(194) VOCATIONAL ASSESSMENT: Summary of individual’s vocational interests, aptitudes, experience and abilities.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1202

Credential Type(s): All

Unit(s): 5000, 5200

Subunit(s): 5003

Credential Type(s): All

(195) VOCATIONAL COUNSELING: Providing groups and individuals with vocational education.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1202

Credential Type(s): All

Unit(s): 5000

Subunit(s): 5003

Credential Type(s): All

(196) VOLUNTEER PLACEMENT: Placing consumers in volunteer positions in the community.

Unit(s): 1100, 1200

Subunit(s): 1101, 1102, 1103, 1202

Credential Type(s): All

Unit(s): 5000

Subunit(s): 5003

Credential Type(s): All

Unit(s): 6300, 6400

Subunit(s): 6301, 6303, 6306, 6401

Credential Type(s): All

(197) WORK EVALUATION: Evaluation of work performance, habits and attitudes.

Unit(s): 5000

Subunit(s): 5003

Credential Type(s): All

(211) Residential Fee

(213) Post Adoption Supervision

(216) SA Evaluation

(217) PALS Transportation One Way

(218) PALS Transportation Round Trip


ANASAZI CODE TABLES

PERSON CONTACTED TABLE

C

Client

B

Client With Family

L

Legal Guardian

I

Motel Manager

J

School

K

Community Organization

A

Landlord

D

DYFS Worker

E

Employer

F

Family w/o Client Present

G

Utility Company

H

Mortgage Company

M

Board of Social Services

N

Psychiatric Crisis Center

O

Primary Care Physician

S

Other Service Provider

Z

Parole/Probation Officer

X

Court Officer

PLACE OF SERVICE TABLE
I | CCT Program Site
K | Non CCT Program Site
C | Court
H | Home
J | Jail/Juvenile Center
L | Medical Hospital
M | Motel
N | Nursing Facility
P | Psychiatric Hospital
Q | Job Site
S | School

CONTACT TYPE TABLE

F

Face to Face

C

Correspondence

E

E-Mail

T

Telephone

APPOINTMENT TYPE TABLE

1

Scheduled

2

Unscheduled

3

Cancelled By Client

4

Cancelled By Agency/Center

5

No Show

BILLING TYPE TABLE

D

Defined on Treatment Plan

X

Not Needed on Treatment Plan

N

Not Defined on Treatment Plan

INTESITY TYPE TABLE
R | Routine
U | Urgent
E | Emergent
C | Crisis

SERVICE CODE TABLE

1

Intake

2

Individual Therapy

3

Family Therapy

4

Group Therapy

31

Classroom Observation

33

Community Education

41

Crisis Intervention

124

Pre-Intake

130

Consultation w/Principal

174

Support Group

177

Teacher Consultation


COMMON SUSPENSE CODE KEY

A- No Valid Diagnosis (This can be cleaned up in the system by entering a Diagnosis Form for the client where it is absent.)

F- Service is too old (This can be corrected by changing the rules in the billing modality where appropriate so that we can still bill within the rules of the paysource.)

J- No Active Insurance Coverage (This cannot be corrected no coverage means no coverage, when appropriate financial responsibility can be crossed to the client.)

T- Too Many Clients in a Group Service (This cannot be corrected if the group size is larger than the paysource allows, when this occurs, all clients in the group are suspended. The best way to deal with this is to manage group services before they occur and limit group size.)

V- No Assignment of Benefits Signed (This can easily be corrected by updating or entering a completed Financial Review for the client covering the service dates in question.)

Z- Not Authorized (For Medicaid we are still awaiting Authorization for the half-day partial care days that were previously denied. Providing the programs submitted the appropriate paperwork requesting these authorizations, we should eventually be paid for these services. This has to be closely managed at the program level. As for other paysources that require authorization, once the initial authorization expires, it is the program/clinician responsibility to obtain ongoing authorization by completing appropriate documentation reviewing service delivery. All Unauthorized services can be reviewed and potentially paid if the reauthorization process is followed.)

1- No Server Provider Number (For Medicare services, those without a provider number can apply for one where appropriate or services can be reviewed to see ~f they fall under incident too. For all paysources requiring a provider number we need to review the staff credential and provider number status in the system to be sure everything is current. With review, many of these suspended services can be cleaned up.


CCT Break-down on the forms!

Index Card (New Clients & Family Members) | Index Card (New Clients & Family Members)
Demographic Form | Demographic Form
Financial Review Maintenance (Version 19) | Registration Form (see form for Unit/Subunits)
Client 3rd party Coverage Maintenance (optional) | Diagnosis Form
Client Assignment Maintenance & Treatment Session | Client Discharge Form (see form for Unit/Subunit)
Under Client Assignment Maintenance (optional) · Family Member Tab (7) · Server History Tab (2) for review · Absence History Tab (5) | Under Client Assignment Maintenance (optional) · Family Member Tab (7) · Server History Tab (2) for review · Absence History Tab (5)
Individual Service Maintenance 1 & 2 (multiple subunits) | Financial Review Maintenance (Version 19)
Group Service Maintenance | Client 3rd Party Coverage Maintenance (optional)
Contact Screening Maintenance (for Generic Clients) | Client Authorization Maintenance (Send directly to Billing Office — Liz Luciano)
 | Individual Service Maintenance 1 & 2 (multiple subunits)
 | Group Service Maintenance
 | Contact Screening Maintenance (for Generic Clients
Client Substance Abuse Treatment Prgm Maintenance (Optional — for Units/Subunits that want to track Substance Abuse Treatment for there clients) | Client Substance Abuse Treatment Prgm Maintenance (Optional — for Units/Subunits that want to track Substance Abuse Treatment for there clients)

Assessment & Treatment Plan — ATP (Side) | Client Data Windows (Side)
Index Card | Financial Review Maintenance (Version 19)
Demographic Form | Client 3rd Party Coverage Maintenance
Client Registration Form | Client Authorization Maintenance
Diagnosis Form | Client Assignment Maintenance (Family/Server/Absent tab)
Client Discharge Form | Individual Service Maintenance 1 & 2
 | Group Service Maintenance
 | Contact Screening Maintenance (for generic clients only)


CONTACT SCREENING LOG

Catholic Charities, Diocese of Trenton

CONTACT SCREENING FORM

Client Name: Generic Client (Is your Anonymous Client) |  |  |  |  |  |  |  |  |  |  |  | Case #:
Form #: |  |  |  | Date: |  |  |  |  | Unit: |  |  | Subunit:
Server Name and Server ID (Please print) | Coll Srvr Y/N | Collateral Server ID | Collateral Server Time (Total) |  | Spvr ID | Svc Code | Start Time Ex: 9:00a | Stop Time Ex: 3:00p |  | Person Contacted | Place of Service |  | Contact Type | Appt Type | Billing Type | Intns. Type

PERSONS CONTACTED

C Client

B Client With Family

L Legal Guardian

I Motel Manager

J School

K Community Organization

A Landlord

D DYFS Worker

E Employer

F Family w/o Client Present

G Utility Company

H Mortgage Company

M Board of Social Services

N Psychiatric Crisis Center

O Primary Care Physician

S Other Service Provider

Z Parole/Probation Officer

PLACE OF SERVICE

I CCT Program Site

K Non CCT Program Site

C Court

H Home

J Jail/Juvenile Center

L Medical Hospital

M Motel

N Nursing Facility

P Psychiatric Hospital

Q Job Site

S School

CONTACT TYPES

F Face to Face

C Correspondence

E E-Mail

T Telephone

APPOINTMENT TYPES

1 Scheduled

2 Unscheduled

3 Cancelled By Client

4 Cancelled By Agency/Center

5 No Show

BILLING TYPES

D Defined on Treatment Plan

X Not Needed on Treatment Plan

N Not Defined on Treatment Plan

INTENSITY TYPES

R Routine

U Urgent

E Emergent

C Crisis


Using Catholic Charities Master Help File

Using the Catholic Charities

Master Help File

This help file was created to provide an easily accessible, central location for all of Catholic Charities’ policies & procedures.

Navigate this help system the way you would any other standard help file (using Contents, Index or Search tabs.) If you are not familiar with using help files you should review the "Welcome to Help" section of the Windows Help file which can be accessed by clicking on the start button (located at the very bottom left of the screen) and then the Help file icon.

October 2003


Public Folder Insructions

Catholic Charities, Diocese of Trenton

Public Folder Instructions for MS Outlook

Accessing and viewing information in a public folder – outside CAS

Click once on the “Public Folder” icon on your Outlook Bar.

A list of all available folders will appear.

To view items in a folder, select the folder you want to access by clicking once on the Folder.

To open an item within the selected folder, double click the item.

Accessing and viewing information in a public folder – within CAS

Click on the + next to “Public Folders”.

A list of all available folders will appear. Continue expanding the sub-folders by using the + next to the folder.

To view items in a folder, select the folder you want to access by clicking once on the Folder.

To open an item within the selected folder, double click the item.

Reading attachments

An attachment is a file that can be created in any program and attached to an e-mail message, such as a Microsoft Word document or a Microsoft Excel spreadsheet. To view an attachment, double-click the attachment file name, located in the message heading information. The attachment will open in a new browser window. Before editing attached files, you must download them to your computer.

Forwarding an item or file posted in a public folder

  1. Open the public folder that contains the item or file you want to forward to others.
  2. Select the item or file you want to forward
  3. Click Forward
  4. In the To and Cc boxes, enter recipient names
  5. If you forward several items or files, type the subject of the message in the Subject box.
  6. Click Send

If you select multiple items or files, they are forwarded as attachments in a new message.