Dr. Kerry Kriger’s qPCR Instructions for detecting B. dendrobatidis. Method for doing 93
samples at a time, in $inglicate). Avoid contamination! 1-0ct-09 savethefrogs.com/chytrid

Extracting DNA from Samples

1. With blue marker, label the right side of 93 swabs Al thru H12 (don’t label E10, E11 or E12).
Label 94 1.5mL microtubes Al thru H12 (don’t label E10 or E12;, Note: you will need a
microtube for the E11 pos ctrl.) Write the actual swab ID (e.g. 732) in its corresponding cell (e.g.
D7) on the “Chart with Swab Numbers” printout. Photocopy and keep extra in safe place!!!

2. Fill 94 1.5mL microfuge tubes with 30-40mg of 0.5mm zirconium/silica beads (weigh, don’t
guess). Next, add 50uL PrepMan Ultra (gets stored at room temp!). Last, break off each swab
into its corresponding tube. Overall order is: 1) beads 2) PrepMan 3) swabs

3. Homogenize using Mini Beadbeater 8:
e Beadbeat 45 seconds. Microfuge 30 seconds (at ~13,000g).
e Now beadbeat 45 seconds again, and microfuge 30 seconds again.
Verify tubes are closed after every step. Stick tubes into ice bucket for a few seconds after
beadbeating. When microfuging, put hinge parts of lids toward outside.

4. Pierce lid of microtubes with 22 or 23 gauge needle (can use same needle if flamed in a Bunsen
burner between samples.) Discard if contamination with liquid from any tube is suspected. Use 4
needles on rotation, so that one has always cooled.

5. Place microtubes in floating holder and boil sample 10 minutes in pan of boiling water. Verify
tubes are closed! Don’t usé a lid on pan. 1f running a positive control, boil last (separately) so as
to avoid potentially contaminating real samples.

6. Dab Kleenex on top of tubes to remove any condensation. Cool 2 min at room temperature then
microfuge for 3 minutes at full speed (~13,000g).

7. Collect and store as much supernatant as possible — usually 20 to 40pL. 20 to 40ul of
supernatant is needed so that 5uL can easily be gotten for the dilution step.
e Label plate like: “2009-Jan-18 V-Bottom Plate #1 (samples)”.

e All 93 samples (and pos ctrl) go into V-Bottom plate #1’s correspondingly labeled well.
(microtube Al1->well Al).

8. Dilution step:
e Label plate like: “2009-Jan-18 V-Bottom Plate #2 (Dilutions)”.
e Put45uL of DEPC H,0 into each of V-Bottom #2’s 94 usable wells (not £70 or E12).
e Now take 5 pL supernatant from each of 94 wells of V-Bottom Plate #1, and put in its
respective well of V-Bottom Plate #2. Now all samples are diluted 1/10.

Harvested supernatants can be stored for a week at 4°C if the assay is being done in that time other
wise store frozen at —20°C (normal freezer). The plate needs to be sealed to prevent evaporation
of sample.



Getting Samples, Standard and NT C ready for Singlicate PCR plate

20mike reactions!!!! (15 pL master mix + 5 pulL sample); 93 samples per plate.

Each reaction will contain 5 pL of 1/10 diluted sample, and 15 pL. master mix:

10 ul  ABsolute QPCR ROX 500nM Mix

0.8 ul  18uM ITS1-3 Chytr 5’- CCTTGATATAATACAGTGTGCCATATGTC-3’
0.8 ul  18uM 5.8S Chytr 5’- AGCCAAGAGATCCGTTGTCAAA -3’

1l S5uM ChytrMGB2 5’ - 6FAM CGAGTCGAACAAAAT MGBNFQ -3’
2 ul 10x Exo IPC mix

0.4 ul  50x Exo IPC DNA

1) Prepare the master mix:
Make 105 wells worth to be on the safe side, since we NEED 96 wells worth. Dump any excess when

finished. Always vortex, and centrifuge tubes/mixes as necessary.
So add these in this order to a 2mL microtube labeled “MM”:

e 1,050 uL ABsolute QPCR ROX 500nM Mix (105*10 pL = 1,050 pL)
e 84  uLITSI1 primer (105 * 0.8 uL =84 uL)
e 84 puL 5.8S primer (105 * 0.8 uL =84 uL)
e 105 pL MGB?2 probe (105 * 1 uL =105 pL)
e 210 pLIPC mix (105 * 2uL = 210uL)

e 42 uL IPC DNA (105 * 0.4pL = 42pL)

2) Put the Samples, 100 Zoo standard, Pos Ctrl, and NTC in the PCR plate:
-A Iways change pipette tip between samples! Keep PCR plate in its holder, to keep bottom clean!
Add 15 pL masterto all of the PCR plate’s wells.
e Add 5 pL of diluted samples from V-Bottom Plate #2 to respective wells of the PCR plate’s

wells (excluding E10, E11, and E12). Mix well.
e Add 5 uL of 100 zoospore standard to E10.
e Add 5 uL of diluted positive control from V-Bottom Plate #2’s E11 to PCR Plate’s E11.
e Add 5 pL of DEPC H,0 (NTC) to E12.
o Gover PCR plate with plate sealer.
o Seal the V-Bottom Plate and freeze.

3) Centrifuge the Plate
o Counterbalance centrifuge by adding in the dummy plate/plate holder.
e Centrifuge PCR plate at 4000 RPM for 2 minutes. NB. Donna does 1500 RPM for 30sec.
Either way is fine.

*If using a BioRad machine to analyze samples, you may need to add fluorescein to master mix at 1.0 pl
Fluorescein dye per 20 pL reaction (for 20x fluorescein; precise amount can vary slightly.)

Thus, instead of using 210 uL. DEPC H,O (if making 105 wells worth!), do

105 pL Flourescein (105 * 1.0 uL =105 pL)

105 uL DEPC H,O (105 * 2uL =210uL; 210pL - 105puL = 105uL)
NB: water is added at whatever amount brings the total volume to 210 pl)



Using ABI Prism 7700 Sequence Detection System: Singlicate

If using an ABI Prism 7700 Sequence Detection System, the default amplification conditions (2 min
50°C, 15 min 95°C followed by 15 s 95°C, 1 min 60°C for 50 cycles) are used. (Note well: Applied
Bioystems’ 2x Tagman Master Mix uses only 10 min at 95°C).
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Never turn off the machine.

Quit program if already open, then open SDS 1.9.1 software, or just open “Singlicate Template™.
Save As a new name (i.e. 2005May19 which is the date of the extraction always!!!)

If necessary:

o Highlight appropriate cells and give samples designation: “unknown”.

o Highlight appropriate cells and give standards info: i.e. sample name STD100; quantity 100.

o Highlight appropriate cells and give NTC sample name: NTC.

o Ifsome wells are not being used, highlight those wells, and put sample type as “not in use”.
Can toggle between screens by hitting “Show Analysis” button, or “Show Setup” button.

Give comments box a name and date if you want.

In Sample Type drop down menu, choose ‘Sample Type Setup’ and make [PC+ reporter be VIC.
Also, change ‘Dye Layer’ to VIC and make any well with IPC in it be set to ‘Sample Type’ IPC+.
Gently wiggle your PCR plate out of its holder, then stick in the machine in the correct
orientation.

Extra seal the plate using Kevin’s plate sealer thing (which will simultaneously push the plate
firmly into the machine). Pull big thing back, hold firmly while tightening the knob, then once it
“hits”, give it %4 or so turn more.

Where NTC vs Standard vs Unknown is, choose sample type setup; the window under Quencher
should say None, not Tamra (the default).

ALWAYS check default conditions from the sheet taped to the machine:

Instruments—> Diagnostics—> Advanced Options

My exposure time for platesis 10  (if using caps it is 25!)

“Use spectral compensation for Real time” should be left UNCHECKED. (not too important
though.)

Check the “Use background in “spectral components” folder, and check the “Use pure spectra in
“spectral components” folder (as shown on sheet taped to machine).

All 3 boxes in Analysis=> Options should be ticked!

Lastly, at top of window, verify status is idle, then hit run.

Wait for beep (30secs).

Don’t touch computer now.

NB: If you consider it unimportant to add IPC to the singlicate reactions, then make the 15 uL master
mix as follows (this method was published in my thesis):

10 pl ABsolute QPCR ROX 500nM Mix

I ul 18uM ITS1-3 Chytr 5°- CCTTGATATAATACAGTGTGCCATATGTC-3’

I ul 18uM 5.8S Chytr 5’- AGCCAAGAGATCCGTTGTCAAA -3’

I ul 5uM ChytrMGB2 5’ - 6FAM CGAGTCGAACAAAAT MGBNFQ -3’

2 ul DEPC H,O



Analyzing Singlicate Data

When run is done, hit File=> Save.

Can pry used PCR plate out of machine with the tool there.

If you ever clear any cell after this point, you MUST then SAVE AS a new name, or else original

data will be lost!!! Use the original name plus “-ol” after it to signify outliers removed.

Analysis—=> Analyze.

If you need to see this amplification plot in the future, use Analysis=>Amplification Plot, or
Apple + G shortcut wih all cells highlighted.

Set the Threshold: use the log scale (double-click the y-axis then choose “log scale” in display
box), and move the horizontal bar about halfway up the linear portion of lines; just make sure
it is BELOW high curves, and ABOVE the NTC lines.

o NB: Donna uses a delta Rn of 0.10 to standardize all assays.

If you ran a positive control, verify that it came up positive (Ct<50), then Edit->Clear that cell.

NB: Any time you Edit->Clear a cell, you will need to re-analyze!

Verify the standard came out positive (Ct<50), and the NTC came out negative (Ct=50).

Set Baseline: the defaults of “Start: 3 and Stop: 15” are fine, but better is a Stop of 2 less than the
earliest rise point (e.g. Stop: 22 perhaps). Use linear scale (double-click the y-axis then
choose “linear scale” in display box) to visualize determine this.

Hit “Update Calculations”. Hit OK.

NB: Anytime you make changes and re-analyze, you will have to reset threshold and baseline and
Update Calculations again.

Note any cells with Ct<50, they are chytrid positive.

To test if [IPC came out positive: in amplification plot, flip ‘Reporter’ drop down to be VIC, and
see which wells came out Ct<50 (those are indeed IPC positive, implying no inhibition).

NB: If data is lost, you can always retrieve it: Open your template, and then do
File>import—>labview—>mac HD—>runs f->choose your run by date and time.



PCR GUIDE: Triplicate reruns of positive samples KerryKriger 1-0ct-09
www.savethefrogs.com/chytrid

Use 20uL reactions!!!! (15 uL master mix + 5 uL. sample); 25 samples per plate. Use of
IPC is unnecessary, as all singlicate reactions were inhibition free.

Each reaction will contain 5 puL of 1/10 diluted sample, and 15 pLL master mix:

10 ul ABsolute QPCR ROX 500nM Mix

Iul 18uM ITS1-3 Chytr 5’- CCTTGATATAATACAGTGTGCCATATGTC-3’
1 ul 18uM 5.8S Chytr 5’- AGCCAAGAGATCCGTTGTCAAA -3’

Iul 5uM ChytrMGB2 5 - 6FAM CGAGTCGAACAAAAT MGBNFQ -3’
2 ul DEPC H,O*

1) Prepare the master mix:

Make 112 wells worth to be on the safe side, since we NEED 95 wells worth. Dump any excess when
finished. Always vortex, and centrifuge tubes/mixes as necessary.

So add these in this order to a 2mL microtube labeled “MM”:

1,120 uL ABsolute QPCR ROX 500nM Mix (112 * 10 uL = 1,120 pL)

e 112 uLITSI primer (18uM) (112 % 1 uL = 112 uL)
o 112 puL 5.8S primer  (18uM) (112* 1 uL =112 uL)
e 112 uL MGB2 probe (5uM) (112* 1 uL =112 uL)
e 224 uL DEPC H,0 (112 * 2uL = 224 L)

(Adds up to 1,680 puL)

2) If you have not yet done so today, make your stock standards.
e Ifrunning 1 plate today, make 50 uL of each standard; 2 plates 60 uL; 3 plates 90 uL.
e i.e. serial dilutions of 45 uL H,O + 5 uL DNA; 54 uLL H,O + 6 uLL DNA, or 81 uL H,O + 9
uL DNA.

3) Prepare the samples as one well with a triplicate’s worth:
e Add 49.5 uL masterto a V-Bottom plate’s A1-A12 and F1-F12 cells (and D10!)
e Add 16.5 puL of positive diluted sample to its respective A1-A12 or F1-F12 cell (and D10!).
o Seal the diluted samples’ plate and re-freeze.

--Always change pipette tip between samples!!!
--This is 66 uL of each sample: enough for a triplicate (three 20 pL reactions) with 6 puL spare.
-- NB: 15 pL master mix * 3.3 wells =49.5 pL; 5 pL sample * 3.3wells = 16.5 pL).

4) Put the Samples in the PCR plate
Always put PCR plate in its holder!!! Keep bottom clean! Do NOT write on the PCR plate!!!
o Take 20 pL from Al of V-Bottom plate, and add as triplicate to the PCR plate’s three Sample
1 cells (A1-C1). Change pipette tip. Continue thru 20 pL from F12 of V-Bottom plate being
added as triplicate to the PCR plate’s three “sample24” cells (F12-H12). (and D10-D12!)



9) Prepare the Standards/NTC mixes:

e Line up five 1.5mL microtubes. Label them 100, 10, 1, and 0.1, and NTC to differentiate
them from the stock tubes that are jusf standards (versus these, which will be standards plus
master mix).

Use new tips each time; start with weakest standard
> Add 64.5 uL master mix to each of the four standards tubes and to the NTC tube.

> Add 21.5 pL of each standard to its respective tube, and then 21.5 puL of DEPC H,O to the
NTC tube.

Now there is:
-- 86 puL of each standard mix and NTC mix: enough for a quadruplicate (four 20 pL reactions)
with 6 pL to spare. The math: 15 pLL master mix * 4.3wells = 64.5 uL.. And 5 pL standard *

43wells =21.5 uL. (64.5+21.5 = 86)

--if running anything in duplicate, make up a tube with 34.5 puLL master mix and 11.5 uLL DNA (this is 46puL, enough for 2 wells &
some leftover: 15%2.3=34.5; 5%¥2.3=11.5).

6) Put the Standards and NTC in the PCR plate
This step is always done affer the samples have been added to the PCR plate, as we use NTC to
see if there was contamination. Be sure to VOrteéx and centrifuge!

e From the 1.5 mL tubes that were made up (in step 5) of standard/master mix, add 20 uL to
each of 4 correct cells of PCR plate (i.e. 100zoos goes to D1-D4, 10zoos to D5-D8, 1zoos to
E1-E4, and 0.1zoos to E5S-ES8).

e Finally, from the 1.5mL tube that was made up (in step 5) of NTC/master mix, add 20 pL to
each of 4 correct cells of PCR plate (i.e. D10-D11 and E10-E11.)

o Cover PCR plate with plate sealer.

7) Centrifuge the Plate
e Counterbalance centrifuge by adding in the dummy plate/plate holder
e Centrifuge plate at 4000 RPM for 2 minutes. Kevin does it by hitting box with PROG, then
box with up arrow, which gets Program 1. Then hit start. PCR plate is always in its holder,
to keep bottom clean!!! NB.: Donna does 1500 RPM for 30sec. Either way is fine.

*If using a BioRad machine to analyze samples, you may need to add fluorescein to master mix at 1.0 pl
fluorescein dye per 20 uL reaction (for 20x fluorescein; precise amount can vary slightly.)

Thus, instead of using 224 pL. DEPC H,O (if making 112 wells worth!), do

112 pL Flourescein (112 * 1.0 uL =112 pL)

112 pL DEPC H,O (112 * 2ulL =224pL; 224pL - 112pL = 112puL)
NB: water is added at whatever amount brings the total volume to 224 pl)



Using ABI Prism 7700 Sequence Detection System: Triplicate

If using an ABI Prism 7700 Sequence Detection System, the default amplification conditions are
used: 2 min at 50°C, 15 min at 95°C; followed by 50 cycles of {15 s at 95°C, 1 min at 60°C}. (NB:
Applied Bioystems’ 2x Taqgman Master Mix uses only 10 min at 95°C).
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Never turn off the machine.

Quit SDS 1.9.1 software if running.

Open SDS 1.9.1 software, or just go to my folder, and open “Triplicate Template”.

Save As a new name (i.e. 2005Aug23triprerunsP1 if first plate of day, or 2005Aug23triprerunsP2

if second plate of day): no spaces! Use today’s date.

Verify plate setup on screen is same as your setup. If necessary:

o Highlight appropriate cells and give samples designation: “unknown” and name: “1” for cells
Al, B1, Cl, etc, and “24” for cells F12, G12, H12.

o Highlight appropriate cells and give standards info: i.e. sample name STD100; quantity 100.

o Highlight appropriate cells and give NTC sample name: NTC.

o If cells are not being used, put sample type as “not in use”.  (i.e. if nothing is in well D12,
highlight that cell, and put sample type as “not in use”.)

Can toggle between screens by hitting “Show Analysis” button, or “Show Setup” button.

Give comments box a name and date if you want.

Gently wiggle your PCR plate out of its holder, then stick in the machine in the correct

orientation.

Extra seal the plate using Kevin’s plate sealer thing (which will simultaneously push the plate

firmly into the machine). Pull big thing back, hold firmly while tightening the knob, then once it

“hits”, give it %4 or so turn more.

Where NTC vs Standard vs Unknown is, choose sample type setup; the window under Quencher

should say None, not Tamra (the default).

ALWAYS check default conditions from the sheet taped to the machine:

Instruments—> Diagnostics—> Advanced Options

My exposure time for platesis 10 (if using caps it is 25!)

“Use spectral compensation for Real time” should be left UNCHECKED. (not too important

though.)

Check the “Use background in “spectral components” folder, and check the “Use pure spectra in

“spectral components” folder (as shown on sheet taped to machine).

All 3 boxes in Analysis=> Options should be ticked!

Lastly, at top of window, verify status is idle, then hit run.

Wait for beep (30secs).

Don’t touch computer now.



Analyzing Triplicate Data

When run is done, hit File=> Save.

Pry used PCR plate out of machine with the tool there.

If you ever clear any cell after this point, you MUST then SAVE AS a new name, or else original

data will be lost!!! Use the original name plus “-ol” after it to signify outliers removed.

Analysis—=> Analyze.

If you need to see this amplification plot in the future, use Analysis=> Amplification Plot, or
Apple + G shortcut with the cells you want highlighted.

Set the Threshold: use the log scale (double-click the y-axis then choose “log scale” in display
box), and move the horizontal bar about halfway up the linear portion of lines; just make sure

it is BELOW high curves, and ABOVE the NTC lines.
o NB: Donna uses a delta Rn of 0.10 to standardize all assays.

Verify the NTC’s came out negative (Ct=50).

In linear scale (double-click the y-axis then choose “linear scale” in display box), look for bad

lines that drop way below the NTC. Figure out which cell(s) caused it, and Edit->Clear that

cell(s).

NB: Any time you Edit>Clear a cell, you will need to re-analyze!

Set Baseline: the defaults of “Start: 3 and Stop: 15” are fine, but better is a Stop of 2 less than the

earliest rise point (e.g. Stop: 22 perhaps). Use linear scale (double-click the y-axis then choose

“linear scale” in display box) to visualize determine this.

Hit “Update Calculations”. Hit OK.

NB: Anytime you make changes and re-analyze, you will have to reset threshold and baseline and
Update Calculations again.

Analysis—>Standard Curve. Double click the x-axis and change minimum value to 0.01, and max
to 10,000. Look at the standard curve: correlation coefficient better be above 0.980, hopefully
above 0.990! Verify that all samples fall between the standard curves.

Check standards by highlighting them (always including an NTC cell), then
Analysis—> Amplification Plot (or shortcut Apple+G). Quadruplicates should be close values,
that are 3.3 cycles apart from other other standards.

If any of your standards are outliers, Edit—>Clear their cells.

After re-analyzing, and fixing baseline and threshold, see if your R*2 increased. If it increased,
File->Save. If it decreased, quit without saving, then re-open file and try something else.

To look at each sample, highlight its triplicate, then Analysis=> Amplification Plot.

More troubleshooting can be done at Analysis=>Multicomponents

File=>Export->Results Name it: e.g. “2005Aug23P1 results”. Hit “Export”.

In Excel, Save As a Microsoft Excel file, NOT as Tab Delimited.

Sort by IPC, then Sample Name in Excel.

Final result must be multiplied by 100, as samples has been diluted 1/100.

Add three columns, one with =(cell)*100 and one with =AVG(3 cells), and one with the
corresponding swab number.

If data is lost, you can always retrieve it: Open your template, and then do
File=>import—>labview—=>mac HD->runs > choose your run by date and time.



Preparing Primers/Probes/Standards (that have just arrived from company)

Keep in ice bucket while preparing. Wear gloves. Have access to vortexer (to mix) and centrifuge
(to bring liquid to bottom). Vortex and centrifuge after every mixing step.

Once the primers/probe/standards are prepared, all are stored frozen!!! (regardless of what temp they
were stored at upon arrival from company). But remember Tagman 2x master is always
refrigerated.

PRIMERS:

[(Micrograms/tube) / (Molecular weight/10)] x 1000 = volume in pL of the TE 1x buffer you must
add to give 100 uM (using DEPC water is fine if you don’t plan to keep vials over 6 months; for
long-term storage though, TE 1x buffer is better).

For “Scale = 40” (the smallest size you can order):

ITS1-3 arrives at 225microgram per tube. MW = 8867

5.88S arrives at 184microgram/tube. MW = 6752

--Thus:

ITS: (225/886.7) x 1000 =254 ul. €< so add 254 uL TE to give 100 uM solution.
5.8S: (184/675.2) x 1000 =273 u. € so add 273 pL TE to give 100 uM solution.

For “Scale = 200” (the next size up you can order):

ITS1-3 arrives at 1687microgram per tube. MW = 8867

5.88S arrives at 763microgram/tube. MW = 6752

--Thus:

ITS: (1687/886.7) x 1000 = 1903 uL. < so add 1903 pL TE to give 100 uM solution.
5.8S:(763/675.2) x 1000 = 1130 uL. < so add 1130 pL TE to give 100 uM solution.

Now these need to be made into 18 uM. To make ImL of 18 uM, use C;V; = C,V,.

100uM x V| = 18uM x 1,000pL. which means V; =180 pL. So ina 1.5mL or 2mL microtube, add
820 uL DEPC H,0, (NOT the TE!!!) then 180 pL primer (which adds up to 1mL.)

...Do this for each primer, and you’ll have about 8 trays worth of primers prepared.

Probe:

MGB comes already at 100 uM.

We need it at 5 uM, and we’ll make it into that 900uL at a time. This is about 8 plates worth.

Thus, 100uM x V| = 5uM x 900uL means V; =45 pL. So in a 1.5mL microtube, add 855 uL. DEPC

H,0, (NO T the TE!!!) then 45 uL MGB probe (which adds up to 900 uL).



Standards:
Donna’s tube came as 500 pL of 200,000 zoospores per mL solution.
(That equals 1000zoospores per 5 uL).

Vortex Donna’s 1000 tube beforehand!

Add 72 uLL DEPC H,0) to each of 4 tubes (labeled 100, 10, 1 and 0.1). Note: do NOT label the 1
zoospore tube as 1.0 as it will get confused with the 0.1 when viewed upside down).

Then take 8 pL from Donna’s tube, and add it to the 100 epptube,

Then take 8 pL from the 100 zoospore tube and add it to the 10 zoospore tube.

Then take 8 pL from the 10 zoospore tube and add it to the 1 zoospore tube.

Then take 8 pL from the 1 zoospore tube and add it to the 0.1 zoospore tube.

NB: Donna did 45 pLL DEPC H,0 with 5 pL standard.

NB:
If you want to TEST your standards: you’ll need to make a master mix that is enough to test your
standards/NTC:
Make 26 reactions worth (NB: we NEED 22 reactions, so we make a bit extra; thus 26), so add these in this
order to a 1.5mL microtube labeled “MM””: (4 quadruplicate standards plus sextuplicate NTC)

e 260 pL 2x Tagman Master Mix (26*10 pL =260 pL)

e 26 uL ITS1 primer (26*1 pL =26 uL)

e 26 uL 5.8S primer (26*1 pL =26 uL)

e 26 uL MGB2 probe (26*1 pL =26 uL)

e 52 uL DEPC H,O (26*2 uL =52 uL)

(Adds up to 390 pL)
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